Die Suche ergab 304 Treffer

von musicmze
18.10.2018 - 10:17
Forum: Schlaf- und Wohnmobilausbauten
Thema: Wohnkabine auf Galloper
Antworten: 90
Zugriffe: 3045

Re: Wohnkabine auf Galloper

Heyho,

das sieht richtig cool aus! Auf sowas hätte ich auch mal Lust :-)

vg Martin
von musicmze
20.12.2017 - 08:26
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Heyho,

endlich war ich mal auf einer Waage: 2760kg mit 2 Personen, 60l Wasser und 80l Sprit, das macht mich schon ein wenig stolz :)

Mit dem Gewicht fährt er auch die ein oder andere iranische düne hoch und runter ;)

Vg Martin
von musicmze
01.12.2017 - 10:17
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Heyho, Mit dünnem Öl hat der Motor halt beim Starten viel länger und stärker getickert. Ich tippe halt auf irgendein Lager und hatte vermutet, dass dickeres Öl den "Spalt" beim Starten besser überbrückt, bis das Öl anliegt, oder falscher Gedanke? Vorallem, wenn das Auto nach einer Weile Fa...
von musicmze
01.12.2017 - 08:16
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Heyho,

Muss jetzt langsam Öl kaufen ... Denkt ihr ich sollte im Winter weiter mit 15w50 fahren und kann es mit einem Liter teilsynth. 10w40 auffüllen? Hab sonst zu wenig dabei ... Beides selbe MB 229.1


Vg Martin
von musicmze
27.11.2017 - 09:10
Forum: der Rest der Welt
Thema: Weit-Weltreise Doku
Antworten: 3
Zugriffe: 454

Re: Weit-Weltreise Doku

Heyho, der soll richtig gut sein, werde ich mir demnächst auch anschauen. Und: Nur weil der Film (zum Glück) von jemandem "entdeckt" und in die Kinos gebracht wurde, finde ich es nicht schlimm, dass der jetzt halt im Mainstream ankommt. Im Oktober nächsten Jahres gibt´s von mir dann wieder...
von musicmze
27.11.2017 - 09:04
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad - es läuft

Moin ihr Lieben, wir sind im Iran! Und unsere Reise nähert sich dem Ende ... Januar sind wir dann wohl wieder zurück in DD. Seit 12tkm schnurrt der Motor wie ein Kätzchen und nimmt sich 300ml Öl auf 1000km. Das ist okay, denke ich. Die Pumpe und Spritmenge habe ich ENDLICH perfekt eingestellt bekomm...
von musicmze
24.08.2017 - 05:47
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Heyho, Das Glück ist mir auf dieser Reise nicht hold. Die Kupplung lief 2000km super, nunnwird es wieder schwerer den ersten Gang einzulegen. Auch die Synchronringe sind nicht mehr die Besten und ich werde das Getriebe hier wohl irgendwann zerlegen müssen. Auch ist das laute Klackern aus dem Kurbelt...
von musicmze
10.08.2017 - 16:03
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Heyho, am nächsten Tag ging es zum Teilemarkt und der Mechaniker hat sich willkürlich einen anderen, gebrauchen Automat gegriffen und den haben wir mit neuer Kupplungsscheibe verbaut. Des weiteren meinte ich zu erkennen, dass die Gabel, die das Ausrücklager drückt doch schon zu tiefe Spuren der Kuge...
von musicmze
24.07.2017 - 16:58
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Moin, Zum Förderbeginn: bei der Fahrt am Strand war er wirklich viel zu früh. Klingt nun schon viel entspannter und raucht wieder ordentlich beim Anlassen ;-) hab ne Zeitlang jeden Tag ne neue Einstellung probiert und glaube, jetzt passt es von Temperatur, Verbrauch und Leistung her. Heute haben wir...
von musicmze
23.07.2017 - 14:31
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / nun die Kupplung

Moin Leute, das Temperaturproblem ist nun halbwegs behoben, aber leider anders, als gedacht. Ihr bekommt nun absolutes Insiderwissen, welches nicht auf meiner FB Seite und in den Videos erscheint. Die Szenen hebe ich mir für den zukünftigen Film auf, also nicht weitersagen ;-) Ich glaube, der Kopf h...
von musicmze
01.07.2017 - 15:02
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Grüßt euch alle zusammen :-) MONGOLIA! Endlich ... 8200km auf der Uhr... Kein merkbarer Ölverbrauch zur Zeit und das Startverhalten ist durch mein Beherztes Eingreifen noch besser geworden. Der Fehler lag - auch - am Turbolader. Den hab ich gegen einen Neuen getauscht, doch meine Ladedruckdose passt...
von musicmze
01.06.2017 - 12:05
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Moin Leute, nun sind es schon fast 5000km, die der Motor fährt. Aber nicht so ganz unauffällig, wie ich dachte. Mangels Russisch Kenntnissen, muss ich mich auf euch und mich verlassen, um das Teil jetzt einzustellen. Fakt: leichter Ölverbrauch (0,5l auf 1000km), den ich wohl auf das Startverhalten (...
von musicmze
20.05.2017 - 17:11
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Hey Flo, danke für die Hilfe :-)! Hab die ESP vorgerückt und siehe da: kein Rauch mehr :huepfen: Jetzt klingt er ganz schön hart, daran werde ich noch arbeiten. Vorallem im Schubbetrieb und Teillast nagelt er ordentlich, geht nicht viel besser als vorher, hat hoffentlich einen besseren Verbrauch und...
von musicmze
18.05.2017 - 18:13
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Moin Flo, danke für die Antwort! Blauer Rauch beim Start liegt nur an der Zündung? Wäre natürlich angenehm. Ich hab von zwei Mitsu Mechanikern die Info, dass nach Uhr einstellen meist nicht das gewünschte Ergebnis bringt und die Pumpen alle nach Gefühl früher gedreht werden, damit Leistung anliegt. ...
von musicmze
17.05.2017 - 21:00
Forum: Schlaf- und Wohnmobilausbauten
Thema: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an
Antworten: 316
Zugriffe: 67677

Re: L300 Pritsche + Kabine + Allrad / on tour mit kleinen Problemchen

Moin ihr Lieben, wir sind auf Tour. Wir haben es geschafft ... Sind mit neuem Motor nun in Moskau angekommen, doch so ganz rund läuft es noch nicht. Motor kommt vom Motorbauer - alles standardmaß, neue Mitsu Teile verbaut. Ich habe den Kopf draufgesetzt, mit dem ich im Oktober unterwegs war, der bis...

Zur erweiterten Suche