Die Suche ergab 346 Treffer

von OffRoad-Ranger
25.02.2018 - 22:02
Forum: Unter dem Auto
Thema: Unterfahrschutz/Gleitwanne eintragungspflichtig
Antworten: 8
Zugriffe: 755

Re: Unterfahrschutz/Gleitwanne eintragungspflichtig

Hej Ben,

Frontbügel müssen geprüft und eingetragen werden.

Scheinwerferhalter nicht, ebensowenig Unterfahrschutzbleche.

Ich habe eine Flacheisen/Winkeleisenkonstruktion selbst gebaut:
IMG_0378k.jpg
IMG_0378k.jpg (57.49 KiB) 704 mal betrachtet


Den Unterfahrschutz habe ich ab der Stoßtange:
IMG_8996k.jpg
IMG_8996k.jpg (37.41 KiB) 704 mal betrachtet


Beides nicht eingetragen.
von OffRoad-Ranger
21.01.2018 - 20:06
Forum: Unter der Motorhaube
Thema: Hat das schonmal jemand gemacht: 4M41 in V20
Antworten: 5
Zugriffe: 545

Re: Hat das schonmal jemand gemacht: 4M41 in V20

Hier nochmal der OR-Bericht:
K74T 4M41 Motorumbau OR13.12-14.02 kpl.pdf
(5.39 MiB) 54-mal heruntergeladen
von OffRoad-Ranger
16.01.2018 - 16:33
Forum: Unter der Motorhaube
Thema: L200 Wegfahrsperre
Antworten: 9
Zugriffe: 698

Re: L200 Wegfahrsperre

MF hat geschrieben:...Vielleicht die Polklemmen ohne Kontakt?...


Hej,

das war auch mein erster Gedanke, evtl. noch die Masseverschraubungen zu Rahmen und Karosse.
von OffRoad-Ranger
12.10.2017 - 19:20
Forum: Unter dem Auto
Thema: Umbau 15" auf 16" Bremsanlage
Antworten: 19
Zugriffe: 2317

Re: Umbau 15" auf 16" Bremsanlage

wolf hat geschrieben:...Der Lochabstand des Sattelträgers ist 125mm für M12x1.25er Schrauben...


Servus,

sehe mir gerade die alten Beiträge durch.
Der Lochabstand würde also zu meinem Bild (16") passen.
von OffRoad-Ranger
12.10.2017 - 19:12
Forum: Unter dem Auto
Thema: Umbau 15" auf 16" Bremsanlage
Antworten: 19
Zugriffe: 2317

Re: Umbau 15" auf 16" Bremsanlage

Servus Flo,

ich habe hier noch halbüberholte Bremssättel liegen.
Bild

Auch die Sattelträger:
Bild
Bild

Für testweisen Anbau würde ich sie dir leihen.
von OffRoad-Ranger
12.10.2017 - 18:35
Forum: Unter dem Auto
Thema: Umbau 15" auf 16" Bremsanlage
Antworten: 19
Zugriffe: 2317

Re: Umbau 15" auf 16" Bremsanlage

Servus, vor Jahren schon habe ich bemerkt, daß die meisten Onleinhändler für die 314mm Bremse beim Magnum ab Baujahr 2002 falsche Klötze und Scheiben gelistet hatten. Ich vermute da steckte ein Programmierfehler dahinter. Meine 314mm-Bremsanlage hat folgende Teilenummern: Bremssattel vorne rechts MR...
von OffRoad-Ranger
06.10.2017 - 19:44
Forum: Unter dem Auto
Thema: Fragen/Empfehlung für neue Stossdämpfer Pajero V20
Antworten: 5
Zugriffe: 1179

Re: Fragen/Empfehlung für neue Stossdämpfer Pajero V20

Hej, hier die Erfahrung von meinem Kumpel mit seinem Pajero. Er hatte auch die elektrisch verstellbaren, diese waren nach ca. über 15 Jahren undicht, welch sch... Mitsu.Quali. , Nee die haben wirklich lange gute Dienste geleistet. Er hat auf vier neue Bilstein gewechselt, zwei Jahre später zum TÜV w...
von OffRoad-Ranger
03.08.2017 - 22:47
Forum: Unter der Motorhaube
Thema: Pajero Classic 4D56 EFI. Kein Durchzug im unteren Drehzahlbereich.
Antworten: 23
Zugriffe: 3023

Re: Pajero Classic 4D56 EFI. Kein Durchzug im unteren Drehzahlbereich.

...Übrigens wurde die Einspritzpumpe nicht auf Werkseinstellung gebracht sondern ein paar Grad vor oder zurück... Hej, die elektronische ESP muß nur ungefähr so positioniert werden wie sie vor dem Ausbau war. Den Rest erledigt die Pumpe selbst über einige integrierte Sensoren. Da kann man nichts me...
von OffRoad-Ranger
03.08.2017 - 18:54
Forum: Unter der Motorhaube
Thema: Pajero Classic 4D56 EFI. Kein Durchzug im unteren Drehzahlbereich.
Antworten: 23
Zugriffe: 3023

Re: Pajero Classic 4D56 EFI. Kein Durchzug im unteren Drehzahlbereich.

Lieber Waldemar, kam die Kraftlosigkeit denn plötzlich oder eher schleichend ? Ich bin der , von dem Kay schrieb und ich kann Dir gewisse Hoffnung machen. Die Symptomatik hatte ich auch - und zwar ohne Fehlermeldung oder Notlauf. Hej, ich bin der Werner, der vermutlich weiter oben auch erwähnt wurd...
von OffRoad-Ranger
23.04.2017 - 10:24
Forum: Unter der Motorhaube
Thema: K74T Riemenscheibe der Lima fluchtet nicht mit KW
Antworten: 1
Zugriffe: 540

K74T Riemenscheibe der Lima fluchtet nicht mit KW

Hej, hab wiedermal intensive Schrauberzeit an meinem Magnum verbracht. Beim Zusammenbau der Anbauteile an den Motor viel mir auf, daß die Riemenscheibe extrem schief zur Kurbelwellenscheibe fluchtet. Ich habe die letzten Jahre hohen Verschleiß an den beiden LiMa-Riemen, kaum mehr als 15 bis 20000km....
von OffRoad-Ranger
07.11.2016 - 22:16
Forum: Unter dem Auto
Thema: 2L-Schalter L200 & Co.
Antworten: 33
Zugriffe: 4474

Re: 2L-Schalter L200 & Co.

Servus Kay,

das hast du gut beschrieben :super:
Wobei ich mir vorstellen kann, daß jemand der sich in die Sache nicht reindenkt das auch nicht wird umsetzen können. :achselzuck:
von OffRoad-Ranger
04.10.2016 - 19:46
Forum: Blech und alles andere
Thema: Glühlampen für Kompass Pajero V20 und Pajero Sport
Antworten: 12
Zugriffe: 2796

Re: Glühlampen für Kompass Pajero V20 und Pajero Sport

Servus Kay,

schau mal diese Lampe an:
https://www.conrad.de/de/microlampe-12- ... 20255.html
Hast du noch eine intakte originale, da kannst du mal den Strom messen, um zu sehen ob die vergleichbar sind.
von OffRoad-Ranger
02.10.2016 - 12:53
Forum: Unter der Motorhaube
Thema: Pajero Elektrikproblem Radio, ZV, Uhr, Licht
Antworten: 22
Zugriffe: 3943

Re: Pajero Elektirkproblem Radio, ZV, Uhr, Licht

Schnitzel hat geschrieben:...ich war gestern mit meinem Pajero V20 in Langenaltheim auf einem Offroad...


Hej,

siehst du deine Offroadabwege ursächlich für den Geräteausfall?

Wie tief waren die Schlammpassagen durch die du gefahren bist?

Hast du die Sicherungen nur angesehen oder auch Spannung angemessen?
von OffRoad-Ranger
12.09.2016 - 10:35
Forum: Unter der Motorhaube
Thema: Anlasser macht keinen mux,Galloper Diesel 99 PS
Antworten: 34
Zugriffe: 7518

Re: Anlasser macht keinen mux,Galloper Diesel 99 PS

Hej, war bei ebay: für Anlasser MITSUBISHI M1T74286ZC, ebay Nummer: 361415173635 von Anlasser-teile.de Habe mittlerweile auch noch andere Shops gefunden: http://www.old-germany.de/ecommerce/index.php?cat=c302_Bosch.html" onclick="window.open(this.href);return false; oder http://www.franken-klassik.d...
von OffRoad-Ranger
12.09.2016 - 09:23
Forum: Unter der Motorhaube
Thema: Anlasser macht keinen mux,Galloper Diesel 99 PS
Antworten: 34
Zugriffe: 7518

Re: Anlasser macht keinen mux,Galloper Diesel 99 PS

Servus Mario, mach deinen Anlasser mal auf und kontrolliere die Kohlen, die Lager und das Getriebefett. ich war vor kurzem auch in der Situation einen neuen Anlasser zu kaufen. Billig für 60€ oder HELLA für 160€. ich wollte schon kaufen, da habe ich nochmal eine Suche mit anderen OEM nummern gemacht...

Zur erweiterten Suche