Solarpanels

Fahrzeugausrüstung, Zubehör

Moderatoren: Matthias, Schlappohr

Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Solarpanels

Beitragvon Crazy.max » 24.10.2019 - 12:23

Hallo zusammen,

danke für Eure Antworten. Ich werde morgen mal ein Bild von der Batterie einstellen ohne das ein Ladegerät draufliegt :wink:
Wenn die Ladezeit soweit normal ist und die Batterie nun "voll" ist kann ich ja damit mal schauen ob sie immer noch zusammenbricht wenn ich mein Zeug anschließe, weil so lange war die Batterie bislang nie am Ladegerät....und ich muss zu meiner Schande gestehen das ich nie nachgeschaut habe ob die Lampe auch wirklich bei "full" leuchtete.

Aus den Ergebnissen kann ich dann sicherlich schonmal Rückschlüsse auf den Zustand ziehen, die Frage ist dann ja noch, ob ich das für 20€ Kosten wirklich noch wissen will ob die Batterie gut ist.

Olaf - wartet noch auf weitere Fachkundige Meinungen
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9407
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Solarpanels

Beitragvon Borsty » 24.10.2019 - 20:15

Hi Olaf
Meine AGM gab auch dieses Jahr den Geist auf.
Normal auf Solar ging es nie mehr höher als 13 Volt. Fiel aber bei Verbrauchern relativ rasch auf unter 12, 2 Volt. Ich wusste aber das die Batterie Float 25° 2.27 V pro Zelle hätte. Da hoch kam sie nie mehr trotz mehrtägiger Ladung an einer Profistation von Bosch beim Kollegen. Sie gab mit 13 Volt voll an. Nahm unter 13 Volt herrlich Strom auf und bei 13 Volt nix mehr.
Was die Ladung angeht schreibt es Rolf schon. Predigte ich ja schon oft wegen AGM und höherer Ladung.
Du kannst es noch weiter probieren, von Vorteil ein Ladegerät wo man sehen könnte was sie noch aufnimmt.
Alle Daten wie Beda schreibt sind hilfreich um es nachzurechnen was sie an Kapazität haben sollte.
Als Beispiel Float 2,27V bei 25° und 2,29V bei 20°
Die Ruhespannung bei meiner Neuen pendelt sich bei 13,5V ein. Erfolgt keine Entnahme oder Ladung geht sie auf 13,1V zurück. Ladung erfolgt bei mir 4 Stufig wo das Ladegerät Alles erkennt und macht.
Es ist relativ schwierig es einfach zu erklären.
Häng einfach mal eine Scheinwerferbirne an und guck was passiert. Denke sie fällt so schon zusammen. War bei mir so.
Hoffe noch besser bewanderte Elektrikcracks können was dazu schreiben.
Zusammenhängen würde ich nie eine Alte und eine Neue. Die Alte kann Dir die Neue schiessen.
Gruss Uwe
BORSTY
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Solarpanels

Beitragvon Crazy.max » 25.10.2019 - 06:32

Hallo zusammen,

Danke Uwe, Deine beiden Sätze unten waren sehr aufschlussreich.

Borsty hat geschrieben:....
Die Ruhespannung bei meiner Neuen pendelt sich bei 13,5V ein. Erfolgt keine Entnahme oder Ladung geht sie auf 13,1V zurück. Ladung erfolgt bei mir 4 Stufig wo das Ladegerät Alles erkennt und macht.
....
Zusammenhängen würde ich nie eine Alte und eine Neue. Die Alte kann Dir die Neue schiessen.
Gruss Uwe


So sieht es aus nachdem ch das Ladegerät abgestöpselt hatte, ich werde nun erstmal jeden Abend messen um zu sehen ob sich was tut.
Tut sich nichts nochmal voll aufladen und dann mache ich mal ne Scheinwerferbirne dran um zu schauen wie lange es braucht bis es dunkler wird ;-)

Bild

Bild

Olaf - schaut mal was es mit der Batterie wird...
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12115
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Solarpanels

Beitragvon Beda » 25.10.2019 - 08:23

Morgen Olaf,
ich sehe eine AGM Starterbatterie keine spezielle Verbraucherbatterie für Womo etc.
Die lässt sich mit den gängigen Batterietestern prüfen.
Alternativ könntest Du sie versuchsweise auch für eine Weile in dein Auto transplantieren.
Das könne ihr gut tun.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1230
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Solarpanels

Beitragvon bm » 28.10.2019 - 20:09

Hallo Olaf

Ich hab hier auch so einen Patienten, Banner AGM 70Ah, von 2011.
War als Versorgerbatterie für Kompressorbox genutzt, geladen über klassisches Trennralais, gelegentlich auch mit Ladegerät.
Auch vorübergehend als Starter Batteie im Einsatz oder als Leihbatterie in der Nachbarschaft unterwegs.
Schwächelte schon im Sommer 2018 an der Kühlbox. Anfang 2019 schafte die als Starterbatterie, bei 8° C, knapp den Galloper zu starten.
Also raus damit und durch 70Ah AGM von EXIDE, für 115,- €, ersetzt.

Jetzt hab ich die alte Banner mal aufgeladen, Max.12,53 V, 5 h nach Ladung gemessen, die 13V direkt nach Laden sagt nicht viel aus..
Nach Liste von Banner wäre das 50% Kapazität, für neu 100% werden, 5 h nach Ladung > 12,92 V angegeben.
Dann ein Test mit Last.
Eine 60W 230V Glühlampe an einem kleinen Inverter mit Unterspannungsabschaltung zieht ca. 3,7A .
Das entspricht bei 70 AH, C20, also 20 h Entladung.

Beginn 12,53 V
Mit Last 12,25 V
5 h 11,82 V
9 h 10,50 V und Abschaltung, entspricht entnommenen 33,3 Ah.
5 Stunden nach Entladung wurden 11,60 V gemessen.

Nur so als Beispiel zum Beritt von toten Pferden.

Gruss Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
terriblue
Mitglied
Mitglied
Beiträge: 1692
Registriert: 04.01.2008 - 19:05
Wohnort: Wolfenbüttel NDS

Re: Solarpanels

Beitragvon terriblue » 28.10.2019 - 21:16

Hallo Olaf,

ausser zu 5) = DAS würde ich nie tun, habe ich keinen Rat.
Mir fällt nur auf, dass auch die anderen Optimanutzer wenig beisteuern :wink:

Gruß Arno
Slow Underpowered Vehicle und ein ProjeGt
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Solarpanels

Beitragvon Crazy.max » 29.10.2019 - 08:51

Hallo Bernd,

bm hat geschrieben:Eine 60W 230V Glühlampe an einem kleinen Inverter mit Unterspannungsabschaltung zieht ca. 3,7A .
Das entspricht bei 70 AH, C20, also 20 h Entladung.


mangels Inverter würde ich eine 21 Watt Autolampe an die 80AH Batterie anschließen wenn diese komplett voll geladen ist.
Das wären das ca 1,75A ...Theoretisch sollten dann so etwa 45 h Dauerbetrieb möglich sein.....

Ich gehe nun davon aus das ich jede Stunde einmal messen sollte, aber mit oder ohne Last?
Macht es Sinn den Test bis unter 10,5V durchzuführen und was kann ich dann von den Ergebnissen ableiten?

Die Frage ist natürlich ob diese 9h die Deine Batterie durchgehalten hat ein guter oder eher schlechter Wert ist...

Momentan teste ich jeden Abend den Batteriezustand ohne Last, also einmal das Messgerät drangehalten und nach dem Wert geschaut, obs sinnvoll ist kann ich nicht mal sagen, nennen wir es einfach informativ.

Ich werde nächste Woche damit anfangen und die Werte hier posten um die Bewertung von Fachmännern durchführen zu lassen, ich hoffe Du und die Anderen Leute sind so nett und kommentieren das fleissig.

Olaf - freut sich auf zuhause...
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Solarpanels

Beitragvon Crazy.max » 31.10.2019 - 07:06

Hallo zusammen,

die "Leerlaufmessungen" haben nicht viel ergeben:

Montag abend:
Bild
Dienstag abend:
Bild
und gestern abend:
Bild

Ich werde nun am Montag Abend nochmal messen, die Batterie dann nochmals ans Ladegerät anschließen und laden bis das Ladegerät "full" anzeigt. Dann werde ich meine Lampe dranmachen und schauen wie lange es funktioniert.

Olaf - fährt gleich erstmal ins Wochenende
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1230
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Solarpanels

Beitragvon bm » 31.10.2019 - 15:20

Hallo Olaf

Nach der Leistungsprüfung der der alten Banner 70 Ah AGM hat mich die Leistungsfähigkeit des Nachfolgers EXIDE 70 Ah AGM interessiert.
Die Leerlaufspannung liegt bei Letzterer niedriger wie bei der Banner im Neuzustand, 12,9 V zu 13,1 V.
Ich hab den gleichen Testaufbau wie bei der Banner verwendet, Inverter mit Unterspannungsabschaltung und 60W 230V Glühlampe.
Einziger Unterschied, der Test fand im Auto eingebaut bei Temperaturen um 0°C statt, aber den Temperatureinfluss kann herausrechnen.
Leerlaufspannung 12,8 V
Testbeginn mit Last 12,5 V
nach 5 h 11,8 V
nach 10h 11,4 V
nach 15,30 h Abschaltung bei 10,5 V
Entspricht 57,4 Ah mit Temperaturausgleich ca. 67,5 Ah.
Für die versprochenen 70 Ah der EXIDE EK700 AGR akzeptabel.

Olaf, gönne Dir doch mal ein neues Ladegerät, mit dem auf den Fotos mit 1A Leistung dauert das Laden eine Ewigkeit.
In der Grabbelkiste der Diskounter gib es bessere, mit ca. 4A Ladeleistung, 0,5A Erhaltungsladung und zwei Ladeschlussspannungen bis 14,7V, LCD Spannungsanzeige, für um die 20,- €.

Gruß Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Solarpanels

Beitragvon Crazy.max » 31.10.2019 - 16:32

Hallo Bernd,

danke für Deine Tipps, ich versuche alles umzusetzen...
bm hat geschrieben:Olaf, gönne Dir doch mal ein neues Ladegerät, mit dem auf den Fotos mit 1A Leistung dauert das Laden eine Ewigkeit.
In der Grabbelkiste der Diskounter gib es bessere, mit ca. 4A Ladeleistung, 0,5A Erhaltungsladung und zwei Ladeschlussspannungen bis 14,7V, LCD Spannungsanzeige, für um die 20,- €.


Hast Du eine Empfehlung für mich? Bei den ganzen C-Teks schreckt mich ab das die scheinbar schnell kaputtgehen. Bei Amazon sind quasi alle schlechten Rezensionen auf die Haltbarkeit gemünzt. Zwischen 3 und 5 Jahre sollen die demnach wohl halten. Für mich ein Grund die Geldbörse stecken zu lassen, grade wenn wir über Preise ab 70 Euro aufwärts sprechen.

Das von mir genutze Ladegerät ist mittlerweile 5 Jahre alt und hat seinerzeit beim Action 9€ gekostet. Gut, es dauert wie gesehen etwas länger wenn die Batterie ganz leer ist, aber bislang hat es 2 kaputte Batterien entlarvt und die anderen immer wieder aufgeladen...für mich ein Grund es nicht zu ersetzen...aber ergänzen kann man das schon.

Olaf - findet aber irgendwie nur Chinageschichten ...
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1230
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Solarpanels

Beitragvon bm » 31.10.2019 - 22:17

Hallo Olaf

Einen Tip zu Ladegeräten hab ich keinen.
Mein CETEK "Zafir" und dessen ALDI Chinaclone verrichten seit über 15 Jahren ihren Dienst.
Wenn das 20,- € Chinateil in der Garantiezeit abraucht gehst Du damit zur Supermarktkasse und Du bekommst Dein Geld zurück.
Die machen da keinen Saatsakt raus.

Gruß Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2

Zurück zu „Ausrüstungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast