Seite 9 von 13

Re: Solarpanels

Verfasst: 22.06.2015 - 17:48
von 4x4tourer
Aloha :grin:

das klingt ja mal super! :super:
Dann ist das doch einfacher als gedacht. Ich hatte innerlich mit einem Aufschrei und "du mußt da noch dies und das berücksichtigen und einbauen..etc." gerechnet :wink:

motorang hat geschrieben:Bei laufendem Motor lädt das Solarpaneel UND die Lichtmaschine, wobei die Lichtmaschine um den Faktor 10 mehr reinladen kann - da ist das Paneel dann eher zu vernachlässigen sollte aber keinen Schaden nehmen.


Bei laufendem Motor wird das Panel eh unterm Dachträger verschwunden sein und somit nix groß laden.

motorang hat geschrieben:Lediglich die Sicherung(en) gehört/gehören möglichst knapp an den Pluspol der Batterien, sprich an Verbraucherbatterie-Plus gehört noch eine Sicherung.

Meinst du die jetzt noch zwischen Trennrelais zum Batterie 2 Pluspol oder danach zu den Verbrauchern? Vom Plus 2 zu den Verbrauchern ist der Verteiler bereits ein kompletter Sicherungskasten mit einzelnen Sicherungen. Als Stromunwissender setz ich lieber immer überall eine Sicherung vor. Kann ja nicht schaden! :roll: :wink:

Hirvi hat geschrieben:Ich habe das genauso gemacht. Bei mir gab es nur diesen Effekt, den ich dann mit der dort beschriebenen Lösung eliminiert habe.

Dort schreibst du, dass du das Panel aber auch direkt an deine Startbatterie geklemmt hast. Wenn ich dann nur die 2. damit laden will und ein Trennrelais dazwischen habe, muß ich dann trotzdem noch so ein Relais einbauen oder kommt das dann nicht zum tragen? Schiebt das Panel eigentlich über das Trennrelais auch quasi rückwärts Strom in die Hauptbatterie oder dann nur in die 2.? Wenn das Trennrelais ein Stromziehen aus der 1. verhindert, dürfte das doch logischerweise auch nix reinschicken, oder? :achselzuck: Und wenn das so wäre, wäre die Starterbakterie ja auch weg vom Solar und es dürfte kein Tickern auftreten. So stell ich mir das mit meinem Laienwissen mal wieder vor :roll:
Hirvi hat geschrieben:etzt über das kleine Punk-Festival im Osten, haben beide Batterien trotz "fast" Dauerregen und ungünstigem Schatten-Parkplatz mit Standheizung durchgehalten. :super:

Das klingt doch mal sehr vielversprechend! :super:

Herzlichen Dank für eure Mutmachunterstützung! :huepfen: :grin:

mutige Grüße Dirk

Ps: @Volker
Du hast geschrieben, du hast einen 20A Regler verbaut. Die 100W Module werden meist mit einem 6.6er Regler von Steca angeboten. Warum hast du so einen großen genommen? Reicht das wenn ich mit nem 8.8er dann schon etwas zugebe oder könnte ich auch problemlos den 6.6er nehmen? Die werden den ja nicht mit im Paket anbieten, wenn der zu klein wäre, denke ich!? Aber etwas mehr Sicherheit kann ja auch nicht schaden.

Re: Solarpanels

Verfasst: 22.06.2015 - 18:13
von Hirvi
Hallo Dirk!

Ganz kurz: Ich glaube nicht das Du das brauchst, denn der Effekt kam ja nur bei voller Sonne und laufendem Motor auf und dann sollte dein Panel ja keine Sonne bekommen. Normalerweise ist es aber einem Relais egal woher der Strom kommt, also könnte das auch bei dir klacken, wenn Du den Motor an hast, die Batterien voll sind und das Panel liefert. Ich habe aber auch ca 40 WP mehr verbaut, eventuell macht das auch einen Unterschied. :achselzuck:
Mittlerweile habe ich auch einen Erklärungsansatz dafür bekommen.

Beste Grüße sagt

Volker

Re: Solarpanels

Verfasst: 23.06.2015 - 02:34
von motorang
Servus,
das mit dem Sicherungskasten wusste ich nicht, dann sollte das verbraucherseitig schon passen.
Eine zusätzliche Sicherung in der Ladeleitung zwischen Trennrelais und Zweitbatterie-Plus, möglichst nahe am Zweitbatterie-Plus, schützt halt genau diese Leitung.
Kommt immer auf die Leitung an und deren Verlegung - die Plusleitung zum Starter ist ja auch nicht zusätzlich abgesichert, wohl aber zusätzlich meachnisch geschützt und sehr sorgfältig verlegt.

Der Solarregler gehört direkt an die Zweitbatterie, sonst lädt man ja primär die Starterbatterie, und die ist ja eh immer geladen weil durch das Trennrelais von Dauerverbrauchern abgekoppelt.

Wenn man die Starterbatterie mit einem Solarpaneel, einem zu schwachen Ladegerät, oder einer schlecht angeschlossenen oder stark belasteten Lichtmaschine auflädt (oder die Starterbatterie selbst durch Alterung nicht mehr soo belastbar ist), wird ein elektronisches Trennrelais (das lediglich die Spannung der Starterbatterie und der Zweitbatterie überwacht) die Ladung dann auf die Zweitbatterie durchschalten wenn die Spannung über den eingestellten Schwellwert steigt ("Starterbatterie voll bzw. ausreichend Ladespannung für zwei Batterien vorhanden").
Praktisch reicht die Leistung des z.B. Paneels aber dafür nicht aus dieses hohe Spannungsniveau zu halten wenn plötzlich eine starke Last wie beispielsweise eine halbleere Zweitbatterie dranhängt - beim Durchschalten bricht die Spannung der Starterbatterie so weit ein dass das Trennrelais trennt. Mangels Belastung steigt dann die Spannung wieder (die Starterbatterie "erholt sich") und das Trennrelais schaltet wieder durch. Dann zieht die leerere Zweitbatterie wieder so viel Strom dass die Spannung an der Starterbatterie fällt etc etc etc

Steht auch so in diesem Forenbeitrag und kann eben ein Problem dieser Trenn-MOSFET (habe ich in Verwendung) und ähnlicher elektronischer Wächter sein.

Das Problem liegt an der Hysterese ("Schaltfreudigkeit") des Trenn-MOSFET, der leider keine Zeitverzögerung hat (schaltet immer bei 13,3 Volt), und sollte bei einem "dummen" Trennrelais nicht auftreten das ja ausschließlich durch die drehende Lichtmaschine geschalten wird und durch sonst nix. Da könnten die angeschlossenen Batterien auch 11 oder 16 Volt haben ohne dass etwas klackert.

Man kann sich die Hysterese ganz gut verdeutlichen, wenn man mal seine Espressomaschine beobachtet: Der Wasserkessel wird auf einer gewissen Temperatur gehalten (sagen wir mal 95°C). Wenn der Temperaturfühler meldet das Wasser habe nur noch 94°C wird die Heizung aktiviert, bei 96°C wieder abgeschaltet. Je nach Dämmung des Kessels oder Kaffeebezug heizt das Gerät früher oder später wieder nach. Würden die Schaltschwellen bei 94,9 und 95,1°C liegen, würde das Gerät ganz oft nachheizen und abschalten und nachheizen und abschalten ...

Ich hatte das Phänomen am Dieselbus auch ohne Solarpaneel, durch eine madige Sicherung und einen möglicherweise lockeren Batterieanschluss im System, oder auch wenn ich mein 7A-Ladegerät an die Starterbatterie angeschlossen hatte.

Eine mögliche Abhilfe die ich am Benzinbus testen werde: ein manueller Trennschalter zwischen Starterbatterie und Trenn-MOSFET. Damit kann man nerviges Geklacker SOFORT abstellen, und die Starterbatterie kann beim Fahren erstmal ein paar Minuten lang voll geladen werden, bevor man das Trenn-MOSFET einschaltet und damit die Zweitbatterie dazuschaltet. Bei meinem Diesel wurde durch das Vorglühen und den Startvorgang die Starterbatterie offensichtlich so stark belastet, dass die Schaltschwelle zwar erreicht wurde, aber beim Durchschalten dann aber auch gleich wieder unterschritten. Da braucht die Starterbatterie mal ein paar Minuten volle Ladung damit sie genug "Reserven" kriegt um die Spannung auch unter Zusatzlast zu halten. Demzufolge hörte auch das Geklacker nach ein paar Minuten auf.

RÜCKWÄRTS, also von der Bordbatterie zur Starterbatterie, geht bei einem Trenn-MOSFET nix (dafür schaltet der ja so fix), und bei einem lichtmaschinenaktivierten elektromechanischen Trennrelais nur dann wenn der Motor läuft - dann sind die Batterien ja miteinander verbunden, ungeachtet ihres Ladungszustandes. Das ist auch genau die Krux, die zur Entwicklung des Trenn-MOSFET führte. Ich zitiere mal von der Microcharge-Seite:

Wie schaltet man die Zweitbatterie sinnvoll an den Rest des Bordnetzes?

Trenn-MOSFET 300A ZVL

Trenn-MOSFET 300A ZVL
Genau dieses Problem hatte ich selbst im Jahr 2002, als unser Fahrzeug mit einer 66Ah-Zweitbatterie ausgestattet werden sollte. Versuche mit Trenndioden schlugen fehl: Die Akkus waren wegen des veränderlichen Spannungsabfalls entweder dauernd leer oder überladen, je nach Strombedarf. Dann habe ich mit Trenn-Relais das Problem zu lösen versucht, was anfangs auch einigermaßen gut funktionierte. Dabei mußte zunächst eine Ansteuerung des Relais über die Lichtmaschine gelegt werden, was zusätzlichen Aufwand bedeutete, aber lösbar war. Schwierig war es dagegen, zu verhindern, daß beim Starten regelmäßig die 100A-Sicherungen der Batterie-Verbindungsleitung durchbrannten, weil offenbar ein Teil des Anlasserstroms von der Zweitbatterie gezogen wurde. "D+" schaltet wohl etwas früher als geplant... Das nächste Problem bestand darin, daß bei zwei dicken 150A BOSCH-Trenn-Relais nacheinander die Wicklungen durchbrannten. Da reichte es mir dann!

Ein impedanzarmer Leistungsschalter von mindestens 80A Belastbarkeit mit Diodenfunktion musste her, und bitte nicht "D+"- gesteuert. Heraus kam das erste "Labormuster" des Trenn-MOSFETs (das es ein Prototyp einer langen Reihe von Trenn-MOSFETs werden würde, wusste ich damals noch nicht). Nachdem ein paar anfängliche Schwierigkeiten beseitigt waren (naja, es waren anfangs eine ganze Menge Schwierigkeiten...), funktionierte das Ding dann erstaunlich gut. Speziell der extrem geringe und rein ohmsche Durchlasswiderstand in Verbindung mit einer Schaltschwelle im µV-Bereich faszinierten mich. Ergebnis dieser Arbeit war der MicroCharge Trenn-MOSFET mit 12V/80A.


Die FAQ zum Trenn-MOSFET ist interessant:
http://www.microcharge.de/index.php?opt ... &Itemid=61

Und da gibt es auch die weltbeste Übersicht über Trennmethoden:
http://www.microcharge.de/index.php?opt ... &Itemid=79

Im angeschlossenen Forum werden auch recht viele Fragen zum Anschluss von Solarpaneelen diskutiert.

Gryße!
Andreas, der motorang

Re: Solarpanels

Verfasst: 23.06.2015 - 11:01
von 4x4tourer
Moinsen,

hmm...danke für die ausführliche Erklärung. Die Mosfet-Seite hab ich mir durchgelesen. Nun wirft mich das ganze wieder etwas zurück. Das Teil mag ja richtig und gut sein, kostet aber mal eben soviel wie Panel und Regler zusammen und sprengt damit das geplante Budget. Die Trennschalterlösung von Volker wäre einfach und einen solchen hab ich auch noch liegen. Wenn ich aber während der Fahrt die zweite Batterie damit abklemme, gehen auch meine Verbraucher, sprich Kühlbox nicht mehr über Fahrstromversorgung. Ich müßte dann diese auch noch neu verkabeln und dann wechselweise während der Fahrt auf die Starterbatterie und im Stand auf die Solarbatterie klemmen und die 2. würde eh nicht mehr von der Lichtmaschine versorgt werden, wenn ich fahre. Dann kann ich die 2. auch direkt unabhängig allein nur mit dem Panel versorgen und kann mir das komplette Gedönse sparen. Find ich aber ziemlich unkomfortabel.

Was ich auch immer lese ist, dass die Batterien möglichst gleich alt und gleicher Art sein sollen. Ich hab seit 7 Jahren zwei unterschiedliche drin. Die Starter ist zu Anfang mal neu reingekommen. 2 Jahre später nochmal, allerdings weil er längere Zeit stand und ich ein blödes Radio drin hatte, das auch im Stand abartig viel Strom gezogen hat, dass es mir die Batterie tot gezogen hat. Nachdem ich das getauscht hab, hat die dann folgende Batterie keine Probleme mehr bekommen. Somit ist die jetzige Startbatterie ca. 4-5 Jahre alt und die Verbraucherbatterie (haltet euch fest) ist eine uralte geschlossene aus einem uralten Hyundai-Pkw. Das Teil hat schon etliche Jahre vor meinem L in der Werkstatt gestanden. Ist nur zwischendurch mal sporadisch geladen worden und ist anfangs erstmal nur als "vorübergehendes Provisorium" im L gelandet. Die ist jetzt seit Ende 2008 da drin, ist bestimmt über 10 Jahre (eher über 15, wenn ich so recht überlege) alt und tut immer noch ihren Dienst. Bis jetzt hat die auf Touren noch nie schlapp gemacht (Kühlbox mal aussen vor gelassen). Wunder mich da auch immer drüber. Zwischen Kühlboxanschluss (hängt normal mit dem Serienziggizünderstecker an der Dose) und Stromdose hab ich einen Waeco Spannungswächter (ist auch nur mit Ziggistecker) hängen. Der schaltet stumpf die Box weg, wenn Unterspannung da ist. Und das tut er, ziemlich flott nach Motorstillstand. Dafür reicht der alte Saftspeicher nicht mehr. Das tuts aber auch schon von Anfang an so. Sprich seit nunmehr 7 Jahren! Das da irgendwann auch noch ne neue schicke Bakterie fällig ist, sei an dieser Stelle unbestritten. Aber bisher funktioniert das ganze, wie in der blauen Zeichnung verkabelt dargestellt, wunderbar und auch die alte Bakterie hat bei mehreren Tagen Standzeit nicht schlapp gemacht. Wobei ich nun nicht zu denen gehöre, die ständig das Radio anhaben, Pc, Smartfon etc laden usw. Ich brauch abends ein bisschen Licht zum lesen und mehr nicht und mal nen Fotoakku oder Handy aufladen. Das mach ich aber meist im Fahrmodus.
Somit würd ich mir die Aussgabe für ein Mosfet doch gern sparen.
Wenn das also so, wie ich das gezeichnet habe, mit dem einfach Trennrelais und Solar anscheinend nicht geht, wäre es dann möglich, einfach zwischen Panel und Solarregler einen Schalter in plus oder minus zu hängen und damit vor Fahrtantritt einfach das Panel abzuklemmen? Oder müßte der hinter den Regler? Oder geht das irgendwie auch nicht??? :dreifragen:
Wenn ich einfach vor Fahrtantritt das Panel wieder wegschalte, dann hab ich doch genau das, was ich seit nunmehr 7 Jahren habe und das funktioniert einwandfrei. Solar brauch ich nur im Stand. Würde das so gehen???
Das jetzt separat ein /auszuschalten, würd mich nicht groß stören, da ich das Panel ja eh unterm Dach rausziehen muß. Evtl. könnte man dies Schaltung ja auch ganz tricky mit einem Bremslichtschalter o.ä. verknüpfen, sodass sich das ganze beim rein/raus von alleine schaltet. :wink:

Nun doch wieder leicht verwirrte und weiterrätselnde Grüße
Dirk

Ps: Und wenn ich das obige Mosfet-Zitat richtig verstanden habe, bezieht sich das doch nur auf 2 Batterien und ohne Solar dazu, oder??? Das dort genannte Problem hab ich demnach seit 7 Jahren nicht, es funktioniert bisher mit dem Trennrelais! Es geht jetzt nur um die zusätzliche Solarladung.....hmm....ist wohl doch nicht so einfach wie Anfangs gedacht. Genau das hat mich bisher immer davon zurück gehalten.....

Re: Solarpanels

Verfasst: 23.06.2015 - 11:19
von Hirvi
Lieber Dirk,

es ist ganz einfach!
1. Machen
2. Nur das verbauen was man wirklich braucht.
3. Erfahrungen sammeln.

Meine Anlage besteht aus:
1. Zwei gleiche Batterien
2. Zwei Knochen einer zentrale Masse, einer Plusleitung zwischen den Batterien
3. Einem Panel mit Regler
4. Ein Relais, manuell geschaltet zwischen Panel und Regler
5. Sicherungen wo sie hingehören
6. Der Rest ist dann Geschmack, Informationsbedarf und Geldbeutel entsprechend ergänzbar.

Beste Grüße sagt
Volker

Re: Solarpanels

Verfasst: 23.06.2015 - 12:02
von 4x4tourer
Lieber Volker,

wenn das mal so einfach wäre, wie es anfangs klang....ich hab mal in meinem alten Hanomag das Glück gehabt, den beginnenden Kabelbrand durch beherztes rausreissen der entsprechenden Kabel an der Batterie, die sich glücklicherweise offen unterm Fahrersitz befand, stoppen zu können. Beim L bin ich da nicht so schnell dran. Deswegen ist das mit Erfahrungen sammeln immer so eine Sache. Auf manche verzichte ich lieber und versuch mich vorher schlau genug zu machen. :wink: Und da ich von Elektri(c)k nicht sooo viel Ahnung habe, bin ich da lieber etwas übervorsichtig. Auch wenn das hellblau meines Elches nicht meiner Wunschtraumfarbe entspricht, aber schwarz fänd ich nun auch nicht so prickelnd! :wink: :mrgreen:
Bzw. meine Erfahrung von damals bewegt mich nun, zum genaueren nachfragen. Sorry, wenn ich da manchmal etwas schwer beim verstehen bin. Aber alles was über plus und minus hinausgeht bei Elektrik, ist für mich ein wenig Voodoo :roll:

Ich werd das dann mal so zusammenknuspeln, wie ich das aufgezeichnet hab und zusätzlich einen Schalter zwischen Panel und Regler einplanen.

(fast)gebrannte Grüße Dirk

Re: Solarpanels

Verfasst: 23.06.2015 - 12:36
von motorang
Hallo,
dann noch eine Erfahrung aus zweiter Hand:

In meinem Büsli (L300 Benzin 2.4) war eine Bordbatterie hinterm Sitz, stumpf mit zwei dicken Starthilfekabeln direkt an die Starterbatterie angeschlossen, Leitung mit glaub ich 30 Ampere abgesichert, Plus mit einem billigen Trennknochen getrennt. Von dort wurden zwei 12V-Steckdosen und ein Wechselrichter versorgt.

Der VB hat beim Campen den Trennschalter auf AUS geschalten und damit die Kühlbox etc nur aus der Bordbatterie betrieben. Und wenn er den Campingplatz verlassen hat, nach dem Motorstart den Trennschalter AN.

Die Bordbatterie hat 95Ah, die Starterbatterie (eine Red Optima, hat 55 Ah.
Er war von seinem System überzeugt weil halt simpel und manuell. Ich nehm mal an die Batterie hat es gut überstanden. Ich versuche mal ihn zu erreichen und Details zu erfragen (Batterielebensdauer, Probleme, ...)

Solaranlage hing da halt keine dran.

Und: vor dem Start in den Urlaub hat er jede Batterie separat am Ladegerät knallvoll geladen.

Gryße!
Andreas, der motorang

PS: ergänzt nach Telefonat mit dem Vorbesitzer!

Re: Solarpanels

Verfasst: 23.06.2015 - 13:11
von Hirvi
Hallo ihr Guten!

Da hast Du natürlich Recht, aber hier besteht aus meiner Sicht keine Gefahr solange die Sicherungen passen. Mit Erfahrung meinte ich auch keine finale Erfahrung, weder für Dich noch für das Auto. Das erste was ich übrigens im L eingebaut habe war der Knochen für die Masse und das weil ich auch verbastelten Altbeständen vom Vorgänger nicht vertraut habe.
Ansonsten bin ich mir sicher das du das schon gut angehst.
Ich denke halt immer, je weniger Komponenten, desto weniger Schadstelle.

Es grüßt euch
Volker

Re: Solarpanels

Verfasst: 23.06.2015 - 16:31
von Hirvi
Noch ein Nachtrag!

Meinen Zentralen-Knochen, also der zwischen Starterbatterien und Masse, habe ich direkt in das obere Blech hinter der Batterie eingebaut. Ein Griff und die ganze Karre ist Strom frei. Einzige Ausnahme ist der Regler vom Panel, aber der ist separat gesichert.

Also lieber Dirk, ich sammeln gerne Erfahrungen, aber auch ich bin bei Strom vorsichtig, zumindest bis zu einem gewissen Punkt.

Es grüßt ganz ohne Spannung der

Volker

Nachtrag zu Nachtrag :

@ Dirk : Ich habe den 20A Regler verbaut weil ich den günstig in der Bucht gefunden habe und weil der bei hohen Temperaturen (der ist im Himmel verbaut) einfach mehr Reserven hat. Ein kleinerer hätte auch gereicht, mein Panel liefert maximal knapp unter 8A, dass aber bei Sonne auch sehr konstant. :super:

Re: "Externe Angebote" auf ebay + anderen Marktplätzen

Verfasst: 27.02.2016 - 02:12
von Hainer
Guten Morgen an euch alle!
Hab mich verguckt und wenn ihr es mir nicht ausredet, bin mindestens 600€ ärmer:

Bild
http://www.heizmann.com/epages/heizmann ... GwodUZ0BfA
Teilt jemand meine Euphorie?

Liebe Grüße,
vom Hainer
PS: bin ich im richtigen thread?

Re: Solarpanels

Verfasst: 27.02.2016 - 09:54
von Beda
Hallo Hainer,
jetzt schon.

Re: Solarpanels

Verfasst: 27.02.2016 - 10:03
von Hirvi
Hallo Haider!

Was willst Du den mit den paar A laden?

Beste Grüße sagt Volker

Re: Solarpanels

Verfasst: 27.02.2016 - 10:29
von Hainer
Danke,

für eure Anteilnahme. Habe eine 75Ah Varta dual Marinebatterie als Versorger und bin auch kein Langsteher. Die macht schon einiges mit. Ziel wäre, wenn ich im Sommer im Süden am Strand liege, oder eine Ausgrabung besuche, meine "little Engel" Kompressorbox (34W max. im -18 Grad Modus- ich brauche aber nur kaltes Bier :lol: ) und ein evtl noch zu beschaffender Außenlüfter (5W max) mit etwas Nachschub zu versorgen.
Toll finde ich die kompakten Maße bei relativ hoher Leistung, die vielen Befestigungsösen, und das plugandplay mit integriertem Regler. Alternativ gibt es das Teil ja auch mit 76 und 100Wp!

Was sagste nun?

Grüße vom Hainer

Re: Solarpanels

Verfasst: 27.02.2016 - 12:27
von terriblue
Hallo,

hm, ich habe keine Ahnung von Solar ... aaaber, 50W für 600€ :shock:

Eine Optima kosten knapp 200€, das reicht für drei Tage in der prallen Sonne stehen, Kompressorbox
betreiben, Motor starten und weiterfahren.

Gruß Arno

Re: Solarpanels

Verfasst: 27.02.2016 - 12:33
von motorang
Servus,
ich fürchte da kommst Du nicht weit.
Mit einem 100 WP Modul horizontal am Dach montiert kommt man gerade so aus mit einer kleinen Kompressorbox. Ich hatte mehrere Versuche mit einem mobilen 3A-Paneel gemacht, das verlängert die Stehzeit um einen Tag - in Griechenland in voller Sonne ... Nach zwei Tagen war ohne Paneel Schluss, nach drei Tagen mit Paneel, mit neuer 72Ah Banner Running Bull, und bei ständigem Nachjustieren des Paneels. Das war eher frustrierend.

Die 12-15 Ah Tagesertrag bei 50 Watt peak (also Spitzenleistung) musst Du erstmal rauskriegen. Da bist Du ständig daran, das Paneel nach der Sonne auszurichten. Ohne Verschattung durch Bäume oder Berge. Oder Wolken. Und die Kühlbox zieht auch nur bei Zimmertemperatur die angegebenen knapp 3 Ampere, aber im Sommer im Wagen hast Du eher 30 oder mehr Grad.

Und Du kriegst ja nur von Vormittag bis Nachmittag wirklich Leistung aus dem Paneel, sagen wir 8 Stunden am Tag. Mit Glück liefert das Paneel bei 5A so viel dass in dieser Zeit die Box keinen Strom aus der Batterie zieht und vielleicht sogar ein bisserl nachlädt. Aber die restlichen 16 Stunden?

Ich zweifle mal einfach daran dass das Ding eine Kompressorbox nennenswerte Zeit off grid betreiben kann.
Würde entweder die mindestens doppelte Solarleistung oder eine zusätzliche (größere) Batterie ohne Solarsystem sinnvoll finden.
So funktioniert das bei den Leuten die ich kenne.

Gryße!
Andreas, der motorang