Schlechte Qualität bei AEZ-Felgen?

Rund ums Rad

Moderatoren: Beda, Crazy.max

larsen

Schlechte Qualität bei AEZ-Felgen?

Beitragvon larsen » 12.10.2003 - 17:11

Hi Leute,
hätte folgende Frage: Mit wieviel Nm zieht denn Ihr eure Alu´s an. Ich hab´s bisher immer so mit ca 120Nm getan(hab´s halt in der Lehre mal so gelernt) und nie schlechte Erfahrungen gemacht. Bis heute. Als ich meine neuen AEZ-Namib´s heute angezogen habe, ließen sich die Muttern an der VA noch gut 4-5 Umdrehungen mit dem Drehmomenter nachziehen, nachdem ich sie aber bereits vorher handfest angezogen hatte. Nu gut, hab´mir halt gedacht das sich das Alu noch ein bissl "setzt". Aber als ich bei den Hinterrädern war, zeigte sich das die Felgen innen im Lochkreis aufplatzen :evil: , sobald die Muttern etwas fest werden. Hab´den Drehmomenter dann runtergedreht bis auf 80 Nm und selbst da sind noch zwei Schraubenlöcher aufgerissen.
Kann doch auch bald nich sein, das die von Hyundai angegebenen 100-120Nm nur für die Original-Alu´s mit der Stahleinlage um die Radbolzen gelten.

Größtes Problem wird aber sein, das ich sie selbst an´s Auto geschraubt hab. Jetz kann sich halt der Reifenhändler hinstellen und sagen, ich hätte sie sonstwie "angedrosselt".

ciao
larsen, der morgen versucht das ganze über Garantie(Gewährleistung) abwickeln zu können.
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9235
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 12.10.2003 - 17:40

Hi Larsen
Wie Die AEZ sind kann ich nicht sagen. Aber ich habe auch ne Faustregel, die besagt das man Alus stärker anziehen sollte als Stahl. Die Excentric die ich habe, muss ich aber auch mit 120Nm festziehen, da sich eine Vorspannung aufbaut die mit weniger NM gar nicht aufgebaut werden kann, Man kann es sogar bei anziehen sehen und muss 3x rundum bis es wirklich soviel ist. Die sind leicht gewölbt, lösen sich aber nachher nicht.
Gruss
BORSTY
Gast

Beitragvon Gast » 12.10.2003 - 20:24

Guten Abend Larsen.

Ich habe zwar von Alufelgen keine Ahnung, habe aber mal gelesen (hier im Forum), dass man für die Alufelgen andere Muttern benötigt, als für Stahlfelgen. Solltest Du die Stahlfelgen-Muttern verwendet haben, dann sind vielleicht an den Schraubenlöchern ungüstige Momente aufgetreten :achselzuck: .

Just my two cents - kp
larsen

Beitragvon larsen » 12.10.2003 - 20:43

Hi,

@kp
nee,nee zu den Felgen waren auch "Radmuttern" dazu, aber was für welche!
Da die "Muttern" fast vollständig in den Schraubenlöchern verschwinden sind´s keine mit Sechskant, sondern sie haben eine Art riesigen Innen-Torx. Nach genauerem Hinsehen bin ich dazu gekommen, das wahrscheinlich die Felgen einen zu großen Lochkreis besitzen. Die Schraubenlöcher sind nämlich alle extrem eiförmig nach innen gedehnt und deshalb auch Richtung Mittelloch gerissen. Auch hab´ich mal mit dem Zollstock :roll: nachgemessen(Meßschieber passt nich in Felge) und bin so grob auf einen Lochkreis von 141mm gekommen. Unserer liegt doch glaub´ich bei 139,7mm.

@Borsty: ups, das kenn ich aber andersrum, denn soviel ich weiss darf man Alu´s nich so stark anziehen wie Stahlfelgen(weicheres Material und so), da sich sonst(anders als bei den Serien-Alu´s mit Stahleinlage) die Konusse zu sehr "verdrücken".


ciao
larsen, der heute auch mal ganz kurz auf "großem Fuß" leben durfte.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11535
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 12.10.2003 - 22:04

Hallo Larsen,
ich habe auch gerade auf diese Felgen umgebaut.
Beim festziehen ist mir auch aufgefallen, daß ich nicht über 100Nm komme.
Scheint, als müßte ich mir das mal genauer ansehen :?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 12.10.2003 - 23:20

Hmm, also ich verwende mein Radkreuz bzw. meine Proxxon-Ratsche
und schraube es genau nach dem Drehmoment meines rechten
Armes fest. Ob idabei 100Nm schaffe, weiss ich nicht.

Aber ich habe meine AEZ-Felgen samt den BFG AT's schon deutlich >10mal
montiert und demontiert und dabei keine Probleme festgestellt.

Aber vielleicht bin ich zu unsensibel und sollte da mal genauer hinschauen.

Kannst du bitte kurz beschreiben, wo genau die Risse bei dir aufgetreten sind?

Gruß

Hendrik
Zuletzt geändert von Hendrik am 13.10.2003 - 08:21, insgesamt 1-mal geändert.
larsen

Beitragvon larsen » 13.10.2003 - 00:13

@Hendrik:
An der VA sind sie im montierten Zustand nich zu sehen(Freilaufnaben stecken ja im Mittelloch), aber an der HA konnte ich beim Anziehen wunderbar beobachten wie bei jeder Bewegung des Drehmomenters das Material im Mittelloch genau über jedem einzelnen Gewindegang regelrecht zerdrückt wurde.
Wie gesagt, am extremsten sieht man´s bei den VA-Felgen deren Schraubenlöcher sich in schönste "Eier" in Richtung Mitte verwandelt haben. Auch an der Anlagefläche sieht man wie die Zerstörung sehr schön.
Auch haben sich alle Radmuttern nur widerwillig anfädeln lassen-so als ob die Flucht Radbolzen-Schraubenlochmitte nicht passt.

mal sehen vielleicht mach ich vorm Umtausch noch paar Bilder
larsen

Beitragvon larsen » 13.10.2003 - 21:31

Hallo Männers (und Weibers :oops: )
also mein Verdacht hat sich bestätigt, denn die Felgen besitzen allesamt einen Lochkreis von 141mm statt der aufgedruckten 139,7mm. Damit denke ich sind sie Ausschuß, da ich kaum an einen so große Toleranz glaube. Und nachdem ich am morgen noch einige Auseinandersetzungen mit meinem Reifenhändler hatte(selbst schuld usw......) zeigte er sich nach dem nachmessen am Abend doch wieder gesprächsbereit.
Werde zur besseren Durchsetzung meiner Ansprüche allerdings doch morgen noch ein Gutachten eines Kfz-Sachverständigen einholen.

So, und nu probier ich mal paar Bilder upzuloaden-wünscht einem "Computeridioten" Glück-ich kann´s brauchen.
Bild
Bild[
img]http://www.thur.de/~hendrik/larsen/PIC_0043.JPG[/img]
Bild

so, das Einstellen der Bilder glang mir mit freundl. Unterstützung eines rührigen Forumsmoderators. nochmals special thanks :wink:
Zuletzt geändert von larsen am 13.10.2003 - 22:57, insgesamt 6-mal geändert.
Hendrik

Beitragvon Hendrik » 13.10.2003 - 21:51

Hi, ich war eben schauen - die Radmuttern sitzen bei mir
zwar auch nicht so 100 %-ig mittig im Loch (visuelle Prüfung),
aber gerissen ist nichts - zumindest was man hinten unter
den Nabenkappen sehen konnte.

Gruß

Hendrik
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2551
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 14.10.2003 - 11:17

Das ganze erweist sich ja als lebensgefährlich. Wenn es da man nicht bald eine Rückrufaktion geben wird....

Die Toleranzen sollten bei +- 0,1mm liegen. Das gleichen dann die Schraubenlöcher aus. Bei solch einem Fehler gibt es sicher Ersatz, ich bin gespannt...


Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11535
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 14.10.2003 - 15:59

Hallo zusammen,
bei meinen Felgen habe ich fast das selbe Problem.
Lochkreis stimmt. Räder lassen sich bis ca. 100Nm (Sollwert 100-120Nm) anziehen.
Dabei entstehen im Felgenloch analog zu den Rissen bei Larsen schon Beulen.
Das Problem besteht bei allen 5 Felgen gleich.
Reklamation läuft.

@Hendrik:
Fahr mal mit dem Finger das Innenloch ab.
Ich fürchte, daß du da auch Verformungen spüren kannst.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11535
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 14.10.2003 - 17:30

Hallo Larsen,
ein kleiner Silberstreif am Horizont!
Hendrik ist sich zu 97,345% sicher,
daß seine Räder mit 120Nm angezogen sind
und keinerlei Verformungen aufweisen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
larsen

Beitragvon larsen » 14.10.2003 - 21:29

Servus Leute,
komme gerade vom Gutachter, der mir den zu großen Lochkreis bestätigt hat. Allerdings hat sich auch gezeigt, das mein Drehmomentschlüssel(Baumarkt-Qualität) im Vergleich zu seinem geeichten Premium-Schlüssel bei gleicher Einstellung um einige Nm später :evil: auslöst. Das erklärt wahrscheinlich warums bei mir so spektakulär ausschaut.
Aber egal reklamiert wird auf alle Fälle, denn erstens gibt´s auch für solche Schlüssel Toleranzen und außerdem muss man so ein Rad zur Not auch mal in der Pampa ohne Spezialwerkzeug beschädigungsfrei montieren können.

so denn
bis später
larsen
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11535
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 14.10.2003 - 21:41

Hallo zusammen,
das ist der erste Fall bei dem ich erlebe,
daß die Felge weniger aushält als die Verschraubung.
Grüße vom Galloperflüsterer ohne Galloper

Beda
ChrisK

Beitragvon ChrisK » 14.10.2003 - 21:53

Die Felge sieht ja wirklich heiß aus.

Wünsche dir viel Glück bei deiner Umtauschaktion.

@ Beda, due weißt doch, einmal ist immer das erste mal ;)

Zurück zu „Reifen und Felgen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast