Schlechte Qualität bei AEZ-Felgen?

Rund ums Rad

Moderatoren: Beda, Crazy.max

Benutzeravatar
Matthias
Moderator
Moderator
Beiträge: 8820
Registriert: 04.06.2002 - 21:25
Wohnort: Zell

Beitragvon Matthias » 12.12.2003 - 18:59

Sehn doch fetzig aus, Deine Räder. Aber sag mal, warum hast Du denn jetzt ein Saab-Oberteil auf Deinen Galloper geschweißt? Ist das gut? Oder gar besser als ein Dachzelt?

¿Matti?
TurboDaily 40.10 4x4 "Dormobil" 1999 182.000 km
ex oriente lux · cedant tenebræ soli
Hendrik

Beitragvon Hendrik » 12.12.2003 - 19:02

Optik, naja, wenn du ihn dann mit Eibachfedern 10cm tieferlegst,
noch 4x50mm Spurplatten montierst, die Reifen auf 295/35R16
wechselst, dann könnte das was werden :-)

Aber mit der Wüste - häh, wieso heisst so eine Felge "Gobi"?

Gruß

Hendrik
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11551
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 12.12.2003 - 19:04

Hallo Matthias,
ich arbeite an einem SAAB-Sandwich. Galloper sind doch Nahrungsmittel :wink:

@Hendrik,
weil sie Gobelspeichen hat :wink:
Grüße vom Galloperflüsterer ohne Galloper

Beda
larsen

Beitragvon larsen » 24.01.2004 - 01:00

Hi
So Leute, "was lange währt, wird endlich gut" oder fast gut könnte man sagen. Nach beinahe unendlich langem Streit zwischen Alcar-Deutschland und meinem Reifenhändler hat sich der Hersteller doch bereiterklärt gut 80% des Schadens auf Kulanz zu übernehmen. Hab´ also heute gut 420 Eu´s zurückbekommen. Allerdings haben es sich die Techniker von "Alcar" nich nehmen lassen darauf hinzuweisen das dieser Schaden ein absoluter Einzelfall gewesen sei und mit an Sicherheit grenzender Wahrscheinlichkeit auf Montagefehler zurückzuführen ist.
Puuh, da bin ich aber wirklich froh über soviel Großzügigkeit :twisted:

ciao
Larsen, der immer noch net glaubt, das Kfz-Mechs. zu blöde zum Radwechseln sind
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11551
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 24.01.2004 - 12:07

Hallo zusammen,
bei meinen jetzigen Felgen AEZ-Gobi haben sich gleich nach der Erstmontage an den kritischen Stellen leichte Verfärbungen im Lack gezeigt. Nach Tunesien , mehrfacher Kontrolle und :evil: dem heldenhaften Einsatz der Mitsuwerkstatt, die ein Rad so angeochst hatte, daß ich es nur mit unserem stärksten Schlagschrauber wieder lösen konnte, haben sich aber keinerlei weitere Veränderungen ergeben.
Das heißt für mich: Fall erledigt. Völlig ohne weitere Kosten.

Diese Lösung hat in meinem Fall ALCAR-Deutschland angeboten. Der Felgenhersteller AEZ in Österreich hatte zu diesem Zeitpunkt die Kommunikation mit Alcar komplett eingestellt.

Zusammengefaßt:
Der Felgenhersteller AEZ mit Sitz in Österreich geht bei Reklamationen scheinbar sofort auf Tauchstation.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 21.04.2004 - 21:26

Hallo,

der zweite Teil der Geschichte beginnt:

Wenn man die Radmuttern mit vorgeschriebenen 120Nm anzieht (Drehmomentschlüssel
in der Werkstatt unter meiner "Aufsicht"), lassen sich
diese nach etwa einem Monat tw. nur noch mit roher Gewalt lösen. Da ich nur über einen
210Nm-Schlagschrauber und einen 200Nm-Drehmomentschlüssel verfüge,
und sich etwa 50% der Radmuttern damit nicht lösen liessen, musste ich mit
dem Radkreuz und 2 aufgesteckten Telegabelrohren diese lösen.

Jeweils ein lauter "Knack". (Ich würde auf deutlich mehr als die 200Nm schließen,
vielleicht 300 oder so.)

Da diese Radmuttern aber mit frisch geölten Gewinden der Radbolzen montiert wurden,
fällt ein Festfressen des Gewindes IMHO aus.

DIe Konusflächen der Stahlmutter fressen auf dem Alu der Felge und da ALu ja
ein "bischen weich" ist, drückt sich geringste Verschmutzung in das Alu und "klebt"
die Konen zusammen.

Im Ernstfall einer Reise wäre ein lösen der Radmutter mit Bordmitteln nicht
möglich gewesen. Der Verschleiß der RAdmutternschlüsseladapters ist durch
den Schlagschrauber auch ziemlich groß.

Also - liebe Namib-Nutzer, testet dies vor der Urlaubsfahrt, sonst könnt ihr das
Ersatzrad gleich zuhause lassen.

----------

Ich habe dann heute alle Mutern gelöst, die Konusflächen mit Lithium-Fett bestrichen
(auch wenn man das ja nicht machen soll, aber eine bessere Lösung fiel mir nicht ein,
habt ihr eine??), und dann alle Muttern mit 90..100Nm abgezogen.

Was hättet ihr da vorzuschlagen?

-----------

Die Kontrolle, ob die Innenseiten der Felgenlöcher Verformungen aufweisen,
ergab, dass es bei meinen Namibs bis heute keinerlei derartige Probleme gibt.

Gruß

Hendrik
Hendrik

Beitragvon Hendrik » 26.04.2004 - 01:15

Hi,

hat keiner eine Idee, wie man das "Festbacken" der Schrauben vermindern könnte?

Danke und Gruß

Hendrik
Gast

Beitragvon Gast » 26.04.2004 - 09:41

... nicht wirklich. Es scheint ja eine Art "Reib-Legierungseffekt" zwischen dem Stahl der Schrauben und dem Alu der Felgen zu sein. Gibt es da nicht Alufelgen, bei denen der Sitz für die Mutter aus Stahl ist und eingepresst ist? Vielleicht könnte man sowas nachrüsten.

Oder hängt das etwa mit der Temperaturausdehnung von Alu zusammen? Kannst Du nachvollziehen, bei welcher Temp die Räder Montiert/Demontiert wurden?

Ansonsten, wie Du es schon so ähnlich probiert hast, mit Chemie aka Kupferfett :? .


Gruss - kp
Hendrik

Beitragvon Hendrik » 26.04.2004 - 09:50

Hi kp,

Montage-Temp. war wie demontage-Temp. etwa 15 Grad Celsius.

----------

Ich hatte zwischenzeitlich die Idee, je eine dünne Stahlunterlegscheibe
aus Edelstahl in die Löcher (auf die Radbolzen) zu legen und darüber die
Radmutter festzuziehen. Die Radmutter würde die (dünne) U-Scheibe
hoffentlich in den Kegelsitz einformen beim Anziehen selbiger und
dann nicht mehr "Festbacken". Aber ich noch keine rechte Idee, ob
sowas hält oder nicht...?

Gruß

Hendrik
Gast

Beitragvon Gast » 26.04.2004 - 09:57

Hi Alu-Hendrix!

OK, aber warum muss die Unterlegscheibe aus Edelstahl sein? Der ist doch meistens mechanisch mehr spröde als normaler Stahl? Von der Kontakt-Korrosion her gibt Alu zuerst "nach", da es elektrochemisch unedler ist als Eisen (Stahl) - vielleicht ist auch das der Grund fürs Festbacken?

Gibt es denn solche Stahl-Sitze nicht zum Nachrüsten (vielleicht eine Blöde Frage)? Ich meine, schon mal Alufelgen mit Stahlsitzen gesehen zu haben...


kp, 110Nm, Stahlfelge
Benutzeravatar
Matthias
Moderator
Moderator
Beiträge: 8820
Registriert: 04.06.2002 - 21:25
Wohnort: Zell

Beitragvon Matthias » 26.04.2004 - 11:52

Vielleicht statt der V2A-Scheibe lieber so einen Kupfer-O-Ring von der Ölablassschraube? Der würde sich wohl richtig formschlüssig einpressen. Oder ist der zu weich?
Und Vaseline?

¿M?
TurboDaily 40.10 4x4 "Dormobil" 1999 182.000 km
ex oriente lux · cedant tenebræ soli
Gast

Beitragvon Gast » 26.04.2004 - 12:08

Hallo.

Kupfer wäre vermutlich zu weich und dann hat man wieder keinen Vorteil. Ich habe auch kurz Messing überlegt, würde es aber auch eher mit Stahl probieren. Normaler Stahl (nicht Edelstahl) ist ja auch recht weich und dürfte sich passend verformen lassen. Auf den Versuch (zunächst an einer Felge) käme es an.

Das Problem mit dem Schmieren ist, dass man mit Schmierung eine wesentlich höhere axiale Kraft bei gleichem Drehmoment auf die Schraube bringt, weil die Reibung deutlich kleiner wird. Ich habe neulich bei einer M10-Schraube 8.8er Festigkeit problemlos das Gewinde abgedreht. Anschliessend habe ich dann die restlichen Schrauben wesentlich schwächer angezogen.

Aber ich würde in Hendrixs Fall auch einfach schmieren und dann einfach mit Gefühl anziehen. Das kann er ja aus dem Handgelenk ;). Schlimmer, als die 200+ Nm beim Losschrauben wird es ja wohl nicht werden. Man sollte das Anziehmoment halt nach gewisser Zeit kontrollieren.


kp
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2551
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 26.04.2004 - 19:10

Moin moin.

Also von einer Scheiben unterlegen (zumindest bei Radmuttern) halte ich gar nichts. Wird sicherlich auch nicht zulässig sein. Die Scheibe gilt als "Federndes Element", was später ein Lösen bzw. Lockern der Schraubenverbindung unterstützt.
Ich vermute mal, dass Kontaktkorrosion das Festfressen am Kegel ausgelöst haben wird.

Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
Benutzeravatar
Matthias
Moderator
Moderator
Beiträge: 8820
Registriert: 04.06.2002 - 21:25
Wohnort: Zell

Beitragvon Matthias » 26.04.2004 - 19:23

Wie verträgt sich Graphit mit Alu und Stahl? Graphitpulver schmiert eigentlich sonst ganz gut und verklebt überhaupt nicht.

Hendrik, wir lieben Deine Probleme!
Matti
TurboDaily 40.10 4x4 "Dormobil" 1999 182.000 km
ex oriente lux · cedant tenebræ soli
Hendrik

Beitragvon Hendrik » 26.04.2004 - 20:33

Matthias hat geschrieben:Wie verträgt sich Graphit mit Alu und Stahl? Graphitpulver schmiert eigentlich sonst ganz gut und verklebt überhaupt nicht.

Hendrik, wir lieben Deine Probleme!
Matti


Hi Matti,

die Idee mit dem Graphit ist gut, sie gefällt mir wirklich!!
Ich werde beim nexten Mal gleich ausprobieren.

-------

Lieber Matti,

danke, was Schöneres habe ich bisher nur von meiner Frau gehört ;-) ;-)

Viele Grüße

Euer Hendrik

Zurück zu „Reifen und Felgen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast