Leistungsverlust 4D56 (99PS)

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1526
Registriert: 25.05.2008 - 21:43
Wohnort: bei Roding
Kontaktdaten:

Leistungsverlust 4D56 (99PS)

Beitragvon Bart » 10.06.2010 - 17:15

Servus Traveler!

Hab seit einigen Tagen nen spürbaren Leistungsverlust am Pajero. Hab Dazu auch die Suchmaschine befragt, bin aber zu keinem Ergebnis gekommen.

Was mir außerdem augefallen ist:

- Russt beim gasgeben
- spürbar höherer Verbrauch
- Ruckeln beim Beschleunigen

Werd jetzt mal Turbo und Luftfilter sichtprüfen, wensn daran nicht ligt bin ich mit meinem "Latein" am Ende. Hoff jemand kann mir weiterhelfen :achselzuck:. Ahja hab noch keine AGR.

Gruß ein etwas ratloser Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
creator

Re: Leistungsverlust 4D56 (99PS)

Beitragvon creator » 10.06.2010 - 17:55

Hallo Florian,

Das mit dem Sieb das gerne mal verschmutzt im Laufe der Zeit hattest du schon gefunden? Wegen des Leistungsverlustes drauf deutend.

Nur eine Idee.
Ansonsten: Wie gewohnt, Luft und Kraftstoffweg Stück für Stück prüfen. Wegen aller Filter und so....

Grüße
Basho/creator
rout9669

Re: Leistungsverlust 4D56 (99PS)

Beitragvon rout9669 » 10.06.2010 - 17:57

Hallo Florian,

Haben schon 3 Turbos vom 4D56 auseinandergenommen. Bei allen 3 war das Abgasgehäuse innen gerissen! Je nach dem, wie gross die Risse waren, war auch der Leistungsverlust teils sehr stark. Entsprechend war dann auch der Verbrauch höher. Ob Russ und Ruckeln auch zu dieser Diagnose passen, kann ich zu wenig beurteilen.
Dass der Leistungsverlust so schlagartig einsetzte, spricht hingegen eher gegen die Turbo-Theorie.

Um den Turbo wirklich aussagekräftig zu prüfen, müsstest du ihn also schon fast ausbauen und das Abgasgehäuse entfernen... :( (Beim Pajero immerhin nicht so mühsam wie beim L300)
Immerhin: Neue Abgasgehäuse aus Japan gibts in der Bucht für ca. 150 Euro inkl. Fracht und Zoll. Hab mir letztes Jahr eins schicken lassen, hat gut geklappt! Und von der Leistung her ein Unterschied wie Tag und Nacht. :-)

Aber vielleicht hast du ja Glück und es ist was simples... Ich hab mal am Flansch, der den Turbo mit dem Block verbindet, 2 von 3 Muttern verloren. :hammerschlag: Der Effekt auf die Leistung war etwa der selbe...

Beste Grüsse und viel Glück
Boris
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12321
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Beda » 10.06.2010 - 18:37

Hallo Florian,
......und nicht zu vergessen.
Auch falsches Ventilspiel kann derlei verursachen.
Gern genommen wird auch:
Riemenscheibe lose und/oder ausgeschlagen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1526
Registriert: 25.05.2008 - 21:43
Wohnort: bei Roding
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Bart » 10.06.2010 - 19:05

Hallo!

Danke für die Antworten :super:

Also Turbowelle hat minimales Spiel und geht leichtgängig um, Luftfilter war sauber.

Ventilspiel wurd vor 10000km eingestellt. Beda was meinst du für ne Riemenscheibe (ESP)?

@ Basho wo sitzt das Sieb genau :?:

@ Boris müsste man das am Turbo nicht sehen oder höhren wen das Gehäuse gerissen ist?

Wären noch die Drücke die an er ESP und an der Dose vom Turbo anliegen zu messen oder?

Kanns an den Düsen liegen?

Gruß Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
rout9669

Re: Leistungsverlust 4D56 (99PS)

Beitragvon rout9669 » 10.06.2010 - 20:03

Hallo Florian,

Nein, von aussen ist möglicherweise nichts zu sehen. Man muss am Abgasgehäuse sogar noch den Deckel wegflexen, damit man die Bescherung sieht:

Bild

Wie du siehst, ist die Problematik im Gehäuse drin. Das Gusseisen ist "ausgewaschen", die Luft pfupft durch, der Wastegatedeckel verliert seine Funktion. Folge ist, dass der Ladedruck permanent niedrig ist.

Und da kommts mir auch schon wieder in den Sinn: Bevor man den Turbo mühsam ausbaut, sollte man besser vorher mal den Ladedruck prüfen... :hammerschlag: :hammerschlag:
Wenn der 0.8 Bar nicht erreicht, ist das Abgasgehäuse hinüber.

Gruss
Boris
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1526
Registriert: 25.05.2008 - 21:43
Wohnort: bei Roding
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Bart » 10.06.2010 - 20:09

Jo, danke, des wär der nächste Schritt.

Werd morgen in da früh wenns ned so warm is mal schaun obs da auch auftritt.

Mir schwahnt da nämlich noch was anderes - Kompression...

Gruß Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12321
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Beda » 10.06.2010 - 21:44

Hallo Florian,
ganz kurz:

Ein Diesel braucht Kompression zum Anspringen.
Zur Leistungsentfaltung in sie eher hinderlich.

Mit Riemenscheibe meine ich die auf der Kurbelwelle.
viewtopic.php?f=2&t=6224&hilit=qualmt
Grüße vom Galloperflüsterer ohne Galloper

Beda
creator

Re: Leistungsverlust 4D56 (99PS)

Beitragvon creator » 11.06.2010 - 02:16

Hallo Florian,

Diesen Fred hatte ich vor Augen. Hatte leider überlesen, dass du einen recht "plötzlichen" Leistungsverlust hattest.
Aber ich denk, dass du mit systematischer Fehlersuche gute Karten hast, der Sache erfolgreich auf den Grund zu gehen.
So komplex ist ja der Paji noch nicht :coolman: .
Grüße
Basho/creator
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1526
Registriert: 25.05.2008 - 21:43
Wohnort: bei Roding
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Bart » 11.06.2010 - 23:07

Servus Miteinander!

Ich glaub mein V24 spielt ein Spiel mit mir/uns heut lief er wieder problemlos :hammerschlag:

Bon eigentlcih sehr froh darüber nur kann ich mir nicht vorstellen das er sich von selbst heilt :achselzuck:

Werd das auf jedn Fall im Auge behalten, Ladedruck werd ich die Tage mal prüfen, Das Sieb werd ich mir auch vornehmen.

Halt euch auf jeden Fall auf dem Laufenden was sich so ergibt.

Gruß Florian.

Ps.: Das mit der Riemenscheibe merkt man da nen unrunden Lauf vom Motor. Oder sinds nur die Symptome wies im anderen Fered beschrieben war?
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
Benutzeravatar
gewaltschrauber
Mitglied
Mitglied
Beiträge: 241
Registriert: 19.09.2004 - 00:06
Wohnort: Budenheim

Re: Leistungsverlust 4D56 (99PS)

Beitragvon gewaltschrauber » 12.06.2010 - 00:41

Hallo Florian,

jetzt mal bitte nicht lachen. Was für Diesel hast Du das vorletzte mal getankt?? Vor vielen Jahren hatte ich mal einen totalen Leistungsverlust bei einem Fiesta Diesel nachdem ich wohl in Spanien mal Traktordiesel oder Ähnliches getankt hatte. Der Fiesta lief bei Vollgas nur noch ca. 115kmh. Erst nachdem ich meinen Reservekanister eingefüllt hatte wurde es langsam besser. Nach dem ersten Volltanken mit Deutschen Diesel stellte sich die alte Leistung nach ca. 150km wieder ein. Mein persönliches Gefühl sagte mir damals, dass im Deutschen Diesel Additive drin sein müssen die den Filter wieder reinigen bzw. sauber halten.
Na ist nur so eine Idee.
Gruss

Lorenz


LADA 4x4 M mit LPG
M1009
Mitglied
Mitglied
Beiträge: 193
Registriert: 12.04.2009 - 07:26
Wohnort: Nizhny Novgorod

Re: Leistungsverlust 4D56 (99PS)

Beitragvon M1009 » 12.06.2010 - 07:11

@gewaltschrauber

Zum Verstaendnis:

Der/die Filter sollen den Kraftstoff reinigen und sauber halten. Nicht der Kraftstoff/Additive den Filter. :wink:

Gruesse

Jens
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12321
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Beda » 12.06.2010 - 08:04

Morgen zusammen,
wenn der Filter etwas z.B. Paraffine ausfiltert, was ihn eigentlich passieren sollte, kann genau das vorkommen.
Das Filter ist jetzt fast zugesetzt.
Durch die Zufuhr von Wärme oder geeigneter Additive wird er wieder frei.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1526
Registriert: 25.05.2008 - 21:43
Wohnort: bei Roding
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Bart » 12.06.2010 - 09:35

Morgen!

Hab nur an bekannten ( also wo ich früher ohne Probleme getankt hab) Tankstellen in Deutschland getankt. Was sein kann einmal hab ich ihn etwas leer gefahren, das würde ja den leistungsverlust erklären, aber nicht das Rußen oder :achselzuck:
Wenn ichs heut schaff mach ich mal des Sieb an der ESP raus udn schau wie des ausseiht und beim Ölwechsel in 1000km ist der Krafstofffilter eh wieder drann.

Gruß Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1526
Registriert: 25.05.2008 - 21:43
Wohnort: bei Roding
Kontaktdaten:

Re: Leistungsverlust 4D56 (99PS)

Beitragvon Bart » 12.06.2010 - 11:14

So hab grad das seib raus, und siehe da es war völlig verdreckt :hammerschlag:

ich frag mich nur wie Fasern bis zu diesem Sieb kommen können :achselzuck:

Bilder stell ich später ein.

Jetzt gehts auf zum Kraftstoffilter 8-) EDIT: ist erst vor 10tkm reingekommen bleibt also vorerst drinnen

Gruß Florian

Ps.: Hab grade den Temperatursensor vom Ladeluftkühler gemessen, ist das so richtig das er im kalten Zustand KEINEN Durchgang hat?

Würd den gerne testen, aber hab keine neue Dichtung hier zum abdichten wenn er ausgebaut wurde....
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast