Motor läuft erst nach unendlichem Orgeln an

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6299
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon MF » 27.09.2017 - 08:12

Moin

Den Kühlerdeckel tauscht man oft wenn es mit Kühlflüssigkeitproblemen losgeht
im Zusammenspiel mit Temperaturproblememen.

Habne wir hier auch ein Paar Threads.

Da geht es dann meistens los mit überfüllten Ausgleichsbehältern.
Hattets du ja auch mal, ist jetzt aber stabil, oder?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3076
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon unbemerkt » 27.09.2017 - 09:13

Moin Thommy,

einfachster Kühlerdeckeltest für Laien:

Kühlerdeckel im kalten Zustand öffnen - Kühler voll = alles ok. (Fehlt Flüssigkeit, konnte durch Unterdruck beim Erkalten nicht zurück geholt werden.

Ausgleichsbehälter auf obere Markierung füllen. Bei heißem Motor muß "zuviel" darin sein, nach dem Abkühlen IMMER auf oberer Markierung. Es darf keine Kühlflüssigkeit verschwinden. Bleibt das so, vorerst Finger weg vom Kühlsystem.

Aus meiner Sicht wäre die preiswerteste und vermutlich schnellstens zielführende Methode für Dein Problem, einen guten Freund mit Galloper zu finden dessen ESP Du für eine kurze Proberunde ausleihen kannst. (Handbuch vor Bastelei verstehend lesen.)

Ansonsten befürchte ich hier eine beinahe "never ending story" mit erheblicher Kostenbelastung.

mit Daumen drückenden Grüßen von Kay, welcher leider keine alten Diesel mehr hat, haben darf und will.
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6299
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon MF » 27.09.2017 - 09:46

Moin

Eine Frage stelle ich mir weiterhin.

Thommy's Galloper gibt sporadisch, nicht ganz kalkulierbar weissen Rauch von sich.

Wenn, der von Beda erwähnte "Schnüffeltest" Diesel anzeigt,
dann sucht man im Bereich Kraftstoffsystem richtig.

Wenn der "Schnüffeltest" Wasser anzeigt, sucht man hier an der falschen Stelle?

Zum Diesel passt evntl. das schlechte Startverhalten.

Aber das Auto hat ja eine Weile funktioniert,
wenn die Pumpe nicht ok wäre, hätte man das nicht auch vorher gespürt.

Nun ist er ja leider eine ganze Weile gefahren wehrend die Pumpe ,
durch das fehlende Signal vom Magnetschalter, annehmen mußte er wäre in der Warmlaufphase.

Zudem hat die AGR nicht funktioniert.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon CaptnClepto » 27.09.2017 - 11:42

Ahoj :wavey: ,

Da geht es dann meistens los mit überfüllten Ausgleichsbehältern.
Hattets du ja auch mal, ist jetzt aber stabil, oder?

Gruß Mario


Genau :super: das hatte der Mitarbeiter des Boschdienst geschafft als er Gaballo, nach der Reparatur der Einspritzdüsen, "freiblasen" wollte.
Ich hatte weder davor, noch danach solche Vorkommnisse.
Sicherlich fahre ich einfach weniger brutal, allerdings waren es auch mal 120-140km/h auf der Bahn, bzw. Drehzahl bis knapp 4000u/min beim beschleunigen.
Immerhin ist mir nun klar, dass das Problem auch durch den Deckel erklärt werden kann.


Ausgleichsbehälter auf obere Markierung füllen. Bei heißem Motor muß "zuviel" darin sein, nach dem Abkühlen IMMER auf oberer Markierung. Es darf keine Kühlflüssigkeit verschwinden. Bleibt das so, vorerst Finger weg vom Kühlsystem.

Eben genau diesen Kühlwasserverlust konnte ich nie feststellen*. Geringe Schwankungen im Kühler durch das Guckloch, sind durch unterschiedliche Außentemperatur bzw. den schrägen Parkplatz zu erklären.
*-außer bei oben erwähnter Probefahrt vom Boschdienst

Aus meiner Sicht wäre die preiswerteste und vermutlich schnellstens zielführende Methode für Dein Problem, einen guten Freund mit Galloper zu finden dessen ESP Du für eine kurze Proberunde ausleihen kannst. (Handbuch vor Bastelei verstehend lesen.)

Ich speile seit letzter Woche nebenbei Lotto und rechne dabei mir höheren Chancen.
Du hast damit völlig Recht, leider habe ich niemanden an der Hand mit Galloper. Ggf. kann ich jemand mit altem Patrol damit mal die Freizeit verderben. Danke für den Denkanstoß!

Ansonsten befürchte ich hier eine beinahe "never ending story" mit erheblicher Kostenbelastung.

Ich befinde mich da bereits mittendrin :hammerschlag: zur Zeit überlege ich bereits einen ZK zu bestellen aus der Vorsorge, dass ich ihn Anfang nächster Woche brauche.


MF hat geschrieben:Thommy's Galloper gibt sporadisch, nicht ganz kalkulierbar weissen Rauch von sich.

Ich bin mir bei dieser Sache immer sicherer:
- nur im Leerlauf
- nur nach Schubphasen
... und das auch nicht immer. Aber immernur dann.

- nix beim Fahren an sich, 100km über die Autobahn und keine Wolke solang in Bewegung
- nix beim Fahren in der Stadt solang ich Last habe

Wenn, der von Beda erwähnte "Schnüffeltest" Diesel anzeigt,
dann sucht man im Bereich Kraftstoffsystem richtig.

Wenn der "Schnüffeltest" Wasser anzeigt, sucht man hier an der falschen Stelle?

Zum Diesel passt evntl. das schlechte Startverhalten.

Ich rieche da lediglich den "Diesel", wie ich ihn auch bei dem problemlosen (klopf auf Holz) Passat 3C meines Vaters rieche.
Rein vom Rauchbild / -geschmack her tendiere ich eher zu Wasser.


Aber das Auto hat ja eine Weile funktioniert,
wenn die Pumpe nicht ok wäre, hätte man das nicht auch vorher gespürt.

Nun ist er ja leider eine ganze Weile gefahren wehrend die Pumpe ,
durch das fehlende Signal vom Magnetschalter, annehmen mußte er wäre in der Warmlaufphase.

Zudem hat die AGR nicht funktioniert.
Gruß Mario

Ein möglicher Erklärungsversuch:
Erklärt wird das mit einem langsamen Verschleiß der Pumpe, durch z.B. schlechten Diesel. Viele sprechen davon, dass man diesen in Frankreich gut bekommt. Ich habe hier in Deutschland auch billig getankt und werde das nun lassen.
Eine weitere Begleiterscheinung waren die defekten Einsätze der Düsen, die den Fehler in der Pumpe "überdeckt" haben. Diese sind nun i.O. und dadurch tritt das durch die Pumpe verursachte Problem deutlicher hervor.

Andersherum:
das schlechte Anspringen kann auch durch Wasser im Zylinder erklärt werden - es dreht sich also alles im Kreis :haue02:


Heute Nachmittag bin ich hoffentlich schlauer.


Liebe Grüße,
Thommy + Anne
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3076
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon unbemerkt » 27.09.2017 - 13:57

Hallo Thommy,

CaptnClepto hat geschrieben:Genau :super: das hatte der Mitarbeiter des Boschdienst geschafft als er Gaballo, nach der Reparatur der Einspritzdüsen, "freiblasen" wollte... und ...Geringe Schwankungen im Kühler durch das Guckloch, sind durch unterschiedliche Außentemperatur bzw. den schrägen Parkplatz zu erklären. *-außer bei oben erwähnter Probefahrt vom Boschdienst...


Dem ist eben nicht so. Es handelt sich um ein völlig geschlossenes System mit Druckausgleich in die ausreichende Flüssigkeit des Ausgleichsbehälters. Es kann keine Luft in das System eindringen, solange alles ordentlich funktioniert.

Steht der Kühler nicht randvoll oder der Ausgleichsbehälter wird einmal übervoll, wie hier beim "Freiblasen", hat z.B. die Dichtung des Kopfes nachgegeben. Dies darf nicht passieren und ist nun nur durch mindestens eine neue Dichtung abstellbar. Bei weißem Qualm nunmehr aus meiner Sicht sodann die vordringliche Arbeit.

Eine letzte Prüfung kannst Du durchführen, indem Du (bei kaltem Motor) den Kühlerdeckel abnimmst und den Motor im Standgas startest. Die Kühlflüssigkeit darf nur durch die Vibrationen verschweppern, keinesfalls herausquillen, da das System erst durch Erwärmung langsam unter Überdruck gerät. Quillt Flüssigkeit, drücken Verbrennungsgase - gehe direkt zu Zylinderkopfdichtung undicht...
Quillt die Flüssigkeit nicht sofort, kann dies trotzdem bei heißem Motor noch so sein, ist aber nicht so einfach prüfbar.

Sorry sagt der Kay, aber es ist vermutlich so simpel.

PS: Säge trotzdem einmal die Kurbelgehäuseentlüftung gerade (vorher z.B. Taschentuch zum Spanschutz einklemmen) und mach den Schlauch neu fest. Auch bei zugedrückter Entlüftung entstehen Drücke im Motor, welche nicht auftreten dürfen (Simmerringe werden undicht etc.)
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon CaptnClepto » 27.09.2017 - 14:27

Ahoj,

unbemerkt hat geschrieben:Hallo Thommy,

CaptnClepto hat geschrieben:Genau :super: das hatte der Mitarbeiter des Boschdienst geschafft als er Gaballo, nach der Reparatur der Einspritzdüsen, "freiblasen" wollte... und ...Geringe Schwankungen im Kühler durch das Guckloch, sind durch unterschiedliche Außentemperatur bzw. den schrägen Parkplatz zu erklären. *-außer bei oben erwähnter Probefahrt vom Boschdienst...


Dem ist eben nicht so. Es handelt sich um ein völlig geschlossenes System mit Druckausgleich in die ausreichende Flüssigkeit des Ausgleichsbehälters. Es kann keine Luft in das System eindringen, solange alles ordentlich funktioniert.

Steht der Kühler nicht randvoll oder der Ausgleichsbehälter wird einmal übervoll, wie hier beim "Freiblasen", hat z.B. die Dichtung des Kopfes nachgegeben. Dies darf nicht passieren und ist nun nur durch mindestens eine neue Dichtung abstellbar. Bei weißem Qualm nunmehr aus meiner Sicht sodann die vordringliche Arbeit.

Eine letzte Prüfung kannst Du durchführen, indem Du (bei kaltem Motor) den Kühlerdeckel abnimmst und den Motor im Standgas startest. Die Kühlflüssigkeit darf nur durch die Vibrationen verschweppern, keinesfalls herausquillen, da das System erst durch Erwärmung langsam unter Überdruck gerät. Quillt Flüssigkeit, drücken Verbrennungsgase - gehe direkt zu Zylinderkopfdichtung undicht...
Quillt die Flüssigkeit nicht sofort, kann dies trotzdem bei heißem Motor noch so sein, ist aber nicht so einfach prüfbar.

Sorry sagt der Kay, aber es ist vermutlich so simpel.

PS: Säge trotzdem einmal die Kurbelgehäuseentlüftung gerade (vorher z.B. Taschentuch zum Spanschutz einklemmen) und mach den Schlauch neu fest. Auch bei zugedrückter Entlüftung entstehen Drücke im Motor, welche nicht auftreten dürfen (Simmerringe werden undicht etc.)


Durch den CO2-Umschlagtest, der negativ ausfiel, bin ich sehr sicher, dass kein Abgas im Kühlwasser ist.
Es kann dann eigentlich nur noch der Kopf Risse haben, während die Dichtung wohl i.O. ist.

Um die Entlüftung kümmere ich mich. Erst testen, dann sägen.

Das Auto ist nun ohnehin beim Boschdienst, ich kann zur Zeit nix mehr prüfen und die Sache nur noch über uns ergehen lassen.

Mittlerweile ist es mir eigentlich egal, ob es die Pumpe oder der ZK ist. Nur beides hinterlässt dann Narben, mit Schrammen komme ich klar.

Soweit hat das Auto schon mit allerhand unwahrscheinlichen Problemen geglänzt. Vielleicht ist es ja diesmal auch wieder so.

Liebe Grüße,
Thommy + Anne
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon Beda » 27.09.2017 - 15:18

Beda hat geschrieben:Hi,
der Umschlagtest funktioniert bei Ottomotoren zuverlässig;
beim Diesel leider nur in eine Richtung.
Schlägt er an, ist sicher etwas defekt.
Schlägt er nicht an, bedeutet das leider gar nichts.

Hallo Thommy und Anne,
wieso schreibe ich eigentlich etwas?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon CaptnClepto » 27.09.2017 - 15:25

Beda hat geschrieben:
Beda hat geschrieben:Hi,
der Umschlagtest funktioniert bei Ottomotoren zuverlässig;
beim Diesel leider nur in eine Richtung.
Schlägt er an, ist sicher etwas defekt.
Schlägt er nicht an, bedeutet das leider gar nichts.

Hallo Thommy und Anne,
wieso schreibe ich eigentlich etwas?


Ahoj,
weil du hilfst, wo du kannst.

Ich dachte, ich hätte das verstanden.

Nach dem Beispiel:
Regnet es, ist die Strasse nass.
Nur weil die Strasse nass ist, heißt das nicht, das es regnet.

Umschlagtest positiv = Abgas im Kühlwasser => ZKD
Umschlagtest negativ = kein Abgas im Kühlwasser, ZK dennoch möglichweise defekt

...

oder heben sich durch chem. Prozesse Kohlendioxide auf, sodass "saubere" Luft ins Kühlsystem drückt?

Liebe Grüße,
Thommy + Anne
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon Beda » 27.09.2017 - 15:43

Hi,
es liegt daran, daß der Anteil CO2 im Abgas beim Diesel sehr viel geringer ist:
https://de.wikipedia.org/wiki/Verbrennu ... C3%A4ltnis
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon CaptnClepto » 27.09.2017 - 15:56

Ahoj Beda,

Beda hat geschrieben:Hi,
es liegt daran, daß der Anteil CO2 im Abgas beim Diesel sehr viel geringer ist:
https://de.wikipedia.org/wiki/Verbrennu ... C3%A4ltnis


Danke!
Das war uns bislang nicht klar.

Liebe Grüße,
Thommy + Anne
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1158
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon bm » 27.09.2017 - 18:14

Hallo Mario

Mein Galloper hat 3 Ventildeckelschrauben,wie üblich.
So ein Ventildeckel mit nur 2 Schrauben konnte ich auch bei den verwandten Modellen, wie H1 und Terracan, in den Onlinekatalogen nicht finden.
Der Ventildeckel(eventuell Zylinderkopf,kompl. Motor) wird wohl für ein anderes Fahrzeug bestimmtsein,der in anderer Richtung zeigende und dann verbogene Kurbelgehäuseentlüfteranschluss lässt das vermuten.

Gruss Bernd
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6299
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon MF » 27.09.2017 - 21:06

Hallo

Danke Bernd, antworte dir morgen nochmal.

Eine Idee aus einem anderen Thread.
Hab es über die Suche Leckölleitung gefunden.

L300 hat geschrieben:Hallo zusammen,
erst mal vielen Dank für den netten Empfang und die vielen Fragen zu meinem Anliegen.
Das Problem mit dem weissen Rauch ab halber Drehzahl ist inzwischen gelöst.
Es lag an am Druckregelventil, das gegenüber der In-Schraube sitzt. Es hat in der geöffneten Stellung geklemmt (war voller Schmutz). Dadurch konnte sich der benötigte Druck für die Spritzverstellung nicht aufbauen. Der weisse Rauch war wohl unverbrannter Kraftstoff (Diesel bzw. Pöl), den der Motor verbraucht weder Wasser noch Motoröl.
.



Auch ein klemmen der Druckdose wegen schlechtem Diesel wurde in dem Thread erwähnt.

Könnte die Leckölleitung das zurückfliesen des Diesels verhindern? Es scheint ja in Momenten zu sein wo der Diesel abgeregelt oder abgeführt werden müsste.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon CaptnClepto » 27.09.2017 - 21:22

Ahoj :wavey: ,

das war ein aufregender Nachmittag...

bm hat geschrieben:Hallo Mario

Mein Galloper hat 3 Ventildeckelschrauben,wie üblich.
So ein Ventildeckel mit nur 2 Schrauben konnte ich auch bei den verwandten Modellen, wie H1 und Terracan, in den Onlinekatalogen nicht finden.
Der Ventildeckel(eventuell Zylinderkopf,kompl. Motor) wird wohl für ein anderes Fahrzeug bestimmtsein,der in anderer Richtung zeigende und dann verbogene Kurbelgehäuseentlüfteranschluss lässt das vermuten.

Gruss Bernd


Vielen Dank für die Info :super:
Mir wurde gesagt, dass Ventildeckel mit 2 Schrauben zu Mitsubishi gehören. Könnte das auch die Kurbelgehäuseentlüftung erklären?
Die lässt sich durchblasen, ggf. ist auf dem Bild der Durchgang erkennbar:

Bild


Der Besuch beim Boschdienst war relativ ernüchternd:

- Riemenscheibe war lose, Scheibe selbst ist i.O.
- Steuerzeiten haben gestimmt -> ich gehe davon aus, dass der Zahnriemen nicht übergesprungen ist
- Pumpe weist Mängel auf, leider nicht so gravierend wie befürchtet - oder mittlerweile wie erhofft
-> Pumpe ist von Doowan, keine Zexel oder Kiki -> lässt das auf einen Tauschmotor schließen?
-> Dichtungen alle hart
-> Pumpengehäuse eingelaufen
-> Sprizverstellerkolben leicht eingelaufen
-> Wasser ist eingedrungen -> vermutlich durch schlechten Diesel
-> Sieb am Pumpeneingang war keines zu finden - entweder gab es bei der Doowan keines oder es hat schon jemand ausgebaut
=> im Allgemeinen alles relativ geringe Schäden, nun zweifelt auch der Bosch-Fachmann an seiner Diagnose

Bild

Bild

Die eingekreisten Stellen sind fühlbar, sollten nach meinem Verständnis garnicht da sein.

Bild


Am Motor:
- Nockenwellendichtring sieht trocken aus
- sehe ich hier ZKD? Sagt das etwas aus? (letztes Bild)

Bild

Bild

Bild


Durch Wechsel der Glühkerzen startet er kalt erwartungsgemäß besser, schlechtes Startverhalten bei warmen Motor laut Mechaniker immernoch vorhanden - natürlich bevor alles rauskam.

Zur Zeit ist noch nichts weiter zusammengebaut, alles in Einzelteilen.


Wir sitzen nun natürlich mit unserem Arsch auf Grundeis. Entweder gleich noch den Kopf wechseln oder das Glück herausfordern.
Es verdoppelt den Rechnungsbetrag. Wir sind beide bereit auch noch diesen Weg zu gehen, finanziell schaffen wir das schon irgendwie bzw. sind wir eh schon über unser zuvor erklärtes Budget hinaus.

Freuen uns aber über sachliche Einschätzungen bzgl. Schadensbild an der Pumpe / lose Riemenscheibe in Verbindung mit unseren Problemen.


Liebe Grüße,
Thommy + Anne
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon Beda » 13.10.2017 - 14:22

Hallo zusammen,

gerade hatte ich Besuch von Anne & Thommy.
Der Galloper läuft wohl bis auf ein abgefallenes Kabel bei Frankfurt brav.
Sie sind auf dem Weg zum Schiff nach französisch Guayana.
Vielleicht berichten Sie ja noch über den Fortgang der erfolgreichen Reparatur.
Mangels Zeit habe ich nicht danach gefragt.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6299
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Motor läuft erst nach unendlichem Orgeln an

Beitragvon MF » 13.10.2017 - 15:05

Moin

Das klingt gut.

Hatten sie dich mal wegen der Glühkerzen gefragt?

Da waren sie nicht so zufrieden.

Gruß Mario
Galloper 2.5 Exceed

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast