4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon motorang » 27.04.2011 - 12:07

Mahlzeit liebe Gemeinde

Manfred schreibt mir:

Grüß Dich Andreas,

ich grüble, google und grab mich gerade durch die diversen Foren auf der
Suche nach einer Erklärung für einen Effekt den soweit meine Suchen das
bis jetzt hergeben keiner beim L300 (oder überhaupt beim 4D56) bis jetzt
hatte.

Mein Motoröl vermehrt sich. Dabei gibt es keine Anzeichen für
Wasser/Kühlflüssigkeit im Öl. Die sonst für so etwas typische
karamellfarbene Emulsion ist nicht zu finden und auch ein kompletter
Ölwechel fördert keine Anzeichen von Wasser zutage. Bleibt also nur noch
Diesel im Motoröl. Das ist leider m.E. schwer ohne Labor nachweisbar.
Bei Motoren mit Partikelfilter ist das ein üblicher Effekt aber der L300
hat keinen. Es gibt auch Motoren bei denen irgendwelche Dichtungen von
Pumpen zu sowas führen können aber beim 4D56 ist mir nichts bekannt und
ich kann auch nirgends was finden.

Hast Du schon mal irgendwo was gelesen oder gehört auf welchem Weg der
4D56 im EL Diesel in sein Öl fördern kann ???
Ich sitze gerade relativ Ratlos in Copiapo (das ist ungefähr da wo das
chilenische Grubenunglück durch die Presse ging) und traue mich nicht
weiter. Wenn der wirklich Diesel in sein Öl mischt hab ich Angst mir mit
dem schlechteren Schmierverhalten auf den riesigen Distanzen hier den
Motor zu ruinieren.

Außer Kühlflüssigkeit und Treibstoff hat der El doch nichts um mal
eben einen halben Liter Motoröl zu "erzeugen" oder ??? Der Zylinderkopf
und seine Dichtung hat m.E. mit Diesel außer im Brennraum nix zutun. Der
Turbo hat Öl und Kühlflüssigkeit aber kein Diesel. Die Einspritzpumpe
kann m.E. auch nur nach außen Tropfen aber nicht ins Schmiersystem (oder
doch ?). Kann man sich einen Riss in den Kopf fahren der nur bei Hitze
auf geht und dann einen Teil des Treibstoffs beim Komprimieren ins Öl
drückt ??? Der wird hier bei langen Berganstiegen in großer Höhe schon
auch mal wärmer als üblich.

Wo pumpt der EL Diesel ins Öl ???
Hat das irgendeiner schon mal gehabt ???

Ich grab derweil weiter in den Foren aber bis jetzt ohne viel Glück.
Bin dementsprechend für jeden zum Ziel führenden Hinweis dankbar.

Gruß

Manfred
Zuletzt geändert von motorang am 02.05.2011 - 04:10, insgesamt 1-mal geändert.
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon motorang » 27.04.2011 - 12:08

Meine Ideen dazu waren:

eventuell ist ein Zylinder ausgefallen (Kolbenringschaden ?) und der Diesel wird nicht verbrannt? Das müsste sich aber an weißem Auspuffrauch deutlich zeigen.
Ansonsten fällt mir dazu auch nix ein außer dass man Diesel im Öl riechen müsste wenn man es ablässt.

Wie stellst Du den steigenden Ölstand fest - am Ölmessstab? Könnte eventuell ein Schiefstehen des L300 zu Messfehlern geführt haben?


Vielleicht weiß von Euch einer etwas?

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12012
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon Beda » 27.04.2011 - 17:43

Hallo Andreas,
logisch alles richtig.
Ist der Thermostat in Ordnung?
Wird er vielleicht nie warm?
Dann könnte es zu Ölverdünnung durch Kondensate, die normalerweise durch die Entlüftung entfleuchen sollen, kommen.
Ich würde mal die Betriebstemperaturen nachmessen.
Wenn da alles stimmt, würde ich versuchen die Öltemperatur über 100°C zu bringen.
Danach müßten alle Kondensate raus sein.
Dann den Ölstand Prüfen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
gboelter
Mitglied
Mitglied
Beiträge: 713
Registriert: 06.04.2008 - 17:14
Wohnort: Davao City, Philippines
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon gboelter » 27.04.2011 - 17:52

Hallo Manfred, hallo Andreas,
motorang hat geschrieben:Vielleicht weiß von Euch einer etwas?

neben Beda's Ratschlaegen wuerde ich mal versuchen die Kompression zu messen.

Ansonsten stimme ich Manfred zu, so einfach weiterfahren ist bestimmt keine gute Idee ...

Gruss

Guenther
Pajero 2800 Intercooler (V46W), Automatik (V4AW3), vermutlich Bj. 1995, vermutlich 240.000 km.

Ich weiss auch nicht woher der Motorschaden kam, aber am Oel kann es nicht gelegen haben, Oel war da kein's drin!
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon motorang » 28.04.2011 - 06:39

Guten Morgen!

Manfred hat geantwortet:

Hallo Andreas,

vielen Dank an alle Beteiligten für vielen Hinweise:

# Ja ich prüfe das mit dem Peilstab und Schräglage macht relativ viel
aus. Wir haben für Übernachtungen in vor-/rück- und links-/rechts-
Richtung eine Wasserwaage, nur hatte ich bisher nicht so konsequent
darauf geachtet. Thermisch dehnt es sich auch aus. Ich werde das
zukünftig morgens kalt genau nach Wasserwaage machen und schauen ob es
sich reproduzieren lässt.

# Ja ich denke auch das man Diesel riechen muss und bin eigentlich der
Meinung dass es nicht nach Diesel riecht. Zwei Mechaniker hier haben
auch mal am Peilstab geschnüffelt und waren beide auch der Meinung dass
es nicht nach Diesel riecht. Aber messen können die das leider nur in
Santiago.

# Zum möglichem Kondensat: Der Effekt trat jetzt zweimal gerade dann auf
wenn eigentlich alles raus sein müsste. Jedesmal nach längeren steilen
Bergetappen, bei denen der Wagen ohnehin heißer wird als üblich. Aber
Beda könnte insofern richtig liegen, als wir jedesmal hinterher fast die
gleiche Steigung mit Motorbremse wieder hinunter gerollt sind. Dann ist
der Motor über eine ähnlich lange Strecke fast kalt. Ich werde das heute
mal auf ebener Strecke nochmal genauer ansehen und bei nächster
Gelegenheit mal oben am Berg den Ölstand prüfen. Eventuell vermehrt der
Motor sein Öl nicht den Berg hinauf sondern hinunter.

# Wenn er länger auf 3 Zylindern läuft, würden wir die Berge glaube ich
gar nicht mehr hoch kommen. Ich bin mal einen 5 Zylinder auf vieren
gefahren und das hier müsste noch schlimmer sein. Ist es aber m.E.
nicht. Trotzdem werde ich sobald möglich die Kompression prüfen lassen.


Es gibt zwei etwas wilde Theorien dazu von denen mich interessieren
würde ob die jemand für plausibel hält:

1.) Durch leichtes Überhitzen am Berg ist ein winziger Riss im Kopf
entstanden, der nur im heißen Zustand durchgängig ist und dann den
Treibstoff vom Brennraum ins Öl drückt.
Erscheint mir nur mäßig plausibel, weil dann m.E. nach dem Zünden auch
Abgase ins Öl gepresst werden müssten. Um das zu prüfen werde ich mal
möglichst heiß schauen, ob er aus dem Entlüftungsschlauch bläst.
Korrekt?

2.) Der EL hat doch einen Ölkühler. Könnte irgendetwas dazu führen dass
der leer läuft und diese Menge Öl mal in der Wanne ist und mal nicht?
Kann ein 4D56 im EL irgendwo sonst Öl zeitweise verstecken? Das würde
dazu passen dass weder Kühlflüssigkeit noch Diesel erkennbar im Öl zu
finden sind und der Pegel trotzdem von einem auf den anderen Tag steigen
kann. Außerdem war die Tage Ostern und da versteckt so ein Motor schon
mal sein Öl :-)

Viele Grüße und vielen Dank

Manfred


Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon motorang » 28.04.2011 - 06:48

Antwort:

Hallo Manfred,
ich glaube der Ölstand ist nur vergleichbar wenn man ihn im gleichen Betriebszustand misst. Also beide Male morgens nachdem das Öl Zeit zum runtertropfen hatte, oder beide Male gleich nach dem Abstellen des Motors. Es ist doch einiges "unterwegs" in Schmierkanälen, im Turbo, im Ölkühler ... das wird wohl mit der Zeit in die Ölwanne zurückrinnen und dort (bei stehendem Motor) den Stand erhöhen.

Du kannst ja mal kalt messen, dann ein paar Minuten im Leerlauf tuckern lassen bis Betriebstemperatur, und dann heiß messen und schauen ob sich da schon ein Unterschied ergibt (in dem Sinn dass der Ölstand dann gesunken ist).

Vielleicht ist es so einfach?

Oder hast Du Dir ne Delle in die Ölwanne gefahren ;-) ?

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12012
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon Beda » 28.04.2011 - 08:02

motorang hat geschrieben:Guten Morgen!

Manfred hat geantwortet:

Hallo Andreas,

vielen Dank an alle Beteiligten für vielen Hinweise:



2.) Der EL hat doch einen Ölkühler. Könnte irgendetwas dazu führen dass
der leer läuft und diese Menge Öl mal in der Wanne ist und mal nicht?
Kann ein 4D56 im EL irgendwo sonst Öl zeitweise verstecken? Das würde
dazu passen dass weder Kühlflüssigkeit noch Diesel erkennbar im Öl zu
finden sind und der Pegel trotzdem von einem auf den anderen Tag steigen
kann. Außerdem war die Tage Ostern und da versteckt so ein Motor schon
mal sein Öl :-)

Viele Grüße und vielen Dank

Manfred


Gryße!
Andreas, der motorang

Morgen zusammen,
das könnte die entscheidende Idee sein.
Der Ölkühler hat ein Thermostat.
Es kann sein, daß bei heißem Motor und offenem Thermostat der Inhalt des Ölkühlers in die Ölwanne läuft.
viewtopic.php?f=2&t=11162&hilit=%C3%B6lk%C3%BC*
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
gboelter
Mitglied
Mitglied
Beiträge: 713
Registriert: 06.04.2008 - 17:14
Wohnort: Davao City, Philippines
Kontaktdaten:

Re: 4D56 Frage aus Chile

Beitragvon gboelter » 28.04.2011 - 08:03

Hallo Manfred,
Ja ich prüfe das mit dem Peilstab und Schräglage macht relativ viel
aus.

der muesste aber schon richtig schraeg stehen, dass das den Unterschied beim Messen ausmachen koennte.

Und was das riechen angeht, ich sammle mein Altoel notgedrungen immer fuer laengere Zeite in ehemaligen Wasserkanistern und da habe ich mindestens einen Behaelter von, wo schaetzungsweise 4 Liters Altoel und etwa 1/2 Liter Diesel (vom Auswaschen der Auffangwanne etc.) drin sind. Riechen kannst Du den Diesel dort aber nur, wenn Du weisst, das da Diesel drin ist.

Lediglich der Zeitpunkt der Messung koennte einen groesseren Unterschied ausmachen, da es je nach Temperatur doch eine Weile dauert, bis all das Oel wieder in der Oelwanne angekommen ist. Und durch ein Haarriss im Zylinderkopf kann niemals die Menge Diesel in Richtung Oelkreislauf austreten, zumal der Diesel ja zunaechst mal nur als 'Nebel' im Zylinder landet.

Ich wuerde, wie schon gesagt, mal die Kompression messen lassen, was Dir hoffentlich schon mal 'ne Menge ueber den Zustand von Kolben und Kolbenringen sagen wird.

Dann, in der Hoffnung, das Oel und Diesel sich nicht wirklich vermischen, wuerde ich mal ueber Nacht das Oel komplett in einen Behaelter ablassen. Wenn ich Recht habe, dann sollte im Fall von Diesel im Oel der Diesel am naechsten Morgen oben auf dem Oel schwimmen. Zusaetzlich schoepf Dir aus der abgelassenen Bruehe noch ein Wasserglas voll ab, denn da sollte das hoffentlich erkennbar sein.

Ich weiss, klingt abenteuerlich, aber bekanntlich heiligt ja der Zweck die Mittel ...

Viel Glueck!

Gruss

Guenther
Pajero 2800 Intercooler (V46W), Automatik (V4AW3), vermutlich Bj. 1995, vermutlich 240.000 km.

Ich weiss auch nicht woher der Motorschaden kam, aber am Oel kann es nicht gelegen haben, Oel war da kein's drin!
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 519
Registriert: 10.01.2006 - 17:27
Wohnort: 21502 Geesthacht

Re: 4D56 Frage aus Chile

Beitragvon L040 » 28.04.2011 - 09:40

Moin Andreas,

fährt er mit Pöl? Da kommt sowas vor.
Viele Grüße
Helmut
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: 4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon motorang » 02.05.2011 - 04:10

Hallo zusammen und guten Morgen

Antwort vom Manfred:

Hallo Andreas,

wir haben uns doch wieder weiter getraut und bis jetzt war der Effekt
auch nicht mehr eindeutig reproduzierbar. Den Hinweis vom Beda halte ich
für sehr plausibel. Ich wusste nicht, dass der Ölkühler auch einen
Thermostaten hat. Aber irgendwie erscheint es auch logisch, dass man
auch diese Kühlung etwas regeln muss. Das könnte tatsächlich die Lösung
sein. Ich hatte ja schon den Verdacht geschrieben, dass der Ölkühler mal
leer laufen und mal nicht leer laufen kann. Der Thermostat wäre jetzt
genau die plausible Erklärung dafür. Vielen Dank @ Beda

Wir fahren jetzt normal weiter und ich beobachte es genau (immer nur
morgens, kalt und nivelliert). Wenn sich dann nichts mehr tut, gehe ich
mal davon aus, dass das ein fieser Effekt des Öl-Thermostaten war.

Zu der Frage nach dem Pöl: Ja einmal sind wir im Süden Argentiniens in
einen Diesel-Lieferboykott geraten (etwa Mitte Dezember 2010). Wir haben
dann 50:50 den Diesel mit Sonnenblumenöl aus dem Supermarkt gestreckt,
um uns nach Chile zu retten. Lief relativ gut, nur dass der EL
grauenhaft nach Pfannkuchen hinten raus riecht. Das war aber auch nur
eine Tankladung. Mir ist bekannt, dass das den Dichtungen der Pumpe
schaden kann, aber m.E. kann die dann auch keinen Diesel ins
Schmiersystem tun. Wir dürfen ansonsten schon wegen den Heizungen nur
Diesel fahren. Gibt´s da noch irgend einen speziellen Effekt mit Pöl?

Zum Diesel riechen: Dass man sich auf die Nase zur Analyse von Diesel im
Schmieröl nicht verlassen sollte, glaube ich auch. Das war auch der
Grund, warum ich damals gleich alles samt Filter gewechselt habe.
Einfach auf Nummer sicher.

Vielen Dank für die rege Anteilnahme

Grüße aus Antofagasta

Manfred
L300 4WD Technik-FAQ unter motorang.com/L300
Oliver
Mitglied
Mitglied
Beiträge: 312
Registriert: 09.07.2002 - 16:32
Wohnort: D - Mittelfranken

Re: 4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon Oliver » 03.05.2011 - 10:36

Servus motorang,

will mich an der Stelle mal einklinken :idea: , da ich vor einigen Jahren ein nahezu identisches Phänomen bei meinem L044 2,5lTDi (4D56) beobachten konnte - plötzlich ca. 0,5l mehr Motoröl im Motor (glaubte man dem Ölpeilstab). Mein damaliger Werkstattmeister hatte eine plausible Erklärung, da der Effekt auch bei anderen Mitsufahrern aufgetreten war und auch wieder verschwand :super: .
Ursache ist ein Rückschlagventil, welches verhindern soll, dass der Motorölfilter nach Abstellen des Motors leer läuft. Wenn dieses Ventil nicht korrekt funktioniert, läuft der Inhalt des Ölfilters eben in die Ölwanne, und schon hat man einen halben Liter Öl mehr drin. Auch bei meinem Mitsu ist diese geheimnissvolle Erscheinung nach mehreren Monaten wieder verschwunden und auch nicht mehr aufgetreten :grin:

Gruß
Oliver
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1525
Registriert: 25.05.2008 - 20:43
Wohnort: bei Roding
Kontaktdaten:

Re: 4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon Bart » 03.05.2011 - 12:29

Servus !

Deswegen schreibt Mitsubishi auch man soll den Ölstand bei betriebswarmen Motor messen. Und zwar glaub ich 30 sek nachdem man den Motor abgestellt hat :hammerschlag:

Mich ärgert momentan nur meine Öldruckwarnleuchte weilse nachm Starten imemr einige Sekunden leuchtet, das war früher nicht :roll:

Gruß Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
Benutzeravatar
gboelter
Mitglied
Mitglied
Beiträge: 713
Registriert: 06.04.2008 - 17:14
Wohnort: Davao City, Philippines
Kontaktdaten:

Re: 4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon gboelter » 03.05.2011 - 12:45

Moin Florian,

Bart hat geschrieben:Mich ärgert momentan nur meine Öldruckwarnleuchte weilse nachm Starten imemr einige Sekunden leuchtet, das war früher nicht

dann spinnt entweder Dein Oeldruckschalter oder aber Du hast nicht genuegend Oeldruck, was fatal enden koennte.

Die Heizungsbauer zum Beispiel haben so schoene kleine Manometer, bei denen der Schraubanschluss passen sollte. Damit kannst Du recht zuverlaessig den Oeldruck pruefen. Da flattert zwar ein wenig der Zeiger, aber zum ablesen reicht das allemal. Ich hab's auch gerade hinter mir und da war's zum Glueck nur der Oeldruckschalter.

Gruss

Guenther
Pajero 2800 Intercooler (V46W), Automatik (V4AW3), vermutlich Bj. 1995, vermutlich 240.000 km.

Ich weiss auch nicht woher der Motorschaden kam, aber am Oel kann es nicht gelegen haben, Oel war da kein's drin!
Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1525
Registriert: 25.05.2008 - 20:43
Wohnort: bei Roding
Kontaktdaten:

Re: 4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon Bart » 03.05.2011 - 13:09

Hallo Guenther,


Das ist aber wirklich nru beim Starten, und da auch nicht jedes mal. Wenns sschlimmer wird werd ich da aml rangehn, wenns so bleibt wies momentan is werd ichs dabei belassen. Eventuell läuft bei meinem ja auch der Ölfilter leer, dann müsste der Druckschalter zuerst ja auch keinen Druck anzeigen oder?

Gruß Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben! (immer noch ;)
Benutzeravatar
gboelter
Mitglied
Mitglied
Beiträge: 713
Registriert: 06.04.2008 - 17:14
Wohnort: Davao City, Philippines
Kontaktdaten:

Re: 4D56 Frage aus Chile [Wundersame Ölvermehrung ?]

Beitragvon gboelter » 03.05.2011 - 14:30

Bart hat geschrieben:Eventuell läuft bei meinem ja auch der Ölfilter leer, dann müsste der Druckschalter zuerst ja auch keinen Druck anzeigen oder?

Ok, das waere natuerlich eine plausible Erklaerung. Ich wuerde mir beim naechsten Oelwechsel mal das Rueckschlagventil anschauen, vielleicht ist das ja nur verdreckt.

Leider ist aus dem Werkstatthandbuch nicht wirklich zu erkennen, wo der genau sitzt und wie der aufgebaut ist ...

Gruss

Guenther
Pajero 2800 Intercooler (V46W), Automatik (V4AW3), vermutlich Bj. 1995, vermutlich 240.000 km.

Ich weiss auch nicht woher der Motorschaden kam, aber am Oel kann es nicht gelegen haben, Oel war da kein's drin!

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast