L400/Space Gear Zahnriemenprobleme beim 4G64

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Reisefreund

L400/Space Gear Zahnriemenprobleme beim 4G64

Beitragvon Reisefreund » 11.08.2014 - 16:44

Hallöchen

Wie bereits in meinem kleinen Albanienbericht angesprochen, hatten wir ein paar Probleme mit dem Zahnriemen auf unserer Reise. Ich mach hier mal weiter, damit ich dann nachher drüben noch ein paar Bilder einstellen kann und das ganze dort ohne OT bleibt.

Also nochmal kurz Vorgeschichte:

Motor 4G64 mit ca. 294tkm auf der Uhr, letzter ZR-Wechsel bei 273tkm in CH-Mitsu-Werkstatt.

Kurz nach einer ziemlich steilen, sehr stark felsigen 15min-4WD-Passage in Untersetzung inkl. 3-4 Felskontakten (und schon ziemlichen Wackeleien durch das Stottern) merkte ich ein unbekanntes, dumpfes Geräusch aus dem Motorraum, das innerhalb von 2-300km stärker wurde, gleichzeitg kam es zu vermehrtem Stottern und Problemen bei der Gasannahme. Also in die Werkstatt und die Jungs hatten nach einem Blick schon die Diagnose -> irgendwas am Zahnriemen ist locker.

Also ausgebaut das ganze, dabei kam an der oberen Abdeckung leichter Abrieb zum Vorschein und am ZR fehlte an der einen Seite entsprechend etwas Gummi vom ZR (ca. 1mm abgeschliffen):
ZR-re-kl.jpg
so siehts rechts aus
ZR-re-kl.jpg (48.81 KiB) 1122 mal betrachtet

ZR-li-kl.jpg
und so links, hier fehlt ca ne mm
ZR-li-kl.jpg (49.42 KiB) 1122 mal betrachtet


Gleichzeitig zeigte sich, das dieser Ring vor der ZR-Scheibe locker ist, siehe hier im Video

Also neuen Riemen bestellen lassen, ein paar Tage vertrösten lassen, aber immer mal wieder vorbei geschaut und ein bisschen gedrängelt. Dabei zeigte mir der Mechaniker eine Schraube, die eigentlich im Motor stecken sollte und die ZR-Scheibe befestigen sollte (wenn ich die Expl.zeichnung von Beda richtig interpretiere):
Schraube-kl.jpg
abgedrehte Schraube
Schraube-kl.jpg (53.46 KiB) 1122 mal betrachtet


Leider habe ich nicht verstanden, ob er die Schraube nach der Methode "nach Fest kommt ab" beim Festdreh-Versuch abgedreht hat oder beim locker drehen. Jedenfalls hat er dann irgendwie irgendwas improvisiert und jetzt sieht das ganze so aus:
ZR-Schraube-Detail-kl.jpg
ZR-Schraube-Detail-kl.jpg (45.73 KiB) 1122 mal betrachtet


Dann hat er mir noch eröffnet, das der falsche oder gar kein ZR aus der Hauptstadt gekommen ist und er mir den alten wieder eingebaut hat und wir den zu Hause dann doch mal tauschen sollten. Auf meinen erschreckten Gesichtsaudruck hin hat er mir versichert, das wir damit garantiert noch nach Hause kommen. Naja, was anderes als losfahren blieb uns leider nicht übrig und angekommen sind wir letztendlich auch wieder.

Jetzt meine Fragen an die Motorexperten hier:
Hält diese Mutter-Schraube-Kombi die ZR-Scheibe dort, wo sie sein soll ? Am liebsten möglichst dauerhaft die nächsten paar Jahre bei ca. 5tkm/Jahr).
Kann jemand ne Abschätzung abgeben, ob der ZR nochmal ca. 2000km hält (für Alltag habe ich nen kl. Frz, aber ich müsste demnächst nochmal mit etwas Ladekapazität nach Sachsen) oder sollte ich lieber sofort wechseln lassen. Wenn letzteres, hat einer der Schweizer für mich eine Werkstatt-Empfehlung im Raum Bern-Biel-Seeland-Solothurn.

Und letztendlich, wie kann sowas passieren, oder was könnten die Gründe sein. Alterserscheinung ? Schlamperei beim letzten ZR-Wechsel ? Überlastung ?

fragende und schonmal dankende Grüße, Robert
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11643
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L400/Space Gear Zahnriemenprobleme beim 4G64

Beitragvon Beda » 11.08.2014 - 17:51

Hallo Robert,
wenn die Bastelkonstruktion mit Anzugsdrehmoment: 110-130 Nm wie vorgeschrieben angezogen werden konnte, dann hält das auch.
Allerdings beim Anblick dieser Mutter bezweifele ich das.
Ich vermute, daß die Schraube locker war. Fehler beim Zahnriemenwechsel.
Daher die aufgeraute Kontaktfläche. (Möglicherweise reklamierbar. Dafür sind Werkstätten versichert.)
Jetzt hat vermutlich der Schrauberling die vorgeschädigte Schraube beim Festziehen abgerissen.

Reißt der Zahnriemen sind alle Ventile krumm. Mit Pech ein Loch im Kolben.
Bei 300.000km hieße das ein neuer Motor oder ein anderes Fahrzeug.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3233
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: L400/Space Gear Zahnriemenprobleme beim 4G64

Beitragvon unbemerkt » 12.08.2014 - 08:49

Moin allerseits,

also ich hätte kein wirklich gutes Gefühl mit einem Gewindestab vorn in der Kurbelwelle. Selbst wenn die Mutter halten sollte und die nötige Festigkeit hat, gibt es ja jetzt zwei Dinge, welche locker werden könnten. Wie hoch ist die Festigkeitsklasse des Gewindestabes und wie bekomme ich diesen ordentlich und tief genug eingesetzt? Wie hat der Mechaniker eigentlich das Gewindestück der Schraube raus bekommen nachdem der Kopf abgerissen ist? Ausgebohrt? Und wenn ja, konnte er wirklich sicher stellen, daß das Gewinde noch gut ist, oder hat er schon eine Größe weiter neu geschnitten?

Tut mir echt Leid, das man die Teile immer noch nicht beamen kann, ich hätte die Schraube wohl noch in der Garage liegen.

Der Zahnriemen würde mir noch die wenigsten Sorgen machen, wenn die Zähne noch schön sind, aber das plötzliche Stottern, des Autos spricht schon auch dafür, daß dieser schon wenigstens eine Kerbe gesprungen ist und der Zündzeitpunkt nicht mehr stimmte.

mit Daumen drückenden Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11643
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L400/Space Gear Zahnriemenprobleme beim 4G64

Beitragvon Beda » 12.08.2014 - 11:30

Hallo Robert,
gerade habe ich mir das Video angesehen.
Was da rumeiert ist die Unterlagscheibe die unverlierbar auf der Schraube sitzt.
Das bedeutet, daß bei diesen Bildern die Schraube um mehrere Gewindegänge lose war.
Normalerweise hätte sie sich mit den Fingern rausdrehen lassen müssen.
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast