Hitzentwicklung/ Kühlproblem L300

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
4x4tourer
Mitglied
Mitglied
Beiträge: 1384
Registriert: 05.01.2011 - 22:35
Wohnort: Kreis Verden-Aller

Re: Hitzentwicklung/ Kühlproblem L300

Beitragvon 4x4tourer » 25.09.2020 - 19:49

Hallo Moritz,

Kühlwasserstand ist ok? Wasserpumpe ist wie alt? Riemen / Spannung ist ok? Das wären auch noch mögliche Punkte.

Normal hängt die Anzeige bei den L´s immer im unteren Drittel und sieht immer so aus, als wäre sie kaputt weil sie nicht weiter steigt. Die Aussage / Frage da drüber findest du hier ja öfter.
Bei mir ist die Nadel nur ein einziges mal über die Hälfte raufgestiegen. Das war in den Bergen und ich hatte zuwenig Wasser im System. Nach dem ich wieder aufgefüllt hatte, war wieder alles normal.

normaltemperierte Grüße DD
L300....der bessere Bulli! ;-p
------------------------------------------------------------
L300 Bj.90 2.4L Benziner
Dangel 4x4-Berlingo Bj.08 1.6L Hdi Diesel
Benutzeravatar
rizzoh
Mitglied
Mitglied
Beiträge: 23
Registriert: 30.08.2020 - 20:57
Wohnort: Taufkirchen

Re: Hitzentwicklung/ Kühlproblem L300

Beitragvon rizzoh » 27.09.2020 - 21:15

Hi 4x4tourer,

das Kühlwasser im Kühler ist immer voll, im Ausgleichsbehälter nach langen Fahrten immer etwas Verlust. Hatte ich hier schon mal beschrieben: https://www.4x4travel.org/phpBB3/viewtopic.php?f=2&t=16112&p=194319#p194219.
Ich dachte, dass die schwankende Anzeige bestimmt ein anderes Problem ist (Thermostat? Geber/Sensor?). Daher meine Frage hier, ob dieses 'Schwanken' für einen L300 eher normal oder nicht normal ist. Ich hab ja leider keinen Vergleich.
Die Wasserpumpe ist vermutlich recht alt (wurde wohl beim letzten Zahnriemen-Wechsel nicht mit gemacht). Riemen/Spannung sehen für mich OK aus, habe aber nichts überprüft. Der Kühler ist angeblich (laut irgendeinem Mechaniker) auch nicht mehr ganz fit.

Ich dachte, dass ich Wasserpumpe und Kühler mal austausche, damit das so gut wie irgend möglich wird. Soll ich da das Thermostat auch gleich mit machen?

Viele Grüsse,
Moritz
L300 4WD 2.4 '90
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12481
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Hitzentwicklung/ Kühlproblem L300

Beitragvon Beda » 27.09.2020 - 21:22

rizzoh hat geschrieben:Hi 4x4tourer,
Soll ich da das Thermostat auch gleich mit machen?

Viele Grüsse,
Moritz

Hallo Moritz,
aber sicher.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
4x4tourer
Mitglied
Mitglied
Beiträge: 1384
Registriert: 05.01.2011 - 22:35
Wohnort: Kreis Verden-Aller

Re: Hitzentwicklung/ Kühlproblem L300

Beitragvon 4x4tourer » 27.09.2020 - 22:27

Hi Moritz,

da bin ich ganz bei Beda. Der Thermostat kostet nicht die Welt und man kommt leicht dran. Unterm Fahrersitz (ausbauen) den Blechdeckel wegschrauben und dann bist du auch schon am Ort des Geschehen ;-). Aber vorher gucken, welchen du brauchst. Wenn ich das richtig in Erinnerung hab, gibt es da wohl zwei Ausführungen...ich meine mit 82 und 86Grad Öffnungstemperatur...aber da leg ich jetzt nicht die Hand für ins Feuer...ist nur ne vage Erinnerung und ich bin mir nicht 100% sicher....

frisch geöffnete Grüße DD
L300....der bessere Bulli! ;-p
------------------------------------------------------------
L300 Bj.90 2.4L Benziner
Dangel 4x4-Berlingo Bj.08 1.6L Hdi Diesel

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste