Batterie verkehrt herum angeschlossen?

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Batterie verkehrt herum angeschlossen?

Beitragvon motorang » 03.05.2016 - 06:17

Hallo,
bei mir laufen aufgrund der L300 FAQ auch Fragen per E-Mail ein. Ein Unglücklicher mit einem Saugdiesel-L300-Wohnmobil (51 kW) hat wohl eine neue Batterie eingebaut und nicht auf die Polung geachtet.

Inzwischen hat er:
Lima neu (also auch Regler neu)
Batterie richtigrum drin

Trotzdem "kein Strom". Ich hab ihm noch geschrieben: Motorsicherungen (am Pluspol angeschlossen) und Masseband zum Motor. Was könnte es noch sein?
Zündschloss abgeraucht?

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12012
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Beda » 03.05.2016 - 07:58

Morgen Andreas,
klingt nicht nach dem großen Durchblicker :achselzuck:
Batterie defekt :achselzuck:
Ich würde ihm raten, ohne Batterie nur mit einem Ladegerät (mit Sicherung) den Fehler zu suchen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon motorang » 03.05.2016 - 09:21

Servus,
auf Nachfrage nochmal die Fehlerbeschreibung im Original:

Der Motor ist nie gelaufen.
Das Problem von Anfang an;
Batterie falsch angeschlossen: Tod
Kein Strom am Zündschloss.
Werkstatt denkt Regler oder Steuergerät, da alle Sicherungen gut sind.
Aber wo ist das Steuergerät?


Hab mich im Motor vertan: ist ein 51kW BENZINER nicht Saugdiesel.

Wo das Steuergerät ist weiß ich auch nicht ...

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Hirvi
Mitglied
Mitglied
Beiträge: 1692
Registriert: 11.05.2011 - 17:29
Wohnort: Maintal Bischofsheim
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Hirvi » 03.05.2016 - 09:36

Morgen!

Wenn der ein Steuergerät hat sollte das in der B-Säule, Beifahrerseite, hinter dem Gurtwickler sitzen.

Es grüßt Volker
L 300 4WD BJ. 1988 Barbie Edition Brand-new, now with new old engine and proven transmission
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12012
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Beda » 03.05.2016 - 09:55

Beda hat geschrieben:Morgen Andreas,
klingt nicht nach dem großen Durchblicker :achselzuck:
Batterie defekt :achselzuck:
Ich würde ihm raten, ohne Batterie nur mit einem Ladegerät (mit Sicherung) den Fehler zu suchen.

Hi,
die scheinen völlig unsystematisch rumzustochern.
Wie soll man da helfen?
Kein Strom am Zündschloß hat nichts mit Steuergerät zu tun.
Das müßte ein 1,6l mit Vergaser ohne Kat sein.
Also nix mit Steuergerät

Zylinderanzahl Typ 4/OHC

Hubraum effektiv (Steuer) ccm 1597 (1570)

Verdichtung :1 8,5

Bleifrei-Tauglichkeit Ja

Mindestoktanzahl ROZ 91

Zündung Typ TSZ-i

Zündung Bauart Trans-i

Lage Impulsgeber Verteiler

Kraftstoffsystem Hersteller Aisan

Kraftstoffsystem Bauart Carb-2V

Diagnoseanschluss Nein
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4785
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Crazy.max » 03.05.2016 - 12:14

Hallo zusammen,

ich hab das nal mit dem Pajero gemacht, da war die 100A Sicherung ( geschraubt ) vorne im Motorraum durch. Diese wird wahrscheinlich auch bei diesem L300 durch sein, wo die allerdings sitzt kann ich beim L300 nicht sagen.

Olaf - hatte nacher nie wieder Probleme mit falsch angeschlossenen Batterien.....
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2128
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon motorang » 03.05.2016 - 14:35

Danke
Ich hab ihm mal ein paar Reparaturunterlagen geschickt und hoffe, er kann sich damit helfen.

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5930
Registriert: 19.02.2003 - 12:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Sven » 03.05.2016 - 18:13

Hallo,

die Pole einer Batterie sind doch eigentlich unterschiedlich dick, da fällt das falsch rum anschliessen schon recht schwer.

Durch die falsche Polung dürfen maximal Dioden geschädigt werden, also Limaregler und Gleichrichter, sowie die Sicherungen hierzu. Bei allem anderen gibts kein Grund zum Sterben.

Grüße
sven
Ist die Katze gesund,
freut sich der Mensch!
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4785
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Crazy.max » 03.05.2016 - 18:42

Hi Sven,

Sven hat geschrieben:die Pole einer Batterie sind doch eigentlich unterschiedlich dick, da fällt das falsch rum anschliessen schon recht schwer.


ähh nee. Geht ganz einfach...die Große Klemme auf den kleinen Pol setzten und wenn man dann merkt das die kleine Klemme nicht über den großen Pol passt ist es schon passiert.....wie gesagt, ich hab es beim L040 so geschafft und die 100A Hauptsicherung gekillt. Vielleicht kannst Du ...als Herrscher über 3 Stück L040 dem Andreas ein Foto derselben zukommen lassen damit er weiss wonach zu suchen ist.

Ich hab überigens seinerzeit die Sicherung mit einer M8 Mutter überbrückt :duck: :rofl: weil man sowas nicht unbedingt als E-Teil zuhause liegen hat.

Olaf - würde gerne mal wieder L300 fahren.....
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5930
Registriert: 19.02.2003 - 12:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Sven » 03.05.2016 - 18:50

Hallo,

ich denke die Werkstatt wird schon wissen wie eine Hauptsicherung aussieht. Aslo hoffe ich mal.

Grüße
sven, der gerade über einen zusätzlichen L040 nachdenkt ...
Ist die Katze gesund,
freut sich der Mensch!
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12012
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Batterie verkehrt herum angeschlossen?

Beitragvon Beda » 03.05.2016 - 20:40

motorang hat geschrieben:Servus,
auf Nachfrage nochmal die Fehlerbeschreibung im Original:

Der Motor ist nie gelaufen.
Das Problem von Anfang an;
Batterie falsch angeschlossen: Tod
Kein Strom am Zündschloss.
Werkstatt denkt Regler oder Steuergerät, da alle Sicherungen gut sind.
Aber wo ist das Steuergerät?


Hab mich im Motor vertan: ist ein 51kW BENZINER nicht Saugdiesel.

Wo das Steuergerät ist weiß ich auch nicht ...

Gryße!
Andreas, der motorang

Hallo Sven,
glaubst Du das wirklich?
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast