L300 mit 2.4 Liter Benzinmotor: Motorschaden

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

L300 mit 2.4 Liter Benzinmotor: Motorschaden

Beitragvon motorang » 24.07.2016 - 19:57

Hallo,
sind 30 km hinter Bologna gestrandet. Motor läuft mechanisch laut auf nur 3 Zylindern. Der Pannenhelfer meinte Injektor kaputt. Möglich? Wie geh ich vor? Sind auf einem Camping mit lausigem WLAN. Motor hat wenig Leistung, 50 auf Strecke ginge und mit Untersetzung die Berge hoch. Wie weit komm ich so? Und ruiniere ich den Motor damit?
Passen da auch generische Injektoren von Bosch oder so? VIN ist JMBLNP24WPA500264.
Falls Injektor in Bologna verfügbar: Nur den defekten Injektor tauschen oder gleich alle?

Danke Euch ...
Gryße!
Andreas, der motorang
Zuletzt geändert von motorang am 28.07.2016 - 18:54, insgesamt 1-mal geändert.
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
zwo.achta
Mitglied
Mitglied
Beiträge: 310
Registriert: 02.08.2008 - 15:42
Wohnort: Erzgebirge

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon zwo.achta » 24.07.2016 - 20:09

Hallo,

kein Urlaubsglück bisher?
Was sagen denn die Kerzen? Wenn der Motor kalt ist und Du kurz laufen lässt merkst Du ja am Krümmer welcher nicht zündet. Ist die Kerze feucht vom Kraftstoff oder trocken? Läuft er auf allen 4 Zylindern wenn Du Ihm eine kleine Injektion Bremsenreiniger oder Sprit aus der Pumpflasche durch die Luftansaugung gibst?
Die Stecker der Einspritzdüsen werden mit der Zeit hart und zerbröseln. Vielleicht kein Kontakt mehr? Widerstand mal gemessen? Selbst auf 3 Zylindern läuft der 2.4er schneller als 50 auf der Geraden. so meine Erfahrung...


grüße
robert
MB 639...
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon motorang » 24.07.2016 - 21:27

Servus, danke aber hilft mir nix. Hab keinen Ketzenschlüssel in passender Größe mit. Kann ich so zu einer Werkstatt fahren???
An die Injektoren komm ich auch nur mit Zerlegung det Wohnung. Die ist aber bewohnt ...
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11699
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon Beda » 24.07.2016 - 21:46

Hallo Andreas,
sollte es nur ein fehlender Zündfunke sein, hast Du ruckzuck den Kat getötet, wenn Du so fährst.
Sollte es ein Injektor sein, kommt es drauf an, ob nie oder permanent eingespritzt wird.
Woher kommt denn die Ansage mit dem Injektor?
Der hat doch einen Fehlerspeicher. Was findet sich denn da?
viewtopic.php?f=31&t=4460
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon motorang » 25.07.2016 - 07:38

Hallo Beda, danke!
Die Vermutung stammt vom Mechaniker des örtlichen Pannendienstes aufgrund des
Laufgeräuschs.
Kann ich den Fehlercode auch mit einer Prüflampe auslesen?

Gryße
Andreas
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11699
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon Beda » 25.07.2016 - 09:01

Morgen Andreas,
meine Erfahrung mit Ottomotoren sagt mir,
daß ich mir über Einspritzdüsen erst Gedanken mache,
wenn die Zündung ganz sicher keinen Fehler hat.
Ich kann nicht anhand des Geräusches erkennen, warum ein Motor nur auf 3 Zylindern läuft.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon motorang » 25.07.2016 - 09:19

Hallo Beda,
danke. Ich hab nur mit Vergaser-Einzylindern Erfahrung. Da der Pannenhelfer aber sicherlich über Zündkerzen, ZK-Schlüssel etc verfügt hätte (wir waren direkt bei seiner Werkstatt) dürfte er hoffentlich Gründe für seine Annahme gehabt haben. Ich hab das Ganze jetzt an die Schutzbriefmenschen übergeben, wir werden samt Büsli nach Bologna zu Mitsubishi gebracht, dann sehen wir weiter.

Danke und Gryße aus dem "Urlaub", Andreas
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon motorang » 25.07.2016 - 12:20

Hallo
Mitsubishi Bologna sagt: Pleuelschaden.
100% sicher, meinte der Chefmechaniker, und gab mir das schriftlich.

Das war es wohl ... ich mag nicht mehr.

Uns gehen die Optionen aus. Selbstreparatur geht hier nicht.
Wir warten auf Anruf wegen Mietwagen, dann heim.

Grz...
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Dominik82
Mitglied
Mitglied
Beiträge: 166
Registriert: 16.02.2013 - 20:06
Wohnort: Salzburg

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon Dominik82 » 28.07.2016 - 12:17

Hallo Andreas,

das klingt ja echt scheiße :( tut mir sehr leid für euch, dass der Urlaub ins Wasser fällt!

Alles Gute,

Dominik
Benutzeravatar
wolfischauer
Mitglied
Mitglied
Beiträge: 409
Registriert: 25.03.2009 - 18:34
Wohnort: Braunau (Oberösterreich) und Salzburg

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon wolfischauer » 28.07.2016 - 16:27

Hallo Andreas,

gute Heimreise mit dem Mietwagen und weiters viel Erfolg bei der Reparatur zuhause.

Wolfi
Auch ein Auto hat Gefühle... Mein Pajero zeigt es jeden Tag aufs neue...
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Injektorproblem?

Beitragvon motorang » 28.07.2016 - 18:53

Servus,
thats life - danke für die Anteilnahme.
Die Heimreise war flott mit einem klimatisierten Automatik-Golf.
Der Bus kommt wohl nächste Woche.

Aber was dann? Wie geh ich sinnvoll vor?
Erstmal Kopf runter, dann Ölwanne und von unten schauen?
Wenn der Kopf noch OK ist (hoff) dann sollte der Motor preiswert rettbar sein? Oder mach ich mir da was vor?
Das Abenteuer "Austauschmotor" werd ich eher nicht angehen. Und auf den erhältlichen GDI umbauen (Lancer etc) dürfte sehr umfangreich sein und wegen der Peripherie nur aus einem Schlachtfahrzeug funktionieren?

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
Hirvi
Mitglied
Mitglied
Beiträge: 1651
Registriert: 11.05.2011 - 17:29
Wohnort: Maintal Bischofsheim
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Motorschaden

Beitragvon Hirvi » 28.07.2016 - 22:22

Hallo Andreas!
Aua und ganz große Anteilnahme von uns. Wir sind gerade völlig problemlos in Oix angekommen und das mit einem Motor, der vor langem auch mal mit Pleuellagerschaden tot geschrieben wurde.
Diese Reise in die Pyrenäen steht zwar auch bei uns unter dem Stern des Verlustes, aber das betrifft bis jetzt nur Schuhe, die wurden gefressen, Nutella, das würde vergessen und Bremsflüssigkeit zusammen mit Getriebeöl, das würde verlohren. Alles ohne Einfluss auf unser Fortkommen.
So, zurück zu deinem Pleuellagerschaden. Meiner Meinung nach gibt es keine plötzlichen Pleuelllagerschäden, das ist immer schleichend. Das sind Gleitlager, solange die Öl haben tut sich da kaum was, schon garnicht so, dass ein Zylinder komplett ausfällt. Gib den Motor mal nicht auf und zuerst mal die Wanne runter, vor dem Kopf.
Ich fühle mit euch und bin mir recht sicher, daß die Ursache nicht da liegt.

Kopf hoch und gute Heimfahrt wünscht

Volker

P.S. Ausnahmen sind natürlich gerissene und verbotene Pleuel, diese kenne ich aber nur von hochgezüchteten Motoren und nicht von solchen Arbeitstieren wie dem 4G64
L 300 4WD BJ. 1988 Barbie Edition Brand-new, now with new old engine and proven transmission
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4735
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Re: L300 mit 2.4 Liter Benzinmotor: Motorschaden

Beitragvon Crazy.max » 01.08.2016 - 12:45

Hallo Andreas,

es wird Dir nicht helfen, aber meine Tochter hatte das gleiche Problem letztes jahr mit dem feuerroten Spielmobil, einen Golf4 mit 1,4 16V Motor. War mechnisch extrem laut und lief nur auf 3 Zylindern. Öl kam richtig aus dem Auspuff. Bewegen/fahren war nur mit fast Vollgas möglich. Der Blick durch das Kerzenloch, bzw der ins Kerzenloch eingesteckte Schraubendreher kam nur bei 3 von 4 Zylindern sporadisch hoch. Hier war ein Pleuel komplett abgerissen. der Motor war tot.

Als mein Vitara eine ( von 4ren ) Zündspüle hatte lief der Motor unrund und mit viel weniger Leistung, aber relativ normal was die Lautstärke anging.

Ich würde mal nach den Kipphebeln sehen, die gehen ja gerne mal kaputt, es könnte sicherlich auch ein Ventil abgerissen sein. Das würde eine erhöhte Lautstärke erklären. Mit nem kaputten Pleuel würdest Du freiwillig keine 10m mehr fahren...es wird weniger sein. Demontier erstmal oben und schau dann weiter. Mal mit der Zündkerze anfangen und reinleuchten könnte schon Aufschluss geben.

Olaf - drückt die Daumen :super:
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
terriblue
Mitglied
Mitglied
Beiträge: 1535
Registriert: 04.01.2008 - 19:05
Wohnort: Wolfenbüttel NDS

Re: L300 mit 2.4 Liter Benzinmotor: Motorschaden

Beitragvon terriblue » 03.08.2016 - 17:19

Hallo ihr lieben Grazer,

ich habe gerade erst den Fred gelesen und bin schockiert :shock:
Es tut uns sehr leid, dass ihr die Reise so früh abbrechen musstet :cry:

Zum Fehlerbild kann ich leider keine Ideen oder Erfahrungen beisteuern. Hoffe aber, dass es
sich schlimmer liest, als es ist.

Viel Glück und Erfolg

Gruß Arno +
Slow Underpowered Vehicle und ein ProjeGt
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 mit 2.4 Liter Benzinmotor: Motorschaden

Beitragvon motorang » 17.08.2016 - 09:29

Hallo zusammen

Mini-Update
nach drei Wochen wurde der Bus endlich bei uns abgeladen - gerade rechtzeitig zum Urlaubsende. Hab ihn mit Handkraft und Elektro-Seilwinde an seinen angestammten Platz geschoben und gezogen.
Ich hab inzwischen mein USB-Endoskop gefunden, versuche gerade das seit einem Jahr außer Betrieb befindliche Win7-Notebook zur Mitarbeit zu überreden.
Wenn mal ein Zeitfenster ist werd ich die Motorklappe wegbauen und Kerzen ausdrehen. Dann gibt es Livebilder.

Geplant:

Kerzen raus, optische Prüfung
USB-Endoskop
Motor mit Ratsche an der Kurbelwelle durchdrehen, Daumen auf dem Kerzenloch zwecks Kompressions-"Prüfung".
Nacheinander die Kolben auf UT stellen, nochmal endoskopieren (Zylinderlaufbahnen)

Dann entweder Ventildeckel runter (bei offensichtlichen Schäden) oder Ölwanne runter (bei keinen offensichtlichen Schäden).

Habe viele Stunden im Netz recherchiert über die unterschiedlichen Bau-und Spielarten und Schäden des Sirius-Motors 4Gxx.
Und mit Volker telefoniert.

Im L300 sollte ein SOHC 8-Ventiler stecken, mit oder ohne Jetventile.

Die Wahrscheinlichkeit ist relativ hoch, dass der Fisch vom Kopf her stinkt. Gerne genommen sind Ventil/Kolbenschäden infolge stecken gebliebenen Jetventils.
Falls mein Motor sowas hat - eigentlich würden die Dinger hauptsächlich für die japanischen Emissionsgesetze reingebaut, aber wohl auch in Exportfahrzeuge gesteckt. Von außen nicht erkennbar ...
Dann hätte wohl einer der Zylinder keine Kompression mehr, was den unrunden Lauf, den Leistungsverlust und die Geräusche erklären würde.

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast