L300 Motorschaden? in Norwegen

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Timo TA93
Mitglied
Mitglied
Beiträge: 237
Registriert: 29.09.2016 - 12:55
Wohnort: Königstein

Re: L300 Motorschaden? in Norwegen

Beitragvon Timo TA93 » 07.07.2017 - 21:36

Nabend,

da würde ich einfach nur eine gute Weiterreise wünschen ...
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 2962
Registriert: 08.06.2012 - 00:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon unbemerkt » 08.07.2017 - 05:41

Moin allerseits,

noch einmal zur Erklärung:

unbemerkt hat geschrieben:Wenn die Thermostate im hinteren Ventil (durch Dreck, Beschädigung oder falsche Bauweise) den kleinen Kreis bei Öffnung des großen Kreises nicht ausreichend verschließen, könnte es doch zu einer ungenügenden Motorkühlung im Vollastbereich bei ansonsten komplett funktionieren System kommen? Da nützt die beste Thermostatprüfung im Kochtopf nichts - da muß das Gehäuse mit ausgekocht werden? Bei meinen letzten Motoren hab ich dies so gemacht.


Fred hat mehrere Thermostate ausprobiert, deshalb die Mehrzahl. Der Verschluß des kleinen Kreises geschieht im hinteren Thermostatbereich bzw. Ventil.

Wenn ein Thermostat beim Öffnen des großen Kreises, den kleinen Kreis nicht verschließen kann, wäre es möglich, daß die Kühlflüssigkeit zum Teil den kürzeren Weg - ohne Kühlung geht. Es entsteht ein Kühlproblem bei ansonsten komplett funktionierendem System.

Durch Schäden im Gehäuse, Dreck oder falscher Thermostatgröße kann dies passieren.

Da nützt die beste Thermostatprüfung im Kochtopf nichts. Dann muß das Gehäuse mit ausgekocht, und die hintere Dichtung beobachtet werden? Bei meinen letzten Motoren hab ich dies so gemacht.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
freez
Mitglied
Mitglied
Beiträge: 86
Registriert: 26.01.2016 - 13:49
Wohnort: Luzern

Re: L300 Motorschaden? in Norwegen

Beitragvon freez » 08.07.2017 - 15:35

Hallo liebe Helfer

Ich möchte mich nochmals bei Allen bedanken für die Unterstützung, Hilfe, Tipps, Ideen und auch den sozialen Beistand. Bin wirklich sehr sehr erleichtert, dass ich wieder fahren kann und den Ort verlassen konnte.

Mittlerweile sind über 500km mit dem neuen Motor gefahren worden inkl. Testfahrten. Soweit ist alles ok.

Die Idee von Kay finde ich sehr logisch und nachvollziehbar! Das könnte das Problem sein. Ich will ja nicht böse sein aber ich könnte mir auch vorstellen, dass evt eine falsche/andere Wasserpumpe montiert worden ist. Die vordere Aufnahme am Flansch ist korrekt ober evt stimmt diese weiter hinten nicht und ist somit undicht. Dazu müsste aber die Wasserpumpe runter damit ich dies genau einsehen kann. Das kann zur Zeit warten.
Ich werde aber nochmals eine E-Mail an die Garage senden und nachfragen. Sie sollen nochmal genau nachprüfen ob der Thermostat mit Wasserpumpe auch zusammen passen.

Grüsse von unterwegs
Fred
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 2962
Registriert: 08.06.2012 - 00:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon unbemerkt » 08.07.2017 - 16:00

Hallo Fred,

und natürlich meine besten Fahrtwünsche.
Wenn ich im Ebay nach Wasserpumpen für den L300 suche, finde ich erst ganz viele, bei denen das Thermostat in einem extra Gehäuse sitzen muß.

Dann aber finde ich das Ding und hier wäre der Fall dann wirklich treffend.

Schau zu hause ganz in Ruhe danach.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
freez
Mitglied
Mitglied
Beiträge: 86
Registriert: 26.01.2016 - 13:49
Wohnort: Luzern

Re: L300 Motorschaden? in Norwegen

Beitragvon freez » 08.07.2017 - 17:48

Alarm!!!!!
Oberer grosser Kühlerschlauh hat ein Loch kurz nach dem Zylinderkopfflansch in der Krümmung. War auf einer Fähre für 1h. Nach der Fähre ist innerhalb von 5min die Temperatur rauf bis kurz vor kochen. Heizung an -> keine warme Luft.
Anhalten Motorendeckel auf. Es zischt und raucht Nähe Einspritzpumpe....Hilfe...
Nun alles abkühlen lassen. Ausgleichsbehälter normaler Stand. Kühler leer!!!
Kühler mit Wasser gefüllt und 200Meter zu einem Camping gerettet...
Des Leck hat Richtung EPS gespritzt und überall hin nach hinten.

Nun jetzt? Warum geht der Schlauch flöte? Alterung? Zuviel Druck?
Kann dies notbedürftig repariert werden?

15km nächste Garage am Montag.... ich krieg die Krise!!! :motzen:
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6055
Registriert: 11.09.2003 - 16:04
Wohnort: Klein Sarau

Re: L300 Motorschaden? in Norwegen

Beitragvon MF » 08.07.2017 - 18:06

Moin

Nur so auf die Schnelle meinen Beistand. :(

Das tönt ja nicht schön.

Könnte erstmal nur Pech sein, ist vielleicht porös gewesen.

Flicken könnte ich mir vorstellen, nur wie hab ich gerade keine ordentliche Antwort parat.

Gruß Mario
Galloper 2.5 Exceed
Timo TA93
Mitglied
Mitglied
Beiträge: 237
Registriert: 29.09.2016 - 12:55
Wohnort: Königstein

Re: L300 Motorschaden? in Norwegen

Beitragvon Timo TA93 » 08.07.2017 - 19:12

Moin,

Fred, du kannst ein im Durchmesser passendes Stück Auspuffrohr mit zwei Schlauchschellen in die Kühlwasserleitung einbauen. Kost nicht viel und ist schnell gemacht.
Hab ich beim Otto in der Luftleitung vom Turbo zum Ladeluftkühler auch gemacht. Paßt bestens und scheuert nicht mehr durch.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11361
Registriert: 19.08.2002 - 20:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon Beda » 08.07.2017 - 20:01

Hallo Fred,
das tut mir sehr leid für dich.
Der Vorschlag zur Notreparatur ist aber gut.

Nein kein zu hoher Druck
sondern eine nicht durchgeführte Druckprüfung nach dem Zusammenbau. :haue:
unbemerkt hat geschrieben:Moin Fred,

dies waren sicher nicht alle wichtigen Bestandteile des Motortausches und ich bin auch kein Profi. Dafür vermesse ich auch das Ölpumpenspiel und kontrolliere dabei Pleuellager.

Nach Arbeiten am Kühlsystem wird das System mit Luft und ca. 1 bis 1,2 bar unter Druck gestellt und wenigstens 10 Minuten stehen gelassen. Hält der Druck ist alles o.k., es kann nun ein Unterdruck angelegt werden und wird wieder 10 Min. auf Dichtigkeit geprüft. Die guten Werkstätten drehen dann nur noch einen Hebel und durch den Unterdruck wird das Kühlmittel blasenfrei eingesaugt, so das nicht mehr entlüftet werden muß.

Dies alles kann auch der Bastlich in seiner Hobbywerkstatt und mit kleinen Mittel selbst tun und nachbauen.

Ziel des Abdrückens ist die Überschreitung des normalen Arbeitsdruckes von etwa 0,7 bar um eine deutliche Sicherheit ins System zu bringen, denn wenn die Teile einem höheren Druck bei dünnflüssigerem Medium (Luft) stand gehalten haben kann lange nichts passieren.

mit Grüßen von Kay

Der Maximaldruck wird durch den Kühlerverschluß begrenzt.
Grüße vom Galloperflüsterer ohne Galloper

Beda
freez
Mitglied
Mitglied
Beiträge: 86
Registriert: 26.01.2016 - 13:49
Wohnort: Luzern

Re: L300 Motorschaden? in Norwegen

Beitragvon freez » 08.07.2017 - 20:06

Es sollte ja nur 15km halten. Meine Idee: zuerst eine Patch von "Tear-Aid" (hält aufe allem ausser Pvc/Vinyl. Aus was sind die Schlauche?), dann einen alten Fahrradschlauch mit viel Zug wickeln, dann mehrere Kabelbinder.

Die zweite Möglichkeit ist, dass ich wieder der Versicherung anrufe. Ich weiss eben nicht viel Mal die ein Abschleppen bezahlen. Es könnte gut sein, dass ich ja noch ein drittes Mal brauche. Ich mach mich mal schlau.

Fred
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11361
Registriert: 19.08.2002 - 20:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon Beda » 08.07.2017 - 20:18

Hallo Fred,
der Riss ist ohne Druck vermutlich zu.
Für 15km kannst Du versuchen, das System zu füllen und ohne Kühlerverschluß zu fahren.
So kann kein Druck aufgebaut werden.
Heizung zusätzlich auf volle Pulle.

Es gibt da etwas für den Werkzeugkasten:

Solche magischen Objekte im Werkzeugkasten verhindern erfahrungsgemäß sicher, daß sie je gebraucht werden.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11361
Registriert: 19.08.2002 - 20:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon Beda » 08.07.2017 - 20:27

Hallo Fred,
ich habe gerade Tear-Aid gegoogelt.
Deine Idee könnte funktionieren.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Hirvi
Mitglied
Mitglied
Beiträge: 1566
Registriert: 11.05.2011 - 16:29
Wohnort: Maintal Bischofsheim
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon Hirvi » 08.07.2017 - 20:31

Hallo Fred!

Mist.....sprachlos und das ist echt selten.

Es grüßt Volker, der sich gewundert hat, dass das lose Teil bei beim Anschluss der Motorvorwärmung nicht aufgefallen sein soll. :hammerschlag:

Nachtrag :
Na egal, die Notreparatur ist auch von meiner Seite betrachtet eine gängige Lösung. :super:

Es grüßt Volker
L 300 4WD BJ. 1988 Barbie Edition Brand-new, now with new old engine and proven transmission
freez
Mitglied
Mitglied
Beiträge: 86
Registriert: 26.01.2016 - 13:49
Wohnort: Luzern

Re: L300 Motorschaden? in Norwegen

Beitragvon freez » 08.07.2017 - 21:33

Ja so ein "extreme silicone tape" könnte auch eine gute Investition sein. Tear-aid habe ich für Wathosen und Zelt gekauft.
Werde Morgen mal Fahrersitz und Handbremsblech ausbauen. Ich habe ja den ganzen Tag Zeit. Ich komme ohne Schlauchklammer-Werkzeug leider nicht dazu. Wollte dies kaufen aber leider auch nicht erhältlich. Werde in Bodø nach richtigen Werkzeug Ausschau halten.

Grüsse
Fred
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11361
Registriert: 19.08.2002 - 20:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 Motorschaden? in Norwegen

Beitragvon Beda » 08.07.2017 - 22:09

Hallo Fred,
hier gibt es mindestens eine sympathische website: http://www.kjoretoy.no/public.aspx?pageid=83632
und hier Teile: http://www.autoparts.no/?id=1784082766
Grüße vom Galloperflüsterer ohne Galloper

Beda
freez
Mitglied
Mitglied
Beiträge: 86
Registriert: 26.01.2016 - 13:49
Wohnort: Luzern

Re: L300 Motorschaden? in Norwegen

Beitragvon freez » 08.07.2017 - 22:17

Super! Danke Beda.
Zur Zeit bin ich über 3h (220km) von Bodø entfernt. Das wäre die nächste grössere Ortschaft wo ich sicher Thermometer und Schlauchklemme besorgen kann.

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste