L200 Wegfahrsperre

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
guido
Mitglied
Mitglied
Beiträge: 1493
Registriert: 02.07.2002 - 12:25
Wohnort: 47918 Tönisvorst
Kontaktdaten:

L200 Wegfahrsperre

Beitragvon guido » 16.01.2018 - 11:26

Servus zusammen,

ein Kumpel der hier noch nicht angemeldet ist, hat ein Problem.
2003er L200. Alles ganz normal, zum Baumarkt gefahren, Auto abgestellt, halbe Stunde später wieder eingestiegen. Auto tot. Keine Kontrolllampe oder dergleichen mehr. Übergestartet,Auto springt aber nicht mehr an. Es gibt keine Funktion der Vorglühkontrolle mehr. An der ESP kommt auch kein Steuersignal für den Abstellen an. Es scheint, die Wegfahrsperre würde nicht entriegeln.
Mit dem Tester MUT2 oder MUT3 ist aber auch kein Zugriff auf das Steuergerät möglich. Nur in den Bereich für die " Spielerreinen - Klimasteuerung, bring me home usw. funktioniert.
Das Steuergerät und das Steuermodul der Wegfahrsperre wurden bereits eingeschickt zur Überprüfung. Angeblich alles i.O.

Jemand ne Idee?!?

Gruß Guido
336.000 Diesel Km geschafft, 171.000 Benziner Km in Arbeit
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3192
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: L200 Wegfahrsperre

Beitragvon unbemerkt » 16.01.2018 - 11:56

Moin Guido,

guido hat geschrieben:Keine Kontrolllampe oder dergleichen mehr.... Steuergerät und das Steuermodul der Wegfahrsperre wurden bereits eingeschickt


ich würde aufhören, Bauteile des Defektes zu verdächtigen und mit den Schaltplänen in der Hand alle Leitungen von der Batterie an zu den großen "Verteilern und Geräten" nach Handbuch durchklingeln.

Keine Kontrollampe suggeriert doch schon deutlich, daß das Auto nicht anspringen wird und in großen Teilen stromlos steht. Die Suchroutinen der Handbücher sind da fast unumgänglich - hier HB 54-1 Störungssymptom-Tabelle Wegfahrsperre.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6518
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: L200 Wegfahrsperre

Beitragvon MF » 16.01.2018 - 12:50

Moin

Vielleicht die Polklemmen ohne Kontakt?

So wie hier.

viewtopic.php?f=2&t=12642&p=141590&hilit=batterie+v20&sid=4736a0555f6403286262ba898c09eeae#p141590

Gruß Mario
Galloper 2.5 Exceed
OffRoad-Ranger
Mitglied
Mitglied
Beiträge: 399
Registriert: 27.06.2003 - 17:29
Wohnort: LA

Re: L200 Wegfahrsperre

Beitragvon OffRoad-Ranger » 16.01.2018 - 16:33

MF hat geschrieben:...Vielleicht die Polklemmen ohne Kontakt?...


Hej,

das war auch mein erster Gedanke, evtl. noch die Masseverschraubungen zu Rahmen und Karosse.
Gruß

OffRoad-Ranger
Benutzeravatar
hapaai
Ex-Mod
Ex-Mod
Beiträge: 1966
Registriert: 05.07.2007 - 09:43
Wohnort: München

Re: L200 Wegfahrsperre

Beitragvon hapaai » 16.01.2018 - 18:43

Hallo,
also die Ladekontrolleucht hängt direkt an D+ der Lima und an B+ (Plus der Batterie).
Verdacht: Laderegler der LIMA
Wenn kein B+ dann Batterie(-verkabelung)
Wenn kein D+ dann Lima-Laderregler
Wenn keine Masse, dann auch nicht gut

Grüße, Walter
Pajero GLS 1993, V20, 6G72, 12V, 150 PS/110 kW, V6, 3.0l lang = V43, Super Select
Benutzeravatar
guido
Mitglied
Mitglied
Beiträge: 1493
Registriert: 02.07.2002 - 12:25
Wohnort: 47918 Tönisvorst
Kontaktdaten:

Re: L200 Wegfahrsperre

Beitragvon guido » 16.01.2018 - 20:19

Servus,

wir schauen morgen mal weiter.

Danke schon mal.

Gruß Guido
336.000 Diesel Km geschafft, 171.000 Benziner Km in Arbeit
Benutzeravatar
guido
Mitglied
Mitglied
Beiträge: 1493
Registriert: 02.07.2002 - 12:25
Wohnort: 47918 Tönisvorst
Kontaktdaten:

Re: L200 Wegfahrsperre

Beitragvon guido » 18.01.2018 - 11:02

Servus,

scheinbar hat die Tuningbox einen Fehler und stört die ECU.

Gruß Guido
336.000 Diesel Km geschafft, 171.000 Benziner Km in Arbeit
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6518
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: L200 Wegfahrsperre

Beitragvon MF » 18.01.2018 - 16:27

Moin

Ok.

Und in Langform?

Auto läuft?
Warum?

Tuningbox abgeklemmt?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
guido
Mitglied
Mitglied
Beiträge: 1493
Registriert: 02.07.2002 - 12:25
Wohnort: 47918 Tönisvorst
Kontaktdaten:

Re: L200 Wegfahrsperre

Beitragvon guido » 18.01.2018 - 20:21

Servus,

ja das Zusatzsteuergerät abgeklemmt und das große Steuergerät noch mal zur Reparatur geschickt.
Bei abgeklemmten Zusatzsteuergerät springt der Motor an, läuft aber nicht durch.

Gruß Guido
336.000 Diesel Km geschafft, 171.000 Benziner Km in Arbeit
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6518
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: L200 Wegfahrsperre

Beitragvon MF » 19.01.2018 - 08:07

Moin

Danke für die Info.

Wenn möglich möchte mein Vater ja auch demnächst wieder L200 K60T fahren,
da sammelt man schon mal wieder Erfahrungen. :grin:

Gruß Mario
Galloper 2.5 Exceed

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: Uwi und 1 Gast