Kaltstart Rauch aus Motorraum

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

chronmax
Mitglied
Mitglied
Beiträge: 9
Registriert: 09.02.2018 - 13:46
Wohnort: Daham

Kaltstart Rauch aus Motorraum

Beitragvon chronmax » 28.02.2018 - 14:34

Hi,
bin neu im Forum kurz zu mir, bin 37 Jahre und komme aus Österreich.
Auf Grund einer meiner Freizeitbeschäftigungen habe ich einen Pajero V20 (Fünftürer) Bj.96 oder 97 mit einem 4D56 Motor mit 99 PS im Einsatz. Rostmäßig geht er halbwegs, für die Überprüfung sind die Bremsen bzw. Bremsschläuche, Querlenkergummis fällig und am Rahmen muss noch was „richtiggestellt“ werden. Er hat noch ziemlich Ölaustritt, den ich aber erst nachgehen kann, wenn es die Außentemperaturen zulassen, dass ich den Motor reinige. Leider springt er auch sehr schlecht an. Er steht oft eine ganze Woche und wird nur am WE etwas bewegt.
So jetzt zu meiner eigentlichen Frage, mir ist bei den Startvorgängen schon ein paarmal aufgefallen, dass es beim Starten aus dem Motorraum raucht. Beim letzten mal (AT um die 5 Grad) habe ich vor dem Starten mal die Motorhaube geöffnet und dann den Motor, gestartet. Nach gefühlten 10x vorglühen und 8x starten ist der Motor dann endlich angesprungen. Rauch war auch wieder da, bin der Meinung der kommt von dem Massekabel, das die Einspritzanlage mit der Karospritzwand verbindet. Da ist die Isolierung auch schon ziemlich weggebrannt. Hab jetzt leider kein Foto. Was könnte der Grund sein, das bei einem Kaltstart sich das Massekabel des Motos so stark erwärmt, dass die Isolierung wegschmilzt. Zieht der Starter zu viel Strom?
Zum Kaltstartvorgang, ich glühe zweimal vor, dann Starte ich maximal 5 Sekunden, länger nie. Springt er nicht an, paar Sekunden warten dann wieder vorglühen und 5 Sekunden starten.
lg
mfG
chronmax

Alles, was gegen die Natur ist, hat auf die Dauer keinen Bestand.
Timo TA93
Mitglied
Mitglied
Beiträge: 374
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Kaltstart Rauch aus Motorraum

Beitragvon Timo TA93 » 28.02.2018 - 14:47

Moin und willkommen im Forum,

für Vorstellungen haben wir eigentlich einen eigenen Thread.
Zu deinem Problem, ich vermute da bissel mehr als nur zu hohe (durch Korrosion verursachte) Übergangswiderstände. Zuerst würd ich das angeschmorte Kabel wechseln, alle betreffenden Kontaktstellen penibel säubern und mit Polfett (welches für Batteriepole gedacht ist) leicht einstreichen. Dann wieder probieren und anschließend die hier in Kürze eintreffenden weiteren Ratschläge verfolgen und beherzigen.

Vorglühen tu ich nur maximal 2x dann starten, aber auch nur wenns richtig kalt ist (so unter -5°). Nach spätestens 3 Sekunden läuft dann unser Otto.

Öl, das hatte ich auch und hab lang nach der so einfach zu findenden Ursache gesucht. Beim Otto wars der Halbmond unter der Ventildeckeldichtung. Findest du am Zylinderkopf hinten (Spritzwand). Sieht man nur mit Spiegel oder durch greifen.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Timo TA93
Mitglied
Mitglied
Beiträge: 374
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Kaltstart Rauch aus Motorraum

Beitragvon Timo TA93 » 28.02.2018 - 14:54

Ach so,

hast du auch einen Namen?
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11646
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kaltstart Rauch aus Motorraum

Beitragvon Beda » 28.02.2018 - 15:24

Hallo Mannohnenamen,
bevor Du die Karre abfackelst, solltest Du mal alle Masseverbindungen prüfen.
Ich vermute ein fehlendes Masseband.
Ein isoliertes Masseband von der Karosserie zur ESP kommt mir sehr unprofessionell vor.

PS:
Ist dein "Massekabel" vielleicht der Gaszug?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Timo TA93
Mitglied
Mitglied
Beiträge: 374
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Kaltstart Rauch aus Motorraum

Beitragvon Timo TA93 » 28.02.2018 - 15:48

Hallo Beda,

ein Masseband ist i.d.R. zwischen Rahmen/Karrosserie und Motor eingefügt.
An eine Verwechslung mit dem Gaszug hab nicht mal ich gedacht ... uuups.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
chronmax
Mitglied
Mitglied
Beiträge: 9
Registriert: 09.02.2018 - 13:46
Wohnort: Daham

Re: Kaltstart Rauch aus Motorraum

Beitragvon chronmax » 28.02.2018 - 16:12

Hi,
sorry den Namen habe ich vergessen. Bin der Stefan.

Danke mal für die raschen Antworten. Ist definitiv ein Massekabel, ist ein etwas dickerer Litzendraht mit mehr oder jetzt schon weniger vorhanden Isolierung.
Ist nicht so ein klassisches faches Masseband wie es bei Schaltschränken benützt wird.
Mache noch ein Foto, geht aber erst am Freitag.

lg
mfG
chronmax

Alles, was gegen die Natur ist, hat auf die Dauer keinen Bestand.
Timo TA93
Mitglied
Mitglied
Beiträge: 374
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Kaltstart Rauch aus Motorraum

Beitragvon Timo TA93 » 28.02.2018 - 16:26

Hallo Stefan,

so etwa?
masseband.jpg
Massebänder
masseband.jpg (9.39 KiB) 447 mal betrachtet
massebandsw.jpg
Masseband isoliert
massebandsw.jpg (10.33 KiB) 445 mal betrachtet
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11646
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kaltstart Rauch aus Motorraum

Beitragvon Beda » 28.02.2018 - 16:50

Hallo Stefan,
wie das im Detail beim V20 ausgeführt ist, weiß ich nicht.
Ich könnte mir vorstellen, daß eine Verbindung vom Minuspol zu einem Verteiler am Rahmen führt.
Von dort könnten Massebänder die Verbindung zu Motor und Karosserie herstellen.
Oder so ähnlich :coffee:
Grüße vom Galloperflüsterer ohne Galloper

Beda
chronmax
Mitglied
Mitglied
Beiträge: 9
Registriert: 09.02.2018 - 13:46
Wohnort: Daham

Re: Kaltstart Rauch aus Motorraum

Beitragvon chronmax » 28.02.2018 - 16:58

Hi Timo,

jep ist ein rundes Masseband wie bei der Batterie, nur halt nicht mit einer Polklemme sondern mit zwei Ringkabelschuhen, wo die eine Seite an der Spritzwand und die andere Seite an die Einspritzanlage geschraubt ist.
Und wie gesagt die Isolierung ist größten Teils weggeschmolzen. Ich mach aber ein Foto zum besseren Verständnis. Bei der Gelegenheit werde ich gleich alle Masseverbindungen, die ich finde, prüfen. Eventuell lösen, reinigen bzw. blank schleifen und dann nach dem anschließen mit Polfett gegen Korrosion schützen.
Das Massekabel, sollte natürlich auch getauscht werden, aber ich mache Euch ein Foto ob das vorhandene Original so ausgeführt war/ist oder ob das wer schon mal getauscht hat und da eigentlich ein anderes hingehört hätte. Weis leider nicht wie das mit dem benötigten Querschnitt bzw. ob ein Flachband besser wäre als ein feinlitziger Runddraht.

lg
mfG
chronmax

Alles, was gegen die Natur ist, hat auf die Dauer keinen Bestand.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11646
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kaltstart Rauch aus Motorraum

Beitragvon Beda » 28.02.2018 - 17:20

Timo TA93 hat geschrieben:Hallo Beda,

ein Masseband ist i.d.R. zwischen Rahmen/Karrosserie und Motor eingefügt.
An eine Verwechslung mit dem Gaszug hab nicht mal ich gedacht ... uuups.

Hallo Timo,
nicht Verwechslung; Vergessen.
Noch schnell den Motor gewechselt und schon glüht der Gaszug.
Ein Klassiker.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Timo TA93
Mitglied
Mitglied
Beiträge: 374
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Kaltstart Rauch aus Motorraum

Beitragvon Timo TA93 » 28.02.2018 - 17:20

Hallo Stefan,

hast mich womöglich bissel falsch verstanden...
Nicht nach dem Reinigen und Verschrauben einfetten. Du mußt schon alle Kontaktflächen gegen Korrossion schützen!
Aber beachte auch Bedas Hinweis, verfolge genau die Kabelverläufe.

Ein Kabelbrand sorgt zwar für eine gewisse Wärme bei den derzeitigen Temperaturen ... schädigt aber das ganze Auto recht nachhaltig :coolman:
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Timo TA93
Mitglied
Mitglied
Beiträge: 374
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Kaltstart Rauch aus Motorraum

Beitragvon Timo TA93 » 28.02.2018 - 17:24

Aber Beda,

auf dem letzten Motor den ich gewechselt hab stand Wartburg drauf, war in einer Stunde oder 1 1/2 erledigt. Ok, war halt einfacher in DDR-Zeiten :lachen: :prost: :duck:
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
chronmax
Mitglied
Mitglied
Beiträge: 9
Registriert: 09.02.2018 - 13:46
Wohnort: Daham

Re: Kaltstart Rauch aus Motorraum

Beitragvon chronmax » 01.03.2018 - 09:13

So mal hier die Bilder.

Eines von dem angesprochenen Kabel und zwei vom Ölaustritt.

Bild

Bild

Bild
mfG
chronmax

Alles, was gegen die Natur ist, hat auf die Dauer keinen Bestand.
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3236
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Kaltstart Rauch aus Motorraum

Beitragvon unbemerkt » 01.03.2018 - 09:23

Moin Stefan,

und noch ein Willkommen im Forum.
Was Beda zum Ausdruck bringen will, ist etwas anderes.

Speziell an Glühkerzen und Starter werden hohe Ströme benötigt. Glüht nun ein Masseband, wie z.B. das oben am Motor beim V20) heißt das erst einmal nur das ein zu hoher Strom da hindurch fließt.
Dieses Kabel könnte völlig in Ordnung sein und auch ordentlich verbunden.

Ich mutmaße aber einmal das z.B. das Massekabel des Starters keine ordentliche Verbindung hat und dieser sehr hohe Strom so versucht mit durch das kleine Käbelchen oben am Motor zu fließen. Dieses wehrt sich mit einem zu hohen Innenwiederstand und beginnt Glühlampenfunktionen auszuführen.

Will sagen, Du mußt alle relevanten Masseverbindungen kontrollieren und warten. Das angewärmte Band war (und ist) vermutlich sogar ein ordentlich Angeschlossenes - hat nur momentan zu viel Arbeit.

Die Massepunkte fändest Du im Handbuch PHJG9029-C welches ich selbst schon ewig suche. Als Notbehelf dient mir die englische Version in Kapitel 4 Grounding Location

mit Grüßen von Kay, welcher zuerst am Massekabel des Starters suchen würde.
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11646
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kaltstart Rauch aus Motorraum

Beitragvon Beda » 01.03.2018 - 11:05

Hallo Stefan,
das ist eindeutig nicht das Massekabel.
Vielleicht ist es original und dient der Entstörung.
Das abgebildete hat maximal 8mm².
Erforderlich sind 25mm².
Jetzt heißt es Detektiv spielen!
Seit wann hast Du dieses Fahrzeug?
Was wurde verändert, bevor dein Phänomen auftrat?
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste