Die Hydros klappern wieder...

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
Ben
Mitglied
Mitglied
Beiträge: 20
Registriert: 15.02.2018 - 20:21
Wohnort: Dresden

Re: Die Hydros klappern wieder...

Beitragvon Ben » 29.08.2018 - 21:00

Hallo Justin,

statistisch gesehen sollten die ja gleich laut sein.
Was mir da spontan einfällt, da Tante google auf die schnelle nichts gebracht hat:
- Wo sitzt die Ölpumpe? Ist der Weg zur rechten Seite länger oder ein anderer? Wo sitzt der Filter und das Regelventil?
- Geht die Öldruck-Warnlampe bei kalten Motor auf Schlag aus oder nimmt sie sich etwas Zeit?
- Ist der Motor vielleicht innen verkokt (viel Kurzstrecke zu lange Wechselintervalle etc. - ggf auch vom Vorbesitzer) und an der rechten Bank zufällig stärker und damit mit geringerem Öldruck an den Hydros? > Ölschlammspülung machen vor dem Wechsel.
- Unterschiedlicher Verschleiß an den Nockenwellen (die Kipphebel sind sicher nicht einstellbar sofern vorhanden)?
- Wird die rechte Motorseite tendenziell heißer (konstruktiv bedingt im Motorraum - analog der linken Seite bei den Käfern)?

Ich wünsch dir auf jeden Fall viel Erfolg.
Wie gesagt. Bei meinem Wasserboxer hat 10W60 den Ölverbrauch beseitigt und trocken war er nachher auch wieder.

Grüße
Ben
Die kürzeste Verbindung zwischen zwei Punkten ist eine Ute.
K74t aus den NL (lang und hoch).
Benutzeravatar
Jero V6
Mitglied
Mitglied
Beiträge: 817
Registriert: 01.12.2014 - 21:22
Wohnort: Plauen

Re: Die Hydros klappern wieder...

Beitragvon Jero V6 » 29.08.2018 - 21:08

Hallo Ben,

die Ölpümpe sitzt vorne unten, links wie rechts ist der gleiche weg. Der Ölfilter sitzt rechts seitlich.

Eine Öldruckwarnleuchte hat mein L040 nicht, dafür die Öldruckanzeige, der man aber auch nicht immer zu 100% vertrauen kann.

Der Streckenbetrieb ist ziemlich gemischt. Er bekommt desöfteren Landstraße und hin und wieder Autobahn (Max. 120km/h) zu sehen. Die Zylinderköpfe machen auch einen ziemlich sauberen Eindruck. Das frisch eingefüllte Öl habe ich kurz nach Wiederinbetriebnahme gewechselt und das nächste nach einem halben Jahr, also vor etwas über einem Monat. Der nächste Ölwechsel jetzt sofort wäre also unsinnig, da ich aber eine andere Wärmeviskosität probieren möchte, komme ich nicht drum rum.

Verschleiß an den Nockenwellen bisher nicht sichtbar. Weiteres erfahre ich beim weiteren Öffnen.

Was die Motortemperatur angeht kann ich nichts sagen. Mir fällt dazu nichts ungewöhnliches auf.

Gruß Justin
Pajero V20 3000 V6 American Dream, Pajero L040 Magnum 3000 V6, L200 K60T Liberty & Grand Cherokee 5,2L V8
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Die Hydros klappern wieder...

Beitragvon MF » 30.08.2018 - 06:16

Moin

Jero V6 hat geschrieben:Eine Öldruckwarnleuchte hat mein L040 nicht, ..........


Das würde ich pauschal anzweifeln.

Die Rote Lampe die leuchtet wenn eigentlich alles zu spät ist,
sollte doch jedes Auto haben.

Gerade die älteren.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3230
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Die Hydros klappern wieder...

Beitragvon unbemerkt » 30.08.2018 - 09:05

Moin,

klar gibt es die Ölwarnlampe, ob der edle Schwimmerschalter zusätzlich in der Ölwanne verbaut ist, bin ich jedoch nicht sicher.

In der Technischen Information des 6G72 von 1989 werden die Ölwege zu den Hydros fein beschrieben. Diese Wege und die Sensoren würde ich gewissenhaft prüfen wie im großen Motorenbuch beschrieben.

Hydroprüfung auf Seite 11A-8-4, Kipphebelwellenlager und Lagerdeckelsortierung prüfen Seite 11A-10-2 f, Ölsensoren prüfen Seite 11A-13-7 (mir ist unklar welche Du wirklich hast)

Die Ölpumpe hattest Du nicht vermessen?

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Jero V6
Mitglied
Mitglied
Beiträge: 817
Registriert: 01.12.2014 - 21:22
Wohnort: Plauen

Re: Die Hydros klappern wieder...

Beitragvon Jero V6 » 30.08.2018 - 12:39

Hallo,

nein, eine Öldruckwarnleuchte hat mein L040 wirklich nicht. Das hatten die Modelle mit digitaler Temperaturanzeige, wo sonst an der Stelle die Öldruckanzeige sitzt. An meinem 93er 6g72 sitzt an der Ölwanne der Schalter für die Warnleuchte, allerdings für den V20. Für den L040 habe ich da nicht mal ein Kabel rumhängen.

Danke Kay, für die PDF. Habe ich mir schon durchgelesen. Diesmal werde ich besonders die Kipphebelwellen kontrollieren und spülen, das die Bohrungen auch wirklich frei sind.

Gruß Justin
Pajero V20 3000 V6 American Dream, Pajero L040 Magnum 3000 V6, L200 K60T Liberty & Grand Cherokee 5,2L V8
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5910
Registriert: 19.02.2003 - 12:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Re: Die Hydros klappern wieder...

Beitragvon Sven » 30.08.2018 - 17:08

Jero V6 hat geschrieben:nein, eine Öldruckwarnleuchte hat mein L040 wirklich nicht.


Hallo,

ich habe 5 L040 im Einsatz, alle haben eine Öldruckwarnleuchte, und die 2 verflossenen hatten auch eine, egal ob Diesel oder V6. Also ich würde mal sagen, die meisten L040 haben eine und deiner muss wohl eine ziemliche Ausnahme sein, wenn er keine haben sollte. Ist da vielleicht die Birne defekt?

Grüße
sven
Ist die Katze gesund,
freut sich der Mensch!
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Die Hydros klappern wieder...

Beitragvon MF » 30.08.2018 - 17:49

Moin

Ich fürchte auch du unterliegst einem Irrglauben.

Bild

Bild


In der Betriebsanleitung steht nicht's von Ausnahmen.

Bitte prüfen.

Hat jetzt vielleicht nichts mit dem Problem zu tun.

Sollte aber gehen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Die Hydros klappern wieder...

Beitragvon MF » 30.08.2018 - 18:01

Moin

So wie ich erkenne sitzt der Öldruckschalter, wie bei den Dieseln am Flansch vom Ölfilter.

Mußt mal schauen.

Dein V20 hat auch eine "halbvoll" Anzeige, haben die Diesel auch, die sitzt in der Ölwanne.

Die Öldruckkontrolle muß bei Zündung on leuchten.

Wenn sie wehrend der Fahrt erleuchtet ist der Motor hin.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Jero V6
Mitglied
Mitglied
Beiträge: 817
Registriert: 01.12.2014 - 21:22
Wohnort: Plauen

Re: Die Hydros klappern wieder...

Beitragvon Jero V6 » 31.08.2018 - 09:57

Hallo,

ihr bringt mich gerade zum grübeln. :idee03:

Denn bei angeschalteter Zündung zeigt sich auch nie eine Öldruckwarnleuchte. Deshalb ging ich immer davon aus die Öldruckanzeige sei dafür da, ist ja auch Technik aus den 80ern.

Am Ölfilterflansch habe ich nur noch das Druckregelventil, da einzigste Kabel was dort vor geht, ist vom Öldruckgeber und das ist wiederum nur für die Anzeige im Mäusekino.

Mal noch etwas interessantes. Ich habe einen älteren Threadgefunden, dem ging es so ähnlich wie mir. Vielleicht haben sich bei der Drehzahlorgie im Gelände ein paar Ablagerungen gelöst und verstopfen seltsamerweise die Kipphebelwellen. :achselzuck: Kann ich nur prüfen. :roll:

Gruß Justin
Pajero V20 3000 V6 American Dream, Pajero L040 Magnum 3000 V6, L200 K60T Liberty & Grand Cherokee 5,2L V8
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Die Hydros klappern wieder...

Beitragvon MF » 31.08.2018 - 10:19

Moin

Lese mal hier.

Hier hat Peter das gut erklärt denke ich.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5910
Registriert: 19.02.2003 - 12:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Re: Die Hydros klappern wieder...

Beitragvon Sven » 31.08.2018 - 11:54

:shock: Hopla, man lernt nie aus.

Scheinbar habe ich den Dieselfilter bisher als Öldruck angesehen.
Insofern haben die 2 L040 mit den es jetzt gleich los geht :fahren: auch keine Öldruckanzeige.

Grüße
sven
Ist die Katze gesund,
freut sich der Mensch!
Benutzeravatar
Jero V6
Mitglied
Mitglied
Beiträge: 817
Registriert: 01.12.2014 - 21:22
Wohnort: Plauen

Re: Die Hydros klappern wieder...

Beitragvon Jero V6 » 02.09.2018 - 23:10

Hallo,

am WE habe ich die Hydros ausgebaut und in Diesel, sowie frischem Motoröl gepumpt. Die Kipphebeleinheit habe ich ebenfalls in Diesel gespült und alle Ölbohrungen kontrolliert, war auch alles frei, von Verstopfungen nicht der Fall. Nachdem ich alles zusammen hatte und dem Motor heute noch einen frischen Ölwechsel mit 10w60 spendiert habe, ging er auch gleich wieder gut an. Leider ist das klackern nach wie vor da, nicht weniger, nicht mehr.

Eine Runde durch die Ortschaft gefahren, Motor war warm, immer noch am klackern. Ich überlegte schon ob es nur noch die Pleuellager sein können, auch wenn ich deren Geräusche als eine Art klopfen warnehme, aber wäre es dann zumindest leicht gedämpft durch das leicht dickere Öl?

Ich mein, der Motor zieht 1A durch, wirklich gut.

Ein Video halte ich parat, um das ganze einmal darzustellen. Ein weiteres von außen kann ich morgen nachreichen. Ich glaube fast es könnte auch aus richtung Getriebe kommen.

Mit dem Getriebe habe ich seit Geithain sowieso starke Probleme. Der erste Gang geht fast nur noch rein, wenn ich erst in den zweiten schalte, der zweite selbst ab und zu aber auch nicht, davon schrieb ich bereits in meinem anderen Thread. Problem ist, das ich auf einem Erdhügel stark aufgeknallt bin und sich das Unterfahrblech vom VTG in dieses reingedrückt hat, sogar die Aufnahmen vom Rahmen sind da ganz leicht verbogen. :shock: Das Getriebe läuft seitdem ziemlich rau im Stand, davon kommen ein paar Vibrationen in den Innenraum. Ob das Klackern davon kommt?

Aber wie prüfe ich sowas? Kupplung getreten, es klackert, Kupplung langsam kommen lassen, es klackert, egal welcher Gang oder welche Geschwindigkeit, geschweige denn Drehzahl.

Das ganze ist meinerseits auch nur eine Vermutung. Das Getriebe wäre mir noch lieber wie wieder der Motor, denn sowas bekomme ich eher nochmal und der Tausch ist nicht ganz so zeitintensiv. Pleuellager oder dergleichen müsste ich aufgrund fehlender Möglichkeiten (Hebebühne) in der Werkstatt machen lassen, das schlägt einige Kosten zubuche.

Gruß Justin, macht das nächste Mal ein dickeres Unterfahrschutzblech unters VTG, wenn es das wirklich sein soll
Pajero V20 3000 V6 American Dream, Pajero L040 Magnum 3000 V6, L200 K60T Liberty & Grand Cherokee 5,2L V8
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Die Hydros klappern wieder...

Beitragvon MF » 03.09.2018 - 06:21

Moin

Das wird schwer. :(

Vom Aufsetzter hast du ja bisher nichts erzählt.

Beim Blick in die Glaskugel fällt mir bei dem Geräusch ein Loch im Auspuff ein.
Ein klackerndes Lüfterrad.
Diverse Bleche am Unterboden die vibrieren können.
Vielleicht auch was im Getriebe was hakt.

Ich würde erstmal weiter unter dem Auto suchen.

Gruß Mario
Galloper 2.5 Exceed
Timo TA93
Mitglied
Mitglied
Beiträge: 368
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Die Hydros klappern wieder...

Beitragvon Timo TA93 » 03.09.2018 - 07:53

Moin,

Getriebeschaltprobleme können auch von einer immer schlechter trennenden Kupplung verursacht werden. Das hatte ich zu Ostern 2015, neue Kupplung und alles wieder gut.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11625
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Die Hydros klappern wieder...

Beitragvon Beda » 03.09.2018 - 08:54

Hallo Justin,
Getriebe:
Wenn das Fahrzeug mit eingelegtem Gang steht, steht auch das Getriebe.
Sind deine Geräusch in dieser Situation vorhanden?
Auspuff:
Auspuff mit ein paar feuchten Lappen verstopfen. Starten.
Geht er aus, ist der Auspuff dicht. Wenn nicht, Undichtigkeit suchen, beheben usw.

Davon unabhängig klingt das, als hättest Du deine Kupplung gehimmelt.
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast