Leerlaufprobleme am L300 2.5TD

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
patrick
Mitglied
Mitglied
Beiträge: 38
Registriert: 10.07.2005 - 00:22
Wohnort: Wien
Kontaktdaten:

Leerlaufprobleme am L300 2.5TD

Beitragvon patrick » 15.09.2018 - 07:24

Hallo beisammen,

unser treuer Bus hat leider in letzter Zeit ein paar schlechte Angewohnheiten am Motor entwickelt die wir trotz einiger Reparaturen nicht in den Griff bekommen. Vielleicht ist hier ja jemand der aus dem Schadensbild schlussfolgern kann, in welche Richtung ich meine Aufmerksamkeit noch lenken soll.

1. Akt des Dramas:
- ein lautstark quietschender Keilriemen
- Unmengen weißer Rauch beim starten (nicht unbedingt nur beim Kaltstrart - auch wenn er kurz gestanden ist), daß die Bäume in der Gasse hustend zu Boden gegangen sind.
- bisschen untertourig im Standgas
- beim starten waren nicht alle Zylinder da. Die anderen kamen erst nach ein bisschen Fahrt zur Arbeit.

Also ab in die Werkstatt:
- Eine Einspritzdüse gewechselt, die anderen gereinigt
- alle Glühkerzen neu
- oberen Keilriemen gewechselt, unteren nachgezogen

2. Akt des Dramas:
- weißer Rauch ist besser, aber nicht weg
- Zylinder treten beim Start jetzt vollständig zur Arbeit an
- Keilriemen schweigt (halbwegs)
- Standgas mit 550-600 ziemlich niedrig
- rumpeln im Standgas, unruhiger Leerlauf
- ungutes zwitschern im Leerlauf (das war vielleicht schon vorher da, und wurde nur vom Keilriemen übertönt)

Also zurück in die Werkstatt:
- Nach Andreas' Anleitung Sieb hinter der ESP gereinigt (diese hier), und Dieselfilter getauscht.
- beim Versuch das Standgas einzustellen ist er laut Mechaniker sofort auf 1.500 Touren rauf, und hat sich nur noch über Gas, Kupplung runter regeln lassen.

Jetzt hab ich noch immer einen extrem unrunden Leerlauf, der weiße Rauch ist merklich besser aber noch vorhanden und er zwitschert auch noch. Dazu sei gesagt, ab so 1000-1500 Touren ist alles gut und fährt ganz normal (ob er da seltsame Geräusche macht kann ich aber nicht sagen. Wenn übertönt es zumindest nicht das normale Motorgeräusch.)

Hat irgendwer eine Idee welchem Bauteil ich noch erhöhte Aufmerksamkeit zukommen lassen sollte, um das Problem zu finden? Der Mechaniker scheint auch keine guten Ideen mehr zu haben, und mir geht langsam das Geld aus...

lg
Patrick

PS: als unangenehme Draufgabe wurde ich wegen etwas zu ambitionierter Felgen (ET-23) zur Überprüfung auf die Behörde geladen, darf jetzt alle Bremsleitungen tauschen, und habe bis Ende Oktober Zeit das Motorproblem zu beheben. Sonst ist es weg das Nummerntaferl :shock:
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon MF » 15.09.2018 - 08:00

Moin

Habt ihr den Zahnriemen schon runter gehabt und die Steuerzeiten kontrolliert?

Massive Startprobleme L300 wäre auch eine Richtung.
Deshalb die Frage nach dem Zahnriemen.

Wie sieht es mit den Dieselleitungen vom Tank bis zur ESP aus?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
patrick
Mitglied
Mitglied
Beiträge: 38
Registriert: 10.07.2005 - 00:22
Wohnort: Wien
Kontaktdaten:

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon patrick » 15.09.2018 - 08:54

Hi Mario,

die Idee mit dem Zahnriemen hatte ich auch schon, aber das hat der Mechaniker verneint weil [hier bitte lange Erklärung mit Fachbegriffen einfügen, die ich beim besten Willen nicht verstanden habe]. Es ist ja auch so, dass die Probleme nicht temperaturgebunden sind. Er tuckert warm genauso unglücklich wie kalt wenn die Drehzahl zu niedrig ist.

lg
Patrick
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon MF » 15.09.2018 - 09:36

Moin

Geh zu einer anderen Werkstatt.

Welcher Riemen quietscun genau und welchen oberen habt ihr erneuert?

Mal einmal kurz schauen ob alle Riemenscheiben auf Markierung stehen sollte schon drin sein.

Ich hatte bei noch keinem 4D56 oder D4BH Probleme mit der Riemenscheibe oder übersprungennen Zahnriemen gehabt.

Nach den Erfahrungen hier würde ich es aber nicht ausschließen.

Ich würde aber auch tatsächlich den Kraftstofffluss auf Undichtigkeit prüfen bevor wieder Teile getauscht oder zerlegt werden.


Gruss Mario
Galloper 2.5 Exceed
Benutzeravatar
patrick
Mitglied
Mitglied
Beiträge: 38
Registriert: 10.07.2005 - 00:22
Wohnort: Wien
Kontaktdaten:

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon patrick » 15.09.2018 - 10:24

Hm. Andere Werkstatt hab ich auch schon in Betracht gezogen (speziell weil ich mir den Wechsel der Bremsleitungen in meiner normalen vermutlich nicht leisten kann)...

Der erneuerte Keilriemen, der obere, ist der zur Servopumpe soweit ich es verstanden habe, der untere (also vermutlich der zur Lichtmaschine) war in Ordnung und musste nur etwas nachgespannt werden. Das mit den Riemenscheiben werde ich mal ansprechen - vielleicht liegt ja hier der Hund begraben.

Vielen Dank erst mal für die Hinweise

lg
Patrick
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6583
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon MF » 15.09.2018 - 10:59

Moin

Und definitiv einmal die Steuerzeiten checken.
Also Abdeckungen ab und die OT Makierungen kontrollieren.

Sicher ist sicher.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11630
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon Beda » 15.09.2018 - 14:45

Hallo Patrick,
ich unterstelle mal, daß der weiße Rauch nach Diesel stinkt und nicht nach Kühlwasser oder Motoröl.
Wenn alle anderen Fehlerquellen ausgeschlossen sind, bleibt noch die Einspritzpumpe selbst.
Dafür spricht, daß sich die Leerlaufdrehzahl nicht hat einstellen lassen.
Ist alles in Ordnung, läßt sie sich an der Anschlagschraube stufen- und problemlos justieren.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
patrick
Mitglied
Mitglied
Beiträge: 38
Registriert: 10.07.2005 - 00:22
Wohnort: Wien
Kontaktdaten:

Re: Leerlaufprobleme am L300 2.5TD

Beitragvon patrick » 15.09.2018 - 17:21

Hallo Beda,

du unterstellst korrekt. Sonst hätte ich schon ehrlich um den Zylinderkopf gefürchtet. Die Einspritzpumpe wäre aber ein eher niederschmetterndes Szenario. Soweit ich es mitbekommen habe, ist die nicht an jeder Ecke zu bekommen...

lg
Patrick

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast