Kleinigkeiten 4D56T

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Kleinigkeiten 4D56T

Beitragvon leonfalk » 12.10.2019 - 10:27

Moin,

nach meinem Zahnriemen und Keilriemenwechsel standen noch ein paar Restarbeiten an, bei denen mir ein paar Kleinigkeite aufgefallen sind. Vielleicht können mir die erfahreneren hier im Forum helfen. :)
Es handelt sich um einen Space Gear 4x4 mit dem 4D56T Motor

- Erstmal ist mir leider aufgefallen, dass meine Ventilatorkupplung kaputt zu sein scheint (Lüfter dreht immer mit vollem Tempo), Thermostat ist auch defekt. - Beide sind bereits bestellt und werden ausgetauscht.

- Dann wollte ich mein Kühlsystem neu befüllen (und davor spülen). Die vorgehensweise im Werkstatt Handbuch irritiert mich ein wenig. Und zwar: Es gibt einen anderen höchsten Punkt, als den Ausgleichsbehälter und man soll die Flüssigkeit solange reinfüllen, bis an dieser Stelle Flüssigkeit blasenfrei raus kommt (klar, damit keine Lufteinschlüsse..). Nun irritiert mich, dass man um dies zu erreichen, den Ausgleichbehälter komplett mit Flüssigkeit füllen soll. D.h. die Flüssigkeit ist weit über dem MAX Level. Vom danach ablassen der zuvielen ist keinerlei rede .. Kennt sich da jemand aus? Bilder habe ich leider jetzt gerade nicht, können aber noch nachgereicht werden.

- Ich habe meinen Dieselfilter getauscht. Leider kriege ich jetzt danach das System nicht mehr entlüftet. Der Wagen springt tadellos an, aber es ist noch viel Luft im Filter (unter der Handpumpe). Laut Handbuch (Werkstatt+Benutzer) soll man die Entlüftungsschraube öffnen und solange Pumpen, bis Diesel blasenfrei herauskommt. Aber meine Handpumpe "zieht" nichts an. Es tut sich nichts, auch nach langem pumpen. Gibt es da eine Fehlermöglichkeit meinerseits bzw einen Weg die Handpumpe zu prüfen?


Vielen Dank schon einmal
Leon
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3521
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Kleinigkeiten 4D56T

Beitragvon unbemerkt » 12.10.2019 - 15:34

Hallo Leon,

leonfalk hat geschrieben:... Ventilatorkupplung kaputt zu sein scheint (Lüfter dreht immer mit vollem Tempo)


Ein Mitdrehen (ohne Kraft) ist durch die "Rutschkupplung" normal. Willst Du andeuten, daß Dein Lüfter bei kaltem Motor schon richtig toll bläst und Geräusche macht? Dann wäre er evtl. wirklich fest.

Es gibt Möglichkeiten die Kupplung bei kalten Kühler zu prüfen, wie z.B. dem vorsichtigen Abbremsen mit einer Zeitungsrolle, Handschuh oder ähnlich.

Wenn man aber einen funktionstüchtigen Lüfter, bei heißem Gehäuse, einmal in Betrieb erlebt hat, kann man ein Gefühl entwickeln.

leonfalk hat geschrieben:Und zwar: Es gibt einen anderen höchsten Punkt, als den Ausgleichsbehälter und man soll die Flüssigkeit solange reinfüllen, bis an dieser Stelle Flüssigkeit blasenfrei raus kommt (klar, damit keine Lufteinschlüsse..). Nun irritiert mich, dass man um dies zu erreichen, den Ausgleichbehälter komplett mit Flüssigkeit füllen soll. D.h. die Flüssigkeit ist weit über dem MAX Level. Vom danach ablassen der zuvielen ist keinerlei rede ..


Der "höchste Punkt" ist nur zum Einfüllen der Flüssigkeit interessant, mit dem Ausgleichsbehälter hat das "vorab" nichts zu tun, da dieser durch zwei Ventile (Unter- und Überdruck) vom Kühlkreis getrennt ist. Die Einbauhöhe ist also nicht relevant.

Das Kühlsystem des L400 weicht etwas von den Anderen wie Pajero, L300 usw. ab, erkenntlich am genannten Abscheiderbehälter im Handbuch.
Ich würde mich einfach erst einmal ans Handbuch halten und lernen....
Sobald ich einen L400 hier habe und das System verstehend gesehen habe melde ich mich bestimmt wieder dazu, oder ein anderer Wissender erklärt es uns nachvollziehbar.

Du hast aber etwas mißverstanden. Auf HB-Seite 14/4 unter Punkt 8 wird geschrieben, daß Du bis zum Levelstand "Full" (Anzeige voll) auffüllen sollst. Beim Erkalten nach dem ersten Aufheizen wird vermutlich etwas fehlen (siehe Punkt 12). Hast Du evtl. eine andere Handbuchübersetzung oder ein Original?

leonfalk hat geschrieben:Laut Handbuch (Werkstatt+Benutzer) soll man die Entlüftungsschraube öffnen und solange Pumpen, bis Diesel blasenfrei herauskommt. Aber meine Handpumpe "zieht" nichts an.


Das Problem hatten schon viele, mein L200 eingeschlossen. Bei mir schaffte die Originalpumpe die Entlüftung immer irgendwann, die Handpumpe blieb defekt.
Heute würde ich gleich zu einem Delphi-Filter mit Pumpe in den Motorraum umbauen. Aber Achtung, strenge TÜV-ler mögen die Glasschaubehälter nicht immer.
Mir war die Bastelei an dem stets verrosteten Filterhalterungen unter dem Auto zu nervig, auch wollte ich eine durchgehende Schlauchleitung vom Tank bis in den Motorraum um Fehler und Undichtigkeiten ausschließen zu können. Im Bild jedoch der kleine Delphi ohne Pumpe (Benziner).

Bild

Mario hat dazu schon einige Erfahrung gesammelt, einen Link zum Filter mit Pumpe gibt es am Ende seines Beitrages.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Re: Kleinigkeiten 4D56T

Beitragvon leonfalk » 12.10.2019 - 16:16

Hallo Kay,
vielen Dank für die Antowort.

Bzgl. Lüfter: ordentlich krach hat er auf jeden Fall gemacht. Den "Stopp Test" habe ich nicht durchgeführt, werde ich aber bei gelegenheit. Solange liegt dann das Ersatzteil erstmal rum.. ;)

Ich habe ein originales Werkstatt Handbuch + das aus dem MDOC UK Forum. Bevor ich jetzt etwas falsch in Erinnerung habe, warte ich einmal mit meiner Antwort, bis ich zuhause bin..

Wegen der Diesel Handpumpe, danke dann weiß ich Bescheid! Beim L400 ist der Platz doch sehr eng, ob ich das was anderes rein bekomme bezweifle ich. Mich stört auch nur der Gedanke, dass die Handpumpe ihren Dienst nicht verrichtet und der Wagen (mini-mini-minimalst) schlechter anspringt.. Also erstmal zu vernachlässigen.. Dann entlüftet er sich halt erstmal selbst..

Schöne Grüße und Dank!
Leon
Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Re: Kleinigkeiten 4D56T

Beitragvon leonfalk » 27.10.2019 - 10:25

Moin,
so nun habe ich etwas Zeit um einmal zu schreiben. Vielleicht kannst Du mir ja so weiter helfen. Ich bin immer noch ein wenig verwirrt bzgl. Kühlwasser einfüllen. Aber vielleicht habe ich ja auch einen Denkfehler bzw mache etwas ziemlich falsch..

Anbei die Bilder aus dem original Mitsu Handbuch:
In Rot markiert der Abscheidebehälter und in Orange der Ausgleichsbehälter
Bild

Zum ablassen der alten Kühlerflüssigkeit: Hier ist das Design des 4d56 doch schon sehr doof. Die erwähnt Ablassschraube erreicht man am L400 einfach nicht (musste ich schmerzlich herausfinden + in Foren nachlesen..)
Bild

Nun zum einfüllen. Ich habe es so verstanden:
Ausgleichsbehälter Deckel auf, Stopfen vom Abscheidebehälter entfernen. So lange langsam Flüssigkeit in den Ausgleichsbehälter einfüllen, bis es am Abscheidebehälter blasenfrei wieder rauskommt.
Mein Problem nun: Ich muss den gesamten Ausgleichsbehälter voll machen (bis ganz nach oben), damit die Flüssigkeit am Abscheidebehälter rauskommt.
Dann den Stopfen aufsetzen. Nun habe ich aber immer noch viel zu viel Flüssigkeit im Ausgleichsbehälter. Im Handbuch steht nun bis MAX auffüllen. Ich bin aber weit drüber hinaus. Hier stimmt doch etwas nicht.
Habe dann beim ersten mal einfach Flüssigkeit bis MAX ausgesaugt und dann den Motor laufen lassen, um das System zu spülen. Aber irgendwie habe ich ein schlechtes Gefühl. Vielleicht kann mir ja jemand helfen.
Bild
Bild




Zum Diesel Filter: wie in den anderen Threads geschrieben: Lässt sich nicht entlüften, ist aber auch überhaupt nicht schlimm. Der Wagen startet schnurrend leicht wie eine kleine Katze. Dementsprechend werde ich hier erstmal nichts unternehmen.
In diesem Thread habe ich das Thema Mikrosieb entdeckt und gleich mal bei mir nachgeguckt:
viewtopic.php?f=2&t=8202&p=184282&hilit=4d56+sieb#p184282
-> Sieb vorhanden, super verstopft. Was das Leistungstechnisch macht bei mir. Keine Ahnung, da Wagen derzeit noch stationär.

Zur Lüfter-Kupplung.
Die alte war wohl noch iO. Die neue dreht sich genauso erschreckend schnell, wie die alte. Keine Chance es mit einem Tuch zu stoppen.

Schöne Grüße und herzlichen Dank
Leon
Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Re: Kleinigkeiten 4D56T

Beitragvon leonfalk » 27.10.2019 - 10:29

PS:
Ich habe noch zusätzlich einen neuen Auspuff verbaut (bzw müssen).
Der neue passt leider ganz knapp nicht. Die hinterste Halterung ist 2cm kürzer als das Original, was zu einem Mords-Mäßigem-Radau führt. Werden den hinteren Halter einfach um 2cm tiefer legen, dann liegt das gute Stück nicht mehr am Querträger an.

Grüße
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12123
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kleinigkeiten 4D56T

Beitragvon Beda » 27.10.2019 - 10:59

Hallo Leon,
dein Kühlsystem ist anders aufgebaut, als bei Galero & L300.
Da brauche ich mehr Informationen über den vollständigen Aufbau.
Auch eine Skizze mit allen Schläuchen könnte helfen.

PS: Zum Auspuff:
Im Betrieb und heiß ist der ca. 2cm länger.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Re: Kleinigkeiten 4D56T

Beitragvon leonfalk » 27.10.2019 - 12:04

Hallo Beda,
Danke für die Antwort. Eine Skizze werde ich die nächsten Wochen einmal anfertigen bzw suchen (jetzt sind gerade andere Projekte nötig..).

Bzgl Auspuff.. Dehnt der sich dann noch etwas? Derzeit ist es unmöglich den Wagen laufen zu lassen, da er dauerhaft (im unteren Drehzahl Bereich) anschlägt und super nervt.

Grüße
Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Re: Kleinigkeiten 4D56T

Beitragvon leonfalk » 27.10.2019 - 12:33

PS:
Mir ist noch eine Frage eingefallen, die ich schon wieder total verdrängt habe. Es geht um eine Kleine Öl-Lehre.

Ich bin auch dabei alle Öle zu tauschen.
Nun habe ich vor längerer Zeit 10lx 80W-90er GL-5 Getriebeöl gekauft.
Für die Differentiale vorne/hinten ist das richtig (2,7l).
Für das Verteilergetriebe und Schaltgetriebe wird ein "Hypoidgetriebeöl API GL-4, SAE 75W - 85W oder 80W" verlangt.

-> Damit wäre ein GL-4 stat Gl-5 benötigt. Dazu steht ein "Hypoid-" davor.
Ich bin verwirrt. Kann mich jemand aufklären, ob ich GL-5 statt 4 verwenden kann/sollte bzw wie sich das verhält??

Vielen Dank
Öl- Unkundiger Leon
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12123
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kleinigkeiten 4D56T

Beitragvon Beda » 27.10.2019 - 13:29

leonfalk hat geschrieben:Hallo Beda,
Dehnt der sich dann noch etwas?

Grüße

Hallo Leon,
nein.
Ein kalter Auspuff ist deutlich kürzer als ein heißer. Immer wieder.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12123
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kleinigkeiten 4D56T

Beitragvon Beda » 27.10.2019 - 13:38

leonfalk hat geschrieben:PS:
-> Damit wäre ein GL-4 stat Gl-5 benötigt. Dazu steht ein "Hypoid-" davor.
Ich bin verwirrt. Kann mich jemand aufklären, ob ich GL-5 statt 4 verwenden kann/sollte bzw wie sich das verhält??

Vielen Dank
Öl- Unkundiger Leon

Hallo Leon,
da könnte auch ein Schreibfehler zugrunde liegen.
Stark verkürzt:
GL4 für Schaltgetriebe
GL5 für Differentialgetriebe
https://de.wikipedia.org/wiki/Schmier%C ... sifikation

Dein Zwischengetriebe ist weder noch. Beides würde keinen Schaden anrichten.
Schau auch mal in meine Galloper-Kaufberatung.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
leonfalk
Mitglied
Mitglied
Beiträge: 65
Registriert: 10.02.2019 - 19:12
Wohnort: Hamburg

Re: Kleinigkeiten 4D56T

Beitragvon leonfalk » 27.10.2019 - 16:57

Hallo Beda,
vielen Dank für deine Zeit. Deine Beschreibung des Galloper habe ich durchgelesen.

Dabei wird ja zum Aral EP Synth 75W-90 2,2 ( Schaltgetriebeöl GL4+) geraten für Schaltgetriebe und Verteiler.

Um für zukünftige Klarheit in meinem Kopf zu Sorgen merke ich mir dann deine ganz kurze Zusammenfassung?
Beda hat geschrieben:Stark verkürzt:
GL4 für Schaltgetriebe
GL5 für Differentialgetriebe


Dementsprechend besorge ich mir ein GL4 Öl für mein Schaltgetriebe? Muss ich speziell darauf achten, dass es für Hypoid geeignet ist, oder sind die das alle?

Die Geschichte mit dem Zwischengetriebe habe ich noch nicht verstanden. Ich würde jetzt einfach das GL4er benutzen, da es das gleiche benötigt (laut Handbuch) wie das Schaltgetriebe..

Grüße
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 7409
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Kleinigkeiten 4D56T

Beitragvon MF » 27.10.2019 - 17:50

Moin

Ich hab ja ein identisches Getriebe.

Da hab ich bisher das Castrol Transaxle 75W90 genommen.

Ist ein GL4 und war auch eine Empfehlung des Forums.

Das in das Schaltgetriebe und in das Verteilergetriebe.

Hypoid nur für die Hinterachse.

Edit: Hypoid steht auch im Galloper WHB. Dann wird das so auch richtig sein.
Da steht aber auch für beide Getriebe das selbe Öl.



Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12123
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Kleinigkeiten 4D56T

Beitragvon Beda » 27.10.2019 - 21:57

leonfalk hat geschrieben:Hallo Beda,

Dementsprechend besorge ich mir ein GL4 Öl für mein Schaltgetriebe? Muss ich speziell darauf achten, dass es für Hypoid geeignet ist, oder sind die das alle?

Grüße

Hi,
https://de.wikipedia.org/wiki/Hypoidantrieb
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast