14-15l Verbrauch beim Reisegalloper...

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Jeppi
Mitglied
Mitglied
Beiträge: 159
Registriert: 02.06.2018 - 11:45
Wohnort: HL

14-15l Verbrauch beim Reisegalloper...

Beitragvon Jeppi » 20.12.2019 - 13:26

Moin Leute!
Wie schon in anderen div. Threads angesprochen, bin ich mit meinem Motor momentan etwas unzufrieden. Bei viel Autobahn liege ich bei 15l Verbrauch, bei gemischtem Verkehr bin ich bei 14l. Habe mir jetzt diverse Bücher über den Galloper (eigentlich eher für den L04) geholt, werde aber aus allen nicht so richtig schlau. Auch im Forum hab ich viel gesucht, wobei ich in der Suche nicht so der Profi bin ( :duck: )
Neben dem Verbrauch startet der Bock bei Kälte auch nur widerwillig nach einigen Umdrehungen, dann stotternd und mit viel, viel hellem Qualm. Dann ein bisschen Gas geben und er läuft wieder rund... Leistung hat er, wenn das Sieb an der ESP immer mal wieder gereinigt wird. Ein Rückschlagventil habe ich schon in die Spritleitung eingebaut, da dort auch die Standheizung versorgt wird. Allerdings gab's auch dadurch keine Veränderungen (auch vor der Standheizung war das so).

Übrigens: Gewicht vom reisefertigen Galloper ist um und bei 2200kg, Schwer ist er also nicht! Mit den 245/75R16 geht der Tacho auch sehr genau.

Ziel ist also weniger Verbrauch und besseres Starten...

Was ist eure Meinung bzgl ESP-Steuerung, sonstiges "Tuning"(Im Sinne von Spritverbrauch runter)? Oder sind meine Vorstellungen gar nur mit einem anderen Motor realisierbar? Mich beschäftigt das schon länger, hab aber bisher nur wenig Ahnung von Einspritzpumpen und co, deshalb ist jetzt das Rudelwissen gefragt! Welche Infos kann/soll ich euch vorab geben?

Liebe Grüße, danke im Voraus!
Simon
Benutzeravatar
Deichgraf
Mitglied
Mitglied
Beiträge: 375
Registriert: 14.09.2005 - 13:11
Wohnort: Ihlow

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Deichgraf » 20.12.2019 - 14:28

Hallo Simon,

14-15 Liter/100 KM sind schon eine Hausnummer. Allerdings musst du auch bedenken, das deine Wohnkabine dem Fahrtwind einiges entgegenzusetzen hat.
In welchem Geschwindigkeitsbereich fährst du denn so?
Zum Thema schlechtes Anspringen bei Kälte kann ich nur sagen, das mein Galloper im letzten Winter auch etwas aufmuckte. Nach einem Satz neuer Glühkerzen war er aber wieder der alte.

Udo
Seit 21 Jahren Galloper 2,5 TD lang
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5978
Registriert: 19.02.2003 - 13:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Sven » 20.12.2019 - 15:26

Hallo,

beim L040 ist die Geschwindigkeitsanzeige bei den 245/75 R16 genau, der Kilometerzähler ist jedoch bei der Originalreifengröße genau. Meine L040 fahren alle mit etwa 11l mit Dachträger.

Stimmt der Einspritzzeitpunkt? Ist die untere Riemenscheibe fest?

Grüsse
Sven
Ist die Katze gesund,
freut sich der Mensch!
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12482
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Beda » 20.12.2019 - 16:26

Hallo Simon,
meine Kaufberatung hast Du schon studiert und alle Links geöffnet?
Dann wäre für mich der erste Schritt, die Riemenscheibe zu lösen und alle Keilnuten an der Kurbelwelle zu prüfen.
Darauf bauen alle anderen Prüfungen auf. Ist dort etwas ausgeschlagen, setzt sich der Fehler bei allen weiteren Tests fort.
2. Schritt: Die Einstellungen der Zahnriemen prüfen.
3. Schritt: Die ESP mit der Messuhr einstellen.

Dabei ist vorausgesetzt, daß alle normalen Wartungsarbeiten durchführt sind: Ventilspiel, Luftfilter, Dieselfilter, Glühkerzen, ...
Weiter ist vorausgesetzt, daß das AGR deaktiviert und dicht ist. Aber das hast Du ja alles schon gelesen.

Der D4BH und der 4D56 springen normalerweise beim ersten Anlasserdrehen sofort an.
Da können sich viele Motoren eine Scheibe von abschneiden.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 8021
Registriert: 11.09.2003 - 18:04
Wohnort: Klein Sarau

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon MF » 20.12.2019 - 18:21

Moin

Sven hat geschrieben:Hallo,

Meine L040 fahren alle mit etwa 11l mit Dachträger.



Dan bin ich ja beruhigt :wink:
So liegt mein Galloper auch mit Rad auf dem Dach.

Bei den Gesprächen mit Simon erinnere ich mich noch an die Diskussion 12-13L.

Das hab ich dann auch auf den Aufbau geschoben.

Bild

@Simon: Wie viel steht die Kabine an den Seiten und dem Dach über?

Ansonsten, klar bei 15L sollte man der Sache schon auf den Grund gehen.

Geht ja jetzt los. :super:

Wenn die Klimakompressorhalterung demontiert ist,
kommt man da auch zügig ran um die Markierungen zu prüfen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12482
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Beda » 20.12.2019 - 20:31

Hallo Simon,
wenn ich mir deinen Galloper so ansehe,
fällt mir ein, daß der Umbau an unserem/Helgas ungefähr 1,5l/100km Mehrverbrauch verursacht hat.
Klar solltest Du für perfekte Motoreinstellung sorgen.
Vielleicht solltest Du aber auch über einen Dachspoiler nachdenken.

Bild
https://www.abc-aeroline.info/
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
terriblue
Mitglied
Mitglied
Beiträge: 1859
Registriert: 04.01.2008 - 20:05
Wohnort: Wolfenbüttel NDS

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon terriblue » 20.12.2019 - 21:11

Hallo,

ich hab das Problem noch nicht erkannt.

Gruß Arno
Slow Underpowered Vehicle und ein ProjeGt
Jeppi
Mitglied
Mitglied
Beiträge: 159
Registriert: 02.06.2018 - 11:45
Wohnort: HL

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Jeppi » 20.12.2019 - 23:59

Ihr Lieben!
Vielen Dank für die Infos erstmal! Als nächstes werde ich mal die Markierungen am Riemen kontrollieren und euch Bescheid geben. Eine Messuhr für die ESP hab ich schonmal bei eBay im Blick, die sind ja nicht ganz so teuer. Zwar gibt's viele gute Tipps für die Einstellung, aber die Durchführung ist mir noch fremd... Mal sehen - learning by doing. Ich kann ja irgendwie mehr mit Metall, als mit Motor... :achselzuck: :grin:

Naaaja - mit eurer Hilfe kriege ich das bestimmt hin. Bitte habt etwas Geduld mit mir :grin:

Liebe Grüße!
Simon
OffRoad-Ranger
Mitglied
Mitglied
Beiträge: 476
Registriert: 27.06.2003 - 18:29
Wohnort: LA

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon OffRoad-Ranger » 21.12.2019 - 15:32

Jeppi hat geschrieben:...Bei viel Autobahn liege ich bei 15l Verbrauch...


Hej Simon,

mit welcher Geschwindigkeit (GPS) bist du da unterwegs?

Ich hab mit meiner Wohnkabine auf L200 mit etwa gleicher Kabinenstirnfläche wie deine die Erfahrung daß der Verbrauch ab 80km/h pro 10km/h um mindestens einen Liter steigt.
Zuletzt geändert von OffRoad-Ranger am 21.12.2019 - 15:32, insgesamt 1-mal geändert.
Gruß

OffRoad-Ranger
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12482
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Beda » 21.12.2019 - 15:32

Jeppi hat geschrieben:Ihr Lieben!
Als nächstes werde ich mal die Markierungen am Riemen kontrollieren und euch Bescheid geben.
Liebe Grüße!
Simon

Hallo Simon,
sollte da alles stimmen, bedeutet das leider gar nichts.
Siehe oben.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Jeppi
Mitglied
Mitglied
Beiträge: 159
Registriert: 02.06.2018 - 11:45
Wohnort: HL

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Jeppi » 21.12.2019 - 15:51

Moin
Ach Beda... Nu sei doch mal nicht so demotivierend! Du hast doch selbst gesagt, dass ich die Einstellung der Zahnriemen prüfen soll :? Bin etwas verwirrt! Vielleicht hilft eine Kommunikation, die nicht nur auf "oben" oder "Suchfunktion" hinweist. Selbstverständlich nutze ich dieselbe. Aber ich nutze ja auch Werkstattanleitungen und komme bisher dennoch nicht weiter. :idee03:

@Offroad-Ranger: Laut GPS bin ich immer so bei 100-105 kmh.
@Mario: Oben sind's etwa 30cm mehr, zu den Seiten jeweils 10cm.

Liebe Grüße!
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12482
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Beda » 21.12.2019 - 16:51

Beda hat geschrieben:Hallo Simon,
meine Kaufberatung hast Du schon studiert und alle Links geöffnet?
Dann wäre für mich der erste Schritt, die Riemenscheibe zu lösen und alle Keilnuten an der Kurbelwelle zu prüfen.
Darauf bauen alle anderen Prüfungen auf. Ist dort etwas ausgeschlagen, setzt sich der Fehler bei allen weiteren Tests fort.
2. Schritt: Die Einstellungen der Zahnriemen prüfen.
3. Schritt: Die ESP mit der Messuhr einstellen.

Dabei ist vorausgesetzt, daß alle normalen Wartungsarbeiten durchführt sind: Ventilspiel, Luftfilter, Dieselfilter, Glühkerzen, ...
Weiter ist vorausgesetzt, daß das AGR deaktiviert und dicht ist. Aber das hast Du ja alles schon gelesen.

Der D4BH und der 4D56 springen normalerweise beim ersten Anlasserdrehen sofort an.
Da können sich viele Motoren eine Scheibe von abschneiden.

Hallo Simon,
lesen kannst Du schon ohne Hilfe?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Jeppi
Mitglied
Mitglied
Beiträge: 159
Registriert: 02.06.2018 - 11:45
Wohnort: HL

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Jeppi » 21.12.2019 - 17:06

Beda, was ist dein Anliegen? Ich verstehe dich nicht.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12482
Registriert: 19.08.2002 - 22:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon Beda » 21.12.2019 - 18:56

Beda hat geschrieben:
Beda hat geschrieben:Hallo Simon,
meine Kaufberatung hast Du schon studiert und alle Links geöffnet?
Dann wäre für mich der erste Schritt, die Riemenscheibe zu lösen und alle Keilnuten an der Kurbelwelle zu prüfen.
Darauf bauen alle anderen Prüfungen auf. Ist dort etwas ausgeschlagen, setzt sich der Fehler bei allen weiteren Tests fort.

2. Schritt: Die Einstellungen der Zahnriemen prüfen.
3. Schritt: Die ESP mit der Messuhr einstellen.

Dabei ist vorausgesetzt, daß alle normalen Wartungsarbeiten durchführt sind: Ventilspiel, Luftfilter, Dieselfilter, Glühkerzen, ...
Weiter ist vorausgesetzt, daß das AGR deaktiviert und dicht ist. Aber das hast Du ja alles schon gelesen.

Der D4BH und der 4D56 springen normalerweise beim ersten Anlasserdrehen sofort an.
Da können sich viele Motoren eine Scheibe von abschneiden.

Hallo Simon,
lesen kannst Du schon ohne Hilfe?

Hallo Simon,
jetzt sag nicht, daß Du farbenblind bist.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1305
Registriert: 08.09.2002 - 22:00
Wohnort: Oer-Erkenschwick

Re: 14-15l Verbrauch beim Reisegalloper...

Beitragvon bm » 21.12.2019 - 18:58

Hallo Beda

Hier hat die Kontrolle für Faule aber aber ein eindeutiges Ergebnis gebracht.
Bild
Nach 15 Minuten kann man ein Ergebnis haben.
Die korrekte Methode mit Viscolüfter, allen Keilriemen, Klimakompressor demontieren, spezielles Werkzeug zu fixieren des Kurbelwellenpulleys, hat schon eine höhere Schwelle sich daran zu begeben.
Als erster Einstieg das Problem anzugehen könnte man die halbe Lösung schon akzeptieren.
Das hab ich dem Simon mal geschrieben uhd ihn vom Pfad der Tugend abgebracht..

Gruß Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste