Startprobleme Galloper

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6655
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Startprobleme Galloper

Beitragvon MF » 15.12.2013 - 16:41

Moin

Mein Startproblem ist jetzt behoben. :grin:

Es war die Ansaugeinheit.

Bild


Nur noch kurz zur Tankentlüftung.

Auch das Blech hat keine Aufnahme für den Filter.
Im EPC sieht das Blech so aus wie bei Bernd.

Bei uns so

Bild

Bild

Werde dafür auch noch Ersatz besorgen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1172
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Startprobleme Galloper

Beitragvon bm » 15.12.2013 - 17:41

Hallo Mario

Da die Form des Spritzschutzblechs noch erhalten ist,kannst Du leicht eine Pappschablone
herstellen und aus Stahlblech,verzinkt oder VA,0,7mm-1mm,einen dauerhaften Ersatz anfertigen.
Das Halteblech aus Alu,für das Schnüffelstück,hab ich mit Blindnieten angebracht,
hält schon wieder 6 Jahre.
Zur Materialbeschaffung,in diesem Fall war das verzinkte Stahlblech mal die Rückwand eines Kühlschranks.

Auf dem Bild :
Restauriertes Original,Pappschablone,Nachbau.Halter für Schnüffelstück rot markiert.

Bild


Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6655
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Startprobleme Galloper

Beitragvon MF » 15.12.2013 - 18:43

Moin

Danke Bernd, daran hab ich auch schon gedacht.

Von meiner alten Spülmachine hab ich noch die Edelstahlfront,
da hab ich schon drauf geschielt.

Oder ist das "Perlen vor die Säue werfen"?

Ansonsten haben wir noch einiege Tafeln Blech liegen.

Gruß Mario
Galloper 2.5 Exceed
Granjero

Re: Startprobleme Galloper

Beitragvon Granjero » 16.12.2013 - 18:58

Hallo zusammen,

so nun haben wir das Glührelais mal abgeschaltet und es klickt was in der ESP. Die Fahrt zum Hyndaihändler hat auch nichts gebracht, die können nichts auslesen.

Was kommt jetzt? Hat noch jemand eine Idee. Ich lese mich hier auch schon kreuz und quer aber das passende ist schwirig zu finden

Verzweifelde Grüße Michael
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1172
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Startprobleme Galloper

Beitragvon bm » 16.12.2013 - 23:08

Hallo Michael

Wenn das Abschaltventil klickt,wird es wohl funktionieren.Glück gehabt.

Die Wegfahrsperre kann man sehr wohl mit dem alten HI-SCAN Tester auslesen.
Bei meinem Galloper 2.5 TDI zeigt der z.B. 1.Menüpunkt: Diagnosecode:kein Fehler,
oder Punkt 6:FCVC Status,(also Elektronik auf Abschaltventil).
Entweder wurde kein Fehlercode angezeigt oder die Jungens hatten keinen Bock.

Was kann man prüfen?

1.Jetzt würde ich erstmal durchsichtige Schläuche zwischen Filter und Einspritzpumpe und am Rücklauf montieren.
Wenn,wann und wo Luftblasen auftreten,zeigt dann die Richtung wo die Ursache der Probleme steckt.

2.Kommt überhaupt Diesel am Einspritzventil an?
Überwurfmutter der Leitung am Einspritzventil lockern,während der Anlasser dreht.
Da sollte stoßweise Diesel spritzen.
Wenn ja,vielleicht verhindert ein falscher Einspritzzeitpunkt das Anspringen?
(Zahnriemen übergesprungen)

3.Einspritzzeitpunkt erste Sichtkontrolle:
Obere Zahnriemenabdeckung abnehmen,
Kerbe auf Kurbelwelle,mit Schraubenschlüssel,auf OT (0 ATDC) 1.Zylinder stellen ,
dann die Markierungen auf Nockenwellenrad und Einspritzpumpenrad kontrollieren.
Punkte 5 und 6 in der folgenden Anleitung.
Zahnriemen_4D56.pdf
viewtopic.php?f=2&t=12817&hilit=Zahnriemenabdeckung

Wenn bis hier noch alles stimmt,werden die nächsten Schritte schwierig.


Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6655
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Startprobleme Galloper

Beitragvon MF » 17.12.2013 - 07:33

Moin

Du bist zum Händler gefahren.

Wie sprang er denn jetzt an?

Mit Startpilot?
Ohne Vorglühen, dann mit viel "orgeln"?

Wenn er dann läuft, läuft er normal?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11669
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Startprobleme Galloper

Beitragvon Beda » 17.12.2013 - 07:52

Morgen Mario,
sehr gute Frage!
Grüße vom Galloperflüsterer ohne Galloper

Beda
Granjero

Re: Startprobleme Galloper

Beitragvon Granjero » 17.12.2013 - 08:00

Hallo Mario,

nur mit Startpilot, er "orgelt nur" kein laufen des Motors, Vorglühen scheint zu gehen, aber sollte ja bei den Temperaturen ja auch ohne gehen.

OK ich bin nicht gefahren, er wurde hingeschleppt.


Aber es kommt nichts aus dem Auspuff, also kein Diesel. Wenn es was mechanisches wäre, hätte es sich ja schon vorher abgezeichnet. Aber vorher ohne Sorgen angesprungen und von jetzt auf gleich, kein Mucks mehr

Ich werde alles an die Werkstatt weiterleiten, die sollen das Prüfen.

PS: Es wird ein kleiner Fehler sein, der diese Auswirkung hat.

Bis denn Michael
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6655
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Startprobleme Galloper

Beitragvon MF » 17.12.2013 - 08:34

Moin

Danke für die Info. Dann ergibt das wieder einen
Sinn.

Hoffe es ist kein teurer Fehler :super:

Er will also nicht Zünden.

Also Kind vom Lande hätte ich noch mal anschleppen probiert, ob es eine Erkenntnis gebracht hätte sei mal dahingestellt.

Könnte auch einen lockere Polklemme
zu so einem Schadensbild führen?

War bei meinem V20 ab und an mal eine kleine Ursache für ein großes Problem.

Bin gespannt auf die Meldung von deinem Händler.

Bist du zu Hyundai oder zu Mitsubishi
oder in eine freie?

Gruß Mario
Galloper 2.5 Exceed
Granjero

Re: Startprobleme Galloper

Beitragvon Granjero » 17.12.2013 - 11:58

Hallo zusammen,

So Diesel kommt an den Einspritzdüsen an.
Nächste Idee ist die ESP auszubauen und denn zum Fachmann oder die Nummer mit dem Ausbohren um evtl. das Abschaltventil zu ersetzen.

Der Zahnriemen wurde vor kurzen erst gewechselt.

Na ja, wenn jemand noch eine Idee hat bitte her damit.

Michael
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1172
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Startprobleme Galloper

Beitragvon bm » 17.12.2013 - 12:27

Hallo Michael

Wenn der Zahnriemen erst kürzlich gewechselt wurde und so ein plötzliches Versagen auftritt,
springen bei mir sämtliche Alarmsirenen an.
Man kann beim Wechsel auch Fehler machen.
Sofort nachsehen,Markierungen der Riemenräder kontrollieren.

Um die Wegfahrsperre kann man sich später kümmern,das Abschaltventil scheint ja zu öffnen,
Indizien dafür,klicken und spritzender Diesel an gelockerter Verschraubung.

Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1906
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Startprobleme Galloper

Beitragvon Joe » 17.12.2013 - 12:49

Hallo Michael,

wenn ich das jetzt richtig verfolgt habe, hast Du den Wagen seit 2.000 Km und vorher wurde der Zahnriemen ersetzt?

Dann kann ich mich dem Bernd nur anschließen und rate dringend von weiteren Versuchen durch Nicht-Fachleute ab! Und dass er normal lief und plötzlich nicht mehr startet gibt auch einen Sinn, denn die Löppel schalten teilweise recht hart ab (weiss nicht, wie ich das anders beschreiben soll) und da wäre ein Überspringen des ZR durchaus denkbar, wenn dieser beispielsweise zu locker war. Und mit Startpilot kann es auch zu Zündungen kommen, wo eigentlich gar keine hingehören (Steuerzeiten) ...

Bevor die ESP runter gerissen und ggf. verstellt wird, würde ich die Steuerzeiten auf alle Fälle erstmal ausschließen lassen.

Gruß
Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Granjero

Re: Startprobleme Galloper

Beitragvon Granjero » 17.12.2013 - 13:28

Hallo zusammen,

wann der Riemen gewechselt wurde, kann ich erst später sagen. Ich bin aber der Meinung vor ca 10.000 km. Wir werden das überprüfen was die Steuerzeiten angeht.
Der Wagen war vor mir in der Hand eines KFZ-Meisters und auch jetzt ist eine prof. Werkstatt am tüfteln. Nur wenn du keine richtigen Unterlagen hast, wird es schwierig. leider

Bis denn Michael
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11669
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Startprobleme Galloper

Beitragvon Beda » 17.12.2013 - 14:30

Hallo Michael,
....... und sollten die Markierungen alle stimmen, kommt dieser Hinweis zum tragen:
Beda hat geschrieben:Danach kommen allmählich die wirklich hässlichen Möglichkeiten:
viewtopic.php?f=2&t=13789&hilit=riemenscheibe+ausgeschlagen
viewtopic.php?f=2&t=6224&hilit=qualmt

Böse Falle!
Ist die Riemenscheibe lose, stimmen Kurbelwelle und Markierung nicht mehr überein.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6655
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Startprobleme Galloper

Beitragvon MF » 17.12.2013 - 14:35

Moin

Granjero hat geschrieben: Nur wenn du keine richtigen Unterlagen hast, wird es schwierig. leider

Bis denn Michael


Wo kneift es denn direkt?

Einstellwerte oder Expolsionszeichnungen?

Gruß Mario
Galloper 2.5 Exceed

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast