Wo geht das Kühlwasser hin, wenn es nicht rausläuft?

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Hendrik

Wo geht das Kühlwasser hin, wenn es nicht rausläuft?

Beitragvon Hendrik » 25.10.2004 - 11:34

Liebe Mitsu-Fans,

ich habe am Wochenende reichlich 1000km auf der Autobahn verbracht und
dabei ist mir aufgefallen, dass sich mein Kühlwasserbehälter im Laufe dieser
Strecke bis zum Rand füllte - mit Kühlwasser.

Es war kein Öl im Kühlwasser zu finden, also schliesse ich einen Zylinderkopfschaden
oder ähnliches mal aus.

Das Kühlwasser, das im Ausgleichsbehälter war, fehlte auch im Kühlsystem
selbst, ich konnte es durch blosses Zurückgiessen in den Kühler
wieder "füllen".

---
Den Kühlerverschluss habe ich vor etwa 3 Monaten getauscht. Grund war damals
ein angenommener Kühlwasserverlust durch einen Undichten Kühlerverschluss.
---

Habt ihr eine Erklärung für diesen Effekt? Welche "Erprobungen"
könnten mich der Ursache näher bringen?

Danke,

Hendrik
Zuletzt geändert von Hendrik am 21.11.2005 - 00:22, insgesamt 1-mal geändert.
resp

Beitragvon resp » 25.10.2004 - 11:43

Hallo Hendrik,mach dir mal nicht so viel sorgen... :wink:

Der Behaelter ist ja dafuer gedacht, das sich das ausdehnende
Wasser darin sammelt. Beim Abkuehlen des Motors sollte die
Kuehlfluessigkeit aber vom Motor/Kuehlsystem zurueck gezogen
werden. Ist dies nicht der Fall koennte eine Undichtigkeit zwischen
Kuehler und Behaelter vorliegen wo Luft gezogen wird oder aber
der Kuehlerdeckel hat einen technischen Defekt.

HTH
Stefan

PS: Zur Erprobung
Kuehlsystem auffuellen
Ausgleichsbehaelter auf Makierung fuellen
Motor Heissfahren/laufen lassen
(Wasserstand im Behaelter sollte steigen)
Motor komplett abkuehlen lassen(am besten ueber Nacht)
Wasserstand im Behaelter sollte wieder auf dem gleichen
Level stehen wie vorher)
Hendrik

Beitragvon Hendrik » 25.10.2004 - 11:50

Hallo Resp,

danke für die Infos - deine Beschreibung konnte ich bisher
immer nachvollziehen, aber der Behälter wurde nie ganz voll,
nur etwa 3/4tel.

Jetzt war es so, dass der Behälter voll war und (trotz 36h-igem
Abkühlen nach derder Hälfte des Strecke) voll blieb.

Habe ich vielleicht schlecht beschrieben...sorry.

Hendrik
resp

Beitragvon resp » 25.10.2004 - 11:59

Hallo Hendrik

Dann bleibt ja nicht viel uebrig:

- Verbindungsschlauch pruefen
- Kuehlerdeckel pruefen ob er unterdruck durchlaesst
(am einfachsten ist Austauschen gegen einen neuen)
sollte beides okay sein...
-bleibt noch eventuell der Thermostat
oder Haarriss Kopfdichtung zwischen Wasserkanal
und Brennraum bzw Kopfhaarriss zwischen Wasserkanal
und Brennraum.

MfG
Stefan

PS: Pruefen Thermostat: Einfach ausbauen und selben Test
wie vorher beschrieben.
Hendrik

Beitragvon Hendrik » 25.10.2004 - 12:14

Hallo Stefan,

einen Riss im Kopf/Kopfdichtung hatte ich bisher immer mit
Abnehmender Flüssigkeitmenge in Verbindung gebracht,
weil es angesaugt und als weisser Qualm durch den Auspuff
verschwindet.

Klar - die Frage ist, woher kommt die Luft im Kühlsystem, das
das Kühlwasser nicht wieder in den Kühler zurücklässt..

Hmm, Thermostat ? Muss mal schauen, wo der überhaupt sitzt...

Gruß

Hendrik
Hendrik

Beitragvon Hendrik » 25.10.2004 - 12:15

.. obwohl - Verbindungsschlauch - da muss ich mal schauen, der
war in letzter Zeit mind. 5x demontiert...

Gruß

H.
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9413
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 25.10.2004 - 12:38

Hi Hendrik
Ich will nicht den Teufel an die Wand malen. Aber versuche mal den Druck im Ausgleichsbehälter zu prüfen. Oder ab in eine Werkstatt, die sollten Geräte zur Co2-Messung haben. Das Ding wird einfach auf den Ausgleichsbehälter geschraubt und zeigt Druck und Co2 an. Wenn ein Haarriss am Kopf vorliegt, muss es nicht zwangsläufig Wasser verbrennen, sondern kann durch den Druck der Kompression und Wärme in den Kühlwasserbereich blasen. Daher dann viel Luft, resp Abgase im Kühlsystem. Eventuell kann auch schon eine Riechprobe bei heissem Motor ein Anhalt geben. Hoffe es ist nur ein undichter Kühlerdeckel wie bei mir(War dasselbe Phänomen). Da sind 3 Dichtungen dran und eine geht schon nach 1/2 Jahr fast kaputt. Sind schon überall wieder Risse drin. Bei vollem Kühler könnte man eventuell auch Blasen erkennen wenn ein Riss vorhanden ist. Mal den Riecher über die Einfüllstutzen halten und es so versuchen :wink: Diesel kann man auch besser riechen als Benzin
Gruss UWE
BORSTY
obiv20

Beitragvon obiv20 » 25.10.2004 - 12:39

Hallo Hendrik

genau das gleiche Problem habe ich auch gehabt und keine Lösung.
das Problem schleppe ich schon seit 6 Monaten mit mir rum, und jetzt ist meine Webasto zusatzheizung mit Wasserundichtigkeit ausgefallen.
Hab die Heizung vor zwei Wochen ausgebaut und das Problem ist weg. :?:
Konstanter Wasserstand im Kühler und Ausgleichbehälter.
Du hast doch auch eine zusatzheizung drin, oder?
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12118
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 25.10.2004 - 13:16

Borsty hat geschrieben:Hi Hendrik
Ich will nicht den Teufel an die Wand malen. Aber versuche mal den Druck im Ausgleichsbehälter zu prüfen. Oder ab in eine Werkstatt, die sollten Geräte zur Co2-Messung haben. Das Ding wird einfach auf den Ausgleichsbehälter geschraubt und zeigt Druck und Co2 an. Wenn ein Haarriss am Kopf vorliegt, muss es nicht zwangsläufig Wasser verbrennen, sondern kann durch den Druck der Kompression und Wärme in den Kühlwasserbereich blasen.
Gruss UWE

Hallo zusammen,
dieser chemische Farbumschlagtest arbeitet bei Benzinern recht zuverlässig.
Durch die andere Abgaszusammensetzung der Dieselmotoren bedeutet in diesem Fall ein Farbumschlag zwar auch, daß es ein Problem gibt,
allerdings "Kein Umschlag" nicht, daß alles i.O. ist.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 25.10.2004 - 13:21

Hallo Beda,

Farbumschlag? So etwa, dass das vorher blau/grüne
Kühlwasser etwas bräunlicher/dunkler wird?

Ich habe das auf "normale" Alterung geschoben, die im
Betrieb zu dieser Alterung führt?

Wie wird denn der "Farbumschlagtest" durchgeführt?

Gruß

Hendrik,

leicht nervös
Hendrik

Beitragvon Hendrik » 25.10.2004 - 13:59

... und äh - gibt es eine Methode einen Zylinderkopfschaden,
Kopfdichtungsschaden und Motorblockschaden untereinander zu trennen?

(Ohne komplette Demontage)

Gruß

Hendrik
Benutzeravatar
sand cat
Mitglied
Mitglied
Beiträge: 205
Registriert: 19.08.2004 - 18:14
Wohnort: Wieder Jeddah - K.S.A

Beitragvon sand cat » 25.10.2004 - 16:36

Schoenen Tag,
Hallo Hendrik,

Genau das, was Du da beschreibst, hatte ich fast 4 Monate lang. Nach laengerer Autobahnfahrt (um - zwischen 120/140km/h) war der Ausgleichsbehaelter immer fast oder ganz voll. Das Wasser fehlte auch im Kuehlsystem, welches dann (zum Schluss schon alle 1/2 Wochen automatisch) wieder aufgefuellt wurde.

Ende Februar 04 hatte ich dieses das erste Mal festgestellt. Ab Mitte/Ende Maerz wird es hier dann aber schon richtig heiss (40 Grad im Schatten) und die Intervalle verkuerzten sich. Zum Schluss alle 2 Tage Wasser auffuellen.
Komischerweise war die Temperaturanzeige immer innerhalb der 2 Punkte in der Anzeige, obwohl ich ein paar mal ueber 1 Gallone (also fast 4L) nachgefuellt hatte.

Der Grund war der Verbindungsschlauch Abgang Kuehler zum Motorblock. Ohne arbeitende Wasserpumpe
(welche ja bekanntlich ganz schoen Unterdruck beim Wasser ansaugen erzeugt) war der Schlauch immer schoen rund, aber das Stuetzgewebe im Schlauch hatte sich teilweise verabschiedet - war gebrochen, gerissen, irgend so etwas.
Beim Fahren nun wurde dieser je nach Belastung flacher u. flacher und es fehlte die Wassermenge um den Motor runterzukuehlen, das Ventil im Kuehlerdeckel oeffnet um den Druck ueber den Behaelter abzuleiten.

Nachdem ich dies herausgefunden hatte, habe ich in diesem Moment immer die Temp-anzeige des Kuehlwassers beobachtet. Die Anzeige stand da maximal am oberen Punkt in der Anzeige, was lt. Handbuch noch als o.k. gilt, obwohl das Kuehlwasser schon weit ueber der Normaltemperatur war. Die sollte, (verbessere mich) so ca. zwischen 90 -100 Grad liegen. (Sonst haette sich ja auch kein Wasserdampf gebildet)

Nach Austausch des Schlauches musste ich bis jetzt, ich glaub 2 oder 3 mal je 1 Liter Wasser nachfuellen und der Ausgleichsbehaelter ist generell leer.

Check dieses mal.

Gruesse aus der Wueste

Sand Cat
Gast

Beitragvon Gast » 25.10.2004 - 16:44

Kling plausibel :super:!

...deswegen, ein echtes Thermometer an der richtigen Stelle wäre schon nützlich...


kp
Hendrik

Beitragvon Hendrik » 25.10.2004 - 16:54

Hallo Sandkatze,

ich werde das heute mal prüfen - soweit ich kann. Evtl. einen neuen
Schlauch dort einbauen. Leichte Schwankungen des Tempzeigers habe ich auch beobachtet,
habe dann immer gleich mit dem Kühlerlüfter nachgeholfen - aka Klimaanlage eingeschaltet.

Ich werde eine Geruchsprobe machen - sollte es nach Abgas riechen?

Gruß

Hendrik
Gast

Beitragvon Gast » 25.10.2004 - 16:58

...na, nach Knoblauch hoffentlich nicht ;).

SCNR - kp, der am WE mit ein bisschen Knobi für H+R gekocht hat

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast