Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
nottl2000
Mitglied
Mitglied
Beiträge: 364
Registriert: 19.11.2007 - 14:29
Wohnort: Großraming

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon nottl2000 » 21.12.2010 - 20:14

Hallo Helmut,

Einspritzdüse? Auch ein interessanter Ansatz, vlt liegts ja (auch) daran.
Aber die Kerzen sollte ja trotzdem nach dem Starten Saft kriegen, oder nicht?
Und gesteuert wird die Vorglühanlage doch über ein Steuergerät?! Das ist doch dieses Blechkastl, ganz links im Amaturenbrett.
Auch die Farben der Drähte, die da reingehen, würden mit jenen an den Relais übereinstimmen...
Werde moregn früh nochmal messen, wenn der Motor "wirklich" kalt ist.

Schönen Abend noch, Gernot
Technik muss Gewalt nicht ausschließen!
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon L040 » 21.12.2010 - 20:39

Moin Gernot,

vielleicht gibt`s ja ein Steuergerät?! Steuergerät, Relais und bunte Drähte - damit befasse ich mich nur, wenn`s gar nicht anders geht und dann nur mit WHB. Aber Du wirst dazu sicherlich von kompetenter Seite Antworten bekommen.
Viele Grüße
Helmut
aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1172
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon bm » 22.12.2010 - 13:14

Hi Gernot

Also hat,am Nachglührelais,der geschraubte Anschluss (Dauerplus) noch Spannung,
die Steuerleitung aber nicht,wenn ich Dich richtig verstehe?
Dann ist der Fehler wohl beim Steuergerät und Leitungen zu suchen.

Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
nottl2000
Mitglied
Mitglied
Beiträge: 364
Registriert: 19.11.2007 - 14:29
Wohnort: Großraming

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon nottl2000 » 22.12.2010 - 13:36

Hallo Bernd,

genau, das hast du richtig verstanden.
Hab heute auch das Relais ausgebaut und Spannung draufgelegt, funktioniert einwandfrei, innen blitzeblank sauber.
Bin dann zu meinem Nachbarn mit dem Problem, der is ein richtiger Fuchs was sowas betrifft.
Er tippt auf eine defekte Freilaufdiode oder auf einen defekten Kondensator. Werd das Steuergerät die Tage mal ausbauen (ist ja nicht gerade wartungsfreundlich verbaut der Kasten).

Wenn ich was weiß, meld ich mich wieder,
Gernot
Technik muss Gewalt nicht ausschließen!
Benutzeravatar
nottl2000
Mitglied
Mitglied
Beiträge: 364
Registriert: 19.11.2007 - 14:29
Wohnort: Großraming

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon nottl2000 » 25.12.2010 - 14:41

Hallo zusammen,

Problem eliminiert!
Hab heute das Steuergerät ausgebaut, ziemliche Fummelei! Gut versteckt im Fahrerfußraum.
Das Steuergerät hab ich dann geöffnet und einen Blich auf die Unterseite der Platine geworfen.
Und da war nur ein Leiterband abgebrannt, direkt vorm Stecker. Durch eine Überlast?
Hab das Stück dann wieer verlötet, eingebaut - und - funzt wieder!
Jetzt hab ich auch ca. 30sec. nach dem Starten ein KLACK und der Strom an den Kerzen ist weg!
Läuft jetzt nach dem Straten viel ruhiger.

Na dann noch schöne Feiertage, Gernot
Technik muss Gewalt nicht ausschließen!
Benutzeravatar
hapaai
Ex-Mod
Ex-Mod
Beiträge: 1966
Registriert: 05.07.2007 - 09:43
Wohnort: München

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon hapaai » 25.12.2010 - 17:09

Super Gernot,
ich denke eine Überlast war nicht das Problem, da hängt ja nur ein Relais dran.
Wobei das entweder durch eine kaputte Freilaufdioden am Relais kommen kann. Diese gehen so gut wie nie kaputt und hängen meist direkt am Relais und nicht am Ausgang des Steuergeräts.
Was wahrscheinlichere ist, ist ein langsam immer schlechter werdenden kalte Lötstelle, deren Widerstand sich langsam über die Jahre erhöht und der Strom es dann zu schmurgeln bringt bis alles Kohle ist und gar nichts mehr geht.
Aber Gratulation zu dieser Diagnose, Fehlersuche und erfolgreichen Therapie, ganz ohne Akupunktur und Bachblüten....

Schöne Tage, Walter
Pajero GLS 1993, V20, 6G72, 12V, 150 PS/110 kW, V6, 3.0l lang = V43, Super Select
Benutzeravatar
Matthias
Moderator
Moderator
Beiträge: 8891
Registriert: 04.06.2002 - 21:25
Wohnort: Zell

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Matthias » 24.02.2011 - 14:30

Hei!

Ich will auch mal. Das dicke Kabel, das den Strom zur Stromschiene über den Glühkerzen bringt, endet (bei mir) in einem Kabelschuh, der auf der Schiene verschraubt ist. Wenn das Kabel nur noch locker im Schuh rumwackelt oder ganz raus ist, naja, dann fließt der Strom nicht mehr dahin, wo er gebraucht wird. Mit der großen Rohrzange konnte ich den Schuh wieder zusammendrücken und siehe da: geht!

Grüße: Matti
TurboDaily 40.10 4x4 "Dormobil" 1999 183.000 km
ex oriente lux · cedant tenebræ soli
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6669
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 28.10.2011 - 23:17

Moin

Unser Galopper scheint nach dem Starten noch ein Paar mal nachzuglühen.

Jedenfalls hab ich gestern und heute nach dem Kaltstart noch einiege male
ein Klacken gehört was sich genauso anhört wie das Vorglüh-Klack.

Es tritt dann immer ab 2000 u/min auf.

Wenn der Motor ein paar Minuten läuft ist es weg.

Auch bei Warmstart's ist es weg.

Ist es ein Glühproblem oder etwas anderes?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11675
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Beda » 28.10.2011 - 23:55

Hallo Mario,
ich halte das für normal und richtig.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6669
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 29.10.2011 - 07:00

Guten morgen Beda.

Wenn du das sagst muß es ja stimmen. :grin:

Von allen unseren anderen Mitsubishi's mit dem
4D56 kenne ich diese Variante aber nicht.

Keiner hat da noch mehrfach geklackt nachdem der Motor
lief.

Nach gut 3 KM fahrt klackt mein V20 noch einmal,
dann ist Ruhe.

Der Galloper klackt in den ersten Minuten pracktisch immer wenn man über 2200 U/min kommt.

Aber beim Galloper ist ja doch einieges anders als beim
Pajero.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11675
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Beda » 29.10.2011 - 14:20

Hallo Mario,
bei meinem habe ich die Glühanlage nie gehört.
Vor rund 20 Jahren hatten wir einen Colt-Diesel in der Kundschaft.
Wie ich heute weiß, hatte er die Schnellglühanlage.
Die hat nach dem Kaltstart minutenlang vor sich hin geklickklackt.

Ich habe noch von keinem Galloper gehört, der eine Schnellglühanlage hatte.
Laut EPC gibt es diese aber.
viewtopic.php?f=2&t=4208&hilit=gl%C3%BChker%2A+6Volt
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11675
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Beda » 18.03.2012 - 15:09

Hallo zusammen,
ich habe mich im Rahmen dieser Diskussion schon paar mal gefragt,
ob ich was an den Ohren habe.
Jedenfalls habe ich am Galloper nie etwas Klicken & Klacken gehört.
Hier die Erklärung:

Bild
Glührelais V20 4M40 versus Galloper TCI
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6669
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 19.03.2012 - 16:37

Moin

Und nun für nicht KFZ Meister.

Hat der Galloper kein Relais im eigentlichen Sinne?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11675
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Beda » 19.03.2012 - 17:00

Hallo Mario,
klar doch.
Das obere ist das Relais. Nicht größer als jedes Standardrelais.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6669
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 19.03.2012 - 19:42

Moin

Ah, super.

Danke für die Erklärung.

Unser Galloper klackt mehrfach bis er warm ist.

Das liegt aber wohl am totgelegtem AGR.

Gruß Mario
Galloper 2.5 Exceed

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast