Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
Bart
Mitglied
Mitglied
Beiträge: 1512
Registriert: 25.05.2008 - 20:43
Wohnort: bei Roding
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Bart » 19.03.2012 - 21:40

Grüß euch!
Meld meine Pajero auch bei der runde an. Da klackts nämlich auch :coolman:
Gruß Florian
Geländewagenfreunde Bay. Wald e.V. Ich bin dabei =D
www.gelaendewagenfreunde.de
Reisen statt Rasen =D
Pajeroteile vom V20 abzugeben!
Benutzeravatar
Tinie
Mitglied
Mitglied
Beiträge: 582
Registriert: 10.02.2009 - 14:24
Wohnort: Hamburg

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Tinie » 16.05.2012 - 15:25

Hallo Jungs.

Nun hatte auch ich an meinem Pajero V20 (Bj.1994) diese "Klack" Geräusche... :roll:
Morgens nach dem "normalen" Klack, klackte es beim gasgeben und anfahren weiter und hörte erst nach ein paar Metern Fahrt auf.
Im warmen Zustand klackte es nicht. Am Montag hatte ich dann meinen Pajero in die Werkstatt gebracht, und siehe da...- eine Glühkerze war durch! :shock:
Nun habe ich alle 4 Glühkerzen erneuern lassen :-) (letzter Wechsel war vor 8 Jahren und die Dinger hatten jetzt über 80.000km gearbeitet).
Nun läuft mein "Kleiner" wieder ruhig und "klackt" nur noch vor dem Starten, wenn er es soll.
Geprüft wurden die Vorglührelais, die Lichtmaschine und der Temperaturfühler...- alles ok.
Also kann das "Klackern" auch schon mit einer kaputten Glühkerze zusammenhängen. :nichtgut:

Liebe Grüße.
Tinie
Land Rover Discovery 1 200 Tdi ---> 259.000 km
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6647
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 07.10.2012 - 17:55

Hallo

Ich bin bei unserem Galloper noch auf der Suche nach dem Fehler.

Der Wagen glüht immer wieder nach bis er aus dem "kalten" Bereich raus ist.

Wenn ich bei diesem Teil den Stecker ziehe (roter Pfeil) hört es auf.
Er glüht dann aber auch nicht mehr vor.

Bild

Ich denke, und so wurde es mir auch von kundiger Hand gesagt, es könnte noch am
Temperaturfühler liegen.

Doch wo finde ich den am Motor?
Am Ende des besagten Kabel's?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11664
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Beda » 09.10.2012 - 09:13

Hallo Mario,
der Temperaturgeber sollte auf dem Zylinderkopf zwischen Kühlerschlauch und Ventildeckel zu finden sein.
Meiner Meinung nach sollte bei abgezogenem Stecker, fast unendlich lange geglüht werden.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6647
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 09.10.2012 - 10:06

Moin

Erinnerst du dich an Sonntagmorgen in Knüllwald.

Ich habe da nach langen orgeln den Galloper zum Leben erweckt, und die schöne Morgenluft mit Dieselgestank gewschängert.

Ich bin die Tage zuvor nämlich öfter mit gezogennem Stecker gefahren und hab nicht daran gedacht ihn wieder draufzustecken.

Bei unserem Galloper glüht da offensichtlich nicht's
oder nicht genug.

Mein Informant hatte eher die befürchtung wenn dort ständig Spannung anliegt das es dann immer vorglüht.

Ich suche denn mal nach dem Fühler.

Vielleicht ist das ja auch ein günstiges Teil und ich Tausche ihn gleich gegen ein Neuteil.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1171
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon bm » 09.10.2012 - 14:12

Hi Mario

Der gesuchte Kühlmittelsensor für die Temparaturanzeige,ist auf dem Zylinderkopf,
mit rechteckiger Gummikappe und T-förmig angeordneten Anschlüssen.

Bild

Bild

Die Glühstifte bekommen Strom,
bis 60° C Wassertemperatur erreicht wird,
oder 3 Minuten verstrichen sind.

Prüfe die Vorgaben mit Voltmeter oder Prüflampe,
bei Steuerkontakt am Vorglührelais (roter Pfeil auf deinem Foto),
dann die verschraubten Anschlüsse am Vorglührelais,
(einer hat Dauerplus,der andere nur wenn der Steuerkontakt Strom hat)


Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Zuletzt geändert von bm am 28.11.2012 - 19:16, insgesamt 1-mal geändert.
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6647
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 09.10.2012 - 18:11

Moin

Perfekt Bernd :super:

Danke dir schon mal.

Würde diesen Schönheitsfehler gerne vor dem Winter vom Tisch haben.

Da ich nun ein Bastelobjekt weniger habe,
kann ich nun intensiver in die Materie Galloper einsteigen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
gboelter
Mitglied
Mitglied
Beiträge: 713
Registriert: 06.04.2008 - 17:14
Wohnort: Davao City, Philippines
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon gboelter » 08.10.2016 - 09:22

Uralter Thread, ich weiss ...

Trotzdem moechte ich mich bei allen Beteiligten fuer diesen Thraed bedanken. Das gilt insbesondere fuer diesem Beitrag von Bernd, durch den der beruehmte Groschen bei mit gefallen ist.

Seit laengerer Zeit naemlich wundere ich mich, dass die Temperaturanzeige im Kombiinstrument spinnt.

Bernd hat mich drauf gebracht, die Kabel vom Temperatursensor waren vertauscht ... :hammerschlag:

Ok, Vorgluehen duerfte auch nicht funktioniert haben, aber das ist bei unseren Aussentemperaturen kein Thema.

Gruss

Guenther
Pajero 2800 Intercooler (V46W), Automatik (V4AW3), vermutlich Bj. 1995, vermutlich 240.000 km.

Ich weiss auch nicht woher der Motorschaden kam, aber am Oel kann es nicht gelegen haben, Oel war da kein's drin!
Benutzeravatar
M4ny
Mitglied
Mitglied
Beiträge: 82
Registriert: 03.03.2018 - 08:36
Wohnort: Petershagen

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon M4ny » 17.03.2018 - 16:27

Moinsen,

seid heute Morgen Funktioniert meine Temperaturanzeige nicht mehr,
es gab wärend der Fahrt so ein Geräusch wie kleine Plastik Zahnräder die durchdrehen.
Das Vorglühzeichen wird mir aber noch Angezeigt.

Wo suche ich jetzt als erstes :achselzuck:
Lg Many
M4ny = Many ;)

Hyundai Galloper (JK-t01) 2.5 TD intercooler 99 PS Bj 2001
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6647
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 17.03.2018 - 16:57

Moin

Die Kühlwassertemperatur?

Da baust du am ehesten das Kombiinstrument aus.

Wüßte aber nicht was sich da "auflösen" sollte.

Am Sensor im Motorraum hast du nichts verändert?

Sie ging von jetzt auf gleich nicht mehr?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11664
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon Beda » 17.03.2018 - 18:03

Hallo Manuel,
verstehe ich richtig?
Die Temperaturanzeige fällt aus und gleichzeitig geht die Glühkontrolle an und bleibt an?
Ich tippe auf den Sensor bzw. Stecker und Verkabelung.
Wenn diese Verbindung getrennt wird, fällt die Temperaturanzeige aus und es wird permanent vorgeglüht.
Das halten die Glühkerzen übrigens nicht sehr lange aus.

Zu dem beschriebenen Geräusch fällt mir nichts ein.
Wo war das Geräusch? Im Innenraum? :achselzuck:
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
M4ny
Mitglied
Mitglied
Beiträge: 82
Registriert: 03.03.2018 - 08:36
Wohnort: Petershagen

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon M4ny » 17.03.2018 - 19:15

hey ,
hab mir meinen Text nochmal durchgelesen :hammerschlag: .
Also nur die Temperaturanzeige geht nicht ,die Vorglühanzeige ist ganz normal vorm Zünden kurz an und geht aber auch wieder aus ,also so wie sie soll.
Heute Morgen hat die Temperaturanzeige sich nochmal kurz bewegt sah aus wie eine Schwimmeranzeige einmal kurz ein kleines stück hoch und dann wieder runter,
und seid dem Bewegt sie sich nicht mehr.
Das Geräusch war recht nah ,ich denke hinterm Tacho.

lg
M4ny = Many ;)

Hyundai Galloper (JK-t01) 2.5 TD intercooler 99 PS Bj 2001
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6647
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon MF » 17.03.2018 - 21:16

Moin

Dann mußt du mal die Abdeckung hinter dem Kombiinstrument lösen.
Ist nur geclipst und du kannst dann von aussen durch die Frontscheibe auf das Kombiinstrument schauen.
Da sind aber nur Stecker keine beweglichen Teile.

Wenn da alle Stecker drauf sind,
dann mußt du mal einen Blick auf den Sensor und das Kabel werfen.

Du hattest den Intercooler gelöst.
Hast du da ein Kabel gequetscht?

Dieselfilter auch schon gemacht?
Da was gequetscht oder gelöst?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
M4ny
Mitglied
Mitglied
Beiträge: 82
Registriert: 03.03.2018 - 08:36
Wohnort: Petershagen

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon M4ny » 17.03.2018 - 23:31

huhu,
schau ich mir Morgen nochmal in ruhe an .
Danke dir :super:
Lg
M4ny = Many ;)

Hyundai Galloper (JK-t01) 2.5 TD intercooler 99 PS Bj 2001
Benutzeravatar
M4ny
Mitglied
Mitglied
Beiträge: 82
Registriert: 03.03.2018 - 08:36
Wohnort: Petershagen

Re: Klick, Klack & Co. Das geheime Leben der Vorglühanlagen

Beitragvon M4ny » 21.03.2018 - 16:45

Moin moin ,
Hab den Fehler gefunden und behoben

Bild

LG Many
M4ny = Many ;)

Hyundai Galloper (JK-t01) 2.5 TD intercooler 99 PS Bj 2001

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste