Glühkerzen für Galloper und andere

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 18.01.2006 - 14:38

Hallo zusammen,
ich habe mir nochmal den Galloper-EPC vorgenommen und alle vorkommenden Glühkerzen mit meinen Unterlagen verglichen.
Es gibt nur eine 6V Glühkerze nämlich MD092392. Sie entspricht z.B. NGK Y115R1 o. Nipparts J5715001.
Alle anderen sind 12VGlühkerzen.
36710-42000 entspricht z.B. NGK Y722J
36710-42010 vermutlich z.B. NGK Y722J
36710-42020 entspricht z.B. NGK Y722J
36710-42050
36710-42500 entspricht z.B. NGK CY57
36710-42510 entspricht z.B. NGK CY57
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Glühkerzen für Galloper und andere.

Beitragvon Beda » 21.02.2007 - 12:24

Beda hat geschrieben:
Beda hat geschrieben:Hallo auch,
ich habe gerade die Glühkerzen ersetzt, weil ca. 1,5 Stück defekt waren.
Leider ein relativ teures Vergnügen.
Verwendet habe ich BOSCH Glühkerze - Duraterm 0 250 312 007


Hallo zusammen,
zu meiner Überraschung ziehen diese Glühkerzen viel kleinere Ströme, als ich gewohnt bin:

Bild

Die Erfahrungswerte bei 4 Zylindern liegen beim 2- 2,5-fachen.
Anfrage bei Bosch läuft :?

PS: Nachglühzeit: Nach 90 sec. beendet der Tester den Messablauf.

Hallo Gemeinde,
ich hatte schon wieder ein verdorbenes Kerzchen.
Diesmal arbeiten die Boschkerzen wie vorgesehen.*
Normalerweise würde ich immer den ganzen Satz wechseln. Jetzt habe ich aber nur eine ersetzt.
Dabei fällt auf, daß die Boschglühkerzen mit dem Anschluß etwas höher stehen als die NGK.
Technisch ist das bedeutungslos, muß aber beim Einbau der Stromschiene berücksichtigt werden.

* Leider voreilig diese Aussage.
Zuletzt geändert von Beda am 04.03.2008 - 15:30, insgesamt 1-mal geändert.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Allterrain
Mitglied
Mitglied
Beiträge: 43
Registriert: 20.12.2004 - 19:57
Wohnort: NRW, Ostwestfalen

Kann mir einer mit dem Glühkerzentyp helfen?

Beitragvon Allterrain » 20.10.2007 - 16:07

Hallo!

Habe wie einige andere auch die Erscheinung, dass der Galloper bei kaltem Wetter startet und dabei ein paar Sekunden lang ein bisschen hustet und qualmt, bevor er dann richtig gleichmäßig läuft.
Habe den JK-T01 Galloper 2,5 TD, Baujahr 09/2000, 146.000 km.

Durch diese Rubrik bin ich auf die Vorglühkerzen aufmerksam geworden. Bin mir aber nicht sicher, welche ich brauche. Ist es die 6V Glühkerze MD092392, entspricht z.B. NGK Y115R1 o. Nipparts J5715001?

Vielen Dank,

Allterrain
Zuletzt geändert von Allterrain am 11.10.2009 - 14:55, insgesamt 2-mal geändert.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 20.10.2007 - 16:55

Hallo Björn,
diese Symptomatik kenne ich zu gut.
Welch unschöner Zufall.

Bei mir sind gerade die letzten beiden NGK CY57 gestorben. Fazit:
Wenn sie heil sind hervorragend, aber Lebensdauer viel zu kurz.

BOSCH Glühkerze - Duraterm 0 250 312 007:
Davon habe ich mittlerweile 12 Stück in der Hand gehabt, alle mit dem oben beschriebenen Problem.
Dieser Satz war also voreilig: "Diesmal arbeiten die Boschkerzen wie vorgesehen."


Als nächstes werde ich Beru-Glühkerzen ausprobieren. Wobei der Galloper bisher bei Beru nicht gelistet war.
Da ist also noch Klärungsbedarf. Die angeblich passenden Glühkerzen heißen: GV 921 o. GN 955. Diese sind möglicherweise für ältere Varianten geeignet.
Richtig wäre GN107. Diese hat erstaunlicherweise niemand auf Lager, sind aber bestellt.

Nächste Woche mehr dazu.
Zuletzt geändert von Beda am 22.10.2007 - 09:45, insgesamt 1-mal geändert.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 21.10.2007 - 10:16

Ein Bild zur Erläuterung:

Bild

von links nach rechts: Bosch neu, Bosch gebraucht, NGK mit Wackelkontakt, NGK defekt (erkennbar an der verrußten Spitze), Bosch gebraucht.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
tomze
Mitglied
Mitglied
Beiträge: 55
Registriert: 30.04.2006 - 11:00
Wohnort: München/Ottobrunn

Beitragvon tomze » 22.10.2007 - 12:21

Hallo zusammen,
nachdem ich hier her geschickt worden bin (mit Recht)
ein link für die Beru Kerzen.

http://www.beru.com/deutsch/produkte/produktfinder.php

Mein L300 springt aber mit den neuen noch nicht normal an.
Spannung am Blech vorhanden, Nach langem orgeln kommt einer nach dem anderen und qualmt hellgrau.

Von den alten war eine hochohmig, der rest schwarz.
Keine Ahnung, was das heißt.

Jetzt such ich erst mal weiter.
Gruß Tomze
...der immer noch seinen LJ 80 dieses Jahr durch den TÜV bringen will,
Der mit L300 zufrieden war und seinen Starex 4x4 ins Herz geschlossen hat
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 22.10.2007 - 12:51

Hallo zusammen,
dieser Beru-Produktfinder enthält Fehler z.B. bei Glühkerzen Galloper. Vorsicht!
Glühkerze schwarz bedeutet immer, daß sie nicht vorglüht. Siehe obiges Bild.
Der Widerstand einer kalten Glühkerze müßte unter 1Ohm sein.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
tomze
Mitglied
Mitglied
Beiträge: 55
Registriert: 30.04.2006 - 11:00
Wohnort: München/Ottobrunn

Beitragvon tomze » 22.10.2007 - 13:50

sauber!!! Wenn man sich nicht mehr mal auf das verlassen kann.
Mir hat unser kleiner Händler die GV 673 von Beru verkauft, welche in der Liste auch die richtige wäre.
Weil ich den EL brauchte, hab ich dem Blech 12V mit dem Starthilfekabel verpasst, da das Relais nach kurzer Zeit abschaltet. Dann ist er doch mißmutig angesprungen.
Jetzt ist er warm und ich werde wenn kalt nochmal die genaue Spannung am Blech gegen Motorgehäuse messen, vielleicht bekommen sie zu wenig Saft. Motormasse oder Vorglührelais....
Das Bild zeigt die alten Kerzen von heut. Unter 1 Ohm ist korrekt!!!!!
Bis bald
Tom
Dateianhänge
Glühkerzen.jpg
Glühkerzen.jpg (44.69 KiB) 3333 mal betrachtet
...der immer noch seinen LJ 80 dieses Jahr durch den TÜV bringen will,
Der mit L300 zufrieden war und seinen Starex 4x4 ins Herz geschlossen hat
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 27.10.2007 - 17:18

Beda hat geschrieben:Hallo Björn,

Richtig wäre GN107. Diese hat erstaunlicherweise niemand auf Lager, sind aber bestellt.

Nächste Woche mehr dazu.

Hallo Gemeinde,
paßt und funktioniert.

Bild
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
tomze
Mitglied
Mitglied
Beiträge: 55
Registriert: 30.04.2006 - 11:00
Wohnort: München/Ottobrunn

neuer Stand

Beitragvon tomze » 01.11.2007 - 22:35

Hallo zusammen,
nachdem der l300 mit Beru allein nicht startete, nur mit Hilfe eines Tasters, welcher die Vorglühzeit verlängert, bin ich doch zum Mitshu Händler meines Vertrauens :wink: gegangen. Dieser kannte das Problem mit "Fremdkerzen" bei der Superschnellglühanlage. Na dann hab ich halt eine originale für 38€ gekauft und mit den restlichen drei noch funktionierenden "weisnichtwiealten" eingebaut uns siehe da... :lol: jetzt läuft er wieder. Kann mich jetzt mit Beru auseinandersetzen, warum die so eine sch..... Liste haben (Beda hat Recht).
Auch sind 70.000 km laut ihm ein Schmarrn. Glühkerzen gehen oder nicht. Und dann reicht auch der Tausch der defekten. Sagt er!
Also: Schaun ma mal, wies weiter läuft.
Gruß Tom
...der immer noch seinen LJ 80 dieses Jahr durch den TÜV bringen will,
Der mit L300 zufrieden war und seinen Starex 4x4 ins Herz geschlossen hat
Benutzeravatar
flo
Mitglied
Mitglied
Beiträge: 269
Registriert: 19.07.2002 - 15:40
Wohnort: München

Vertrauen

Beitragvon flo » 02.11.2007 - 10:37

Lieber Tom,

nachdem ich in München nicht gerade gute Erfahrungen mit den freundlichen Mistu-Werkstätten gesammelt habe, bitte Deinen Tipp! Doch nicht der Praxl?!

LG.,

flo
Benutzeravatar
tomze
Mitglied
Mitglied
Beiträge: 55
Registriert: 30.04.2006 - 11:00
Wohnort: München/Ottobrunn

Beitragvon tomze » 02.11.2007 - 22:11

Hallo Flo,
was bleibt einem da sonst noch über?
Ich hab keine Lust durch die halbe Stadt zu eiern, um dann auch nicht angenehmer versorgt zu werden.
Klar hab ich Probleme mit dem "alten". Der mekert fast immer an meinem alten L300 rum (gibts nicht mehr, lohnt sich doch nicht mehr....). Aber der Junge und seine Schwester sind noch ok. Gegen die Preise kann er ja kaum was machen. Ich weiß nicht, warum ich den zweiten Mitshu fahre, zumindest was den Händler betrift.
Meine Maus fährt Suzi, da ist der Schmid halt was anderes :D.
Aber diesmal hat er mich mit klaren richtigen Aussagen überascht.
Welche Erfahrung hast Du?
Vieleicht können wir mal Erfahrung tauschen?
mfG
Tom
PS: Mein Hobby:
Dateianhänge
LJ kl.jpg
LJ kl.jpg (40.94 KiB) 3270 mal betrachtet
...der immer noch seinen LJ 80 dieses Jahr durch den TÜV bringen will,
Der mit L300 zufrieden war und seinen Starex 4x4 ins Herz geschlossen hat
Allterrain
Mitglied
Mitglied
Beiträge: 43
Registriert: 20.12.2004 - 19:57
Wohnort: NRW, Ostwestfalen

Bosch Duraterm Ceramix

Beitragvon Allterrain » 04.03.2008 - 14:05

Hallo!

Habe wie einige andere auch das Problem, dass mein Galloper bei kaltem Wetter startet und dabei ein paar Sekunden lang ein bisschen hustet und qualmt, bevor er dann richtig gleichmäßig läuft.
Habe den JK-T01 Galloper 2,5 TD, kurz, Baujahr 09/2000, 146.000 km.

Durch diese Rubrik bin ich auf die Vorglühkerzen aufmerksam geworden. Bin mir aber nicht sicher, welche ich brauche. Ist es die 6V Glühkerze MD092392, entspricht z.B. NGK Y115R1 o. Nipparts J5715001?

Vielen Dank,

Allterrain

PS:
So, inzwischen ist der Ladeluftkühler abmontiert worden und die Glühkerzen sind im eingebauten Zustand getestet worden (Kabel von Batterie-Plus ans Ende der Glühkerze halten, Funken = okay, nicht Funken = defekt).
Eine von 4 Glühkerzen war defekt. Der Kfz-Meister meines Vertrauens hat als Ersatz eine Bosch Duraterm Ceramix eingesetzt. Werde berichten, ob der Galloper dann anders startet und ob die Kerze hält...

Nachtrag 11.9.2009: Kerze hielt bis jetzt (175.000 km)

Viele Grüße,

Allterrain
Zuletzt geändert von Allterrain am 11.10.2009 - 15:14, insgesamt 2-mal geändert.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Bosch Duraterm Ceramix

Beitragvon Beda » 04.03.2008 - 14:14

Björn hat geschrieben:Hallo!

Der Kfz-Meister meines Vertrauens hat als Ersatz eine Bosch Duraterm Ceramix eingesetzt.
Viele Grüße,

Björn

Hallo Björn,
dann hat er sicherlich auch mal die Ströme gemessen.
Leider -siehe oben- gibt es mit diesen Glühkerzen Probleme.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Allterrain
Mitglied
Mitglied
Beiträge: 43
Registriert: 20.12.2004 - 19:57
Wohnort: NRW, Ostwestfalen

Probleme mit Bosch Duraterm Ceramix

Beitragvon Allterrain » 04.03.2008 - 15:04

Hi Beda!

Was sind denn die Auswirkungen von der Bosch Duraterm Ceramix bzw. der Eigenschaft, nur kleine Ströme zu ziehen?
Bedeutet das, dass die Bosch Ersatzglühkerze in der gleichen Zeit weniger heiß wird als die 3 Original-Galloperglühkerzen und der Vorglüheffekt damit ungleichmäßig ist?
Bzw. muss man dann 2-3 Mal vorglühen, damit die Bosch Ersatzglühkerze ausreichend vorwärmt und hinnehmen, dass die anderen Original-Galloperglühkerzen mehr als nötig vorglühen?

Die Boschglühkerze wurde vor dem Einbau nicht vermessen.

Viele Grüße,

Allterrain
Zuletzt geändert von Allterrain am 11.10.2009 - 14:52, insgesamt 1-mal geändert.

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast