Glühkerzen für Galloper und andere

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Glühkerzen für Galloper und andere

Beitragvon CaptnClepto » 28.02.2018 - 13:16

Ahoj :wavey: ,

Ich danke euch :prost:

Nachdem ich die Sache nochmal überdacht have und mit meinem Mechaniker gesprochen habe, ergibt es schon Sinn, dass Masse auf der Schiene ist.
Die muss von den Glühkerzen kommen.

Ich habe zu dem Zeitpunkt der Messung ja nicht geglüht - das habe ich bei meiner Frage garnicht dazugeschrieben. :hammerschlag: das war sehr ungeschickt von mir.

Die Messung mit Glühvorgang bin ich noch schuldig.

Erst die Verbindung der Masse der Kerzen mit dem geschalteten Plus auf die Schiene lässt diese glühen.

Anders bei Zündkerzen - hier ist der Abstand von Anode und Katode für den Funkensprung wichtig, daher kein Massedurchgang von Zündkabel auf Masse.


Derweil sind die 4 Beru Kerzen angekommen und kommen hoffentlich diese Woche noch rein.


Liebe Grüße,
Thommy
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Glühkerzen für Galloper und andere

Beitragvon CaptnClepto » 11.03.2018 - 13:47

Ahoj :wavey: ,

mal wieder ein kleines Update von unserer Seite:

Die 4 Glühkerzen gingen glücklicherweise gut raus - bei 2 neuen Kerzen und neuem Kopf hätte es auch nicht anders sein dürfen.

Zylinder 1: Bosch 0250312007
Zylinder 2: Bosch 0250312007
Zylinder 3: Hersteller unbekannt, entdecke ein GF26 darauf
Zylinder 4: NGK CY57

Es sind also Bosch-Duratherm, die bei nachweislich oft nicht funktionieren wie sie sollen (seit ca. 6 Monaten im Auto), sowie eine NGK CY57 die nicht mit langer Lebensdauer überzeugen (Alter / Laufleistung unbekannt) drin gewesen.

Mit zwei versch. Multimeter habe ich im ausgebauten Zustand Widerstände gemessen:
Zylinder 1: 1,9 Ohm
Zylinder 2: 1,5 Ohm
Zylinder 3: 1,4 Ohm
Zylinder 4: 3,9 Ohm

Klar für mich ist nur eindeutig, dass Zylinder 4, also die NGK, einen defekt hat. Ob die Werte von Zylinder 1-3 noch i.O. sind?

Anbei ein Bild der Glühkerzen:

Bild

Die sehen nach meinem Verständnis alle sehr schlecht aus. Ein Grund zur Freude?


Die neu gekaufen Beru habe ich alle mit 1,2 Ohm vor dem Einbau gemessen.
Im Thread gelten die Werte von 0,6-1Ohm als okay, sollte ich hier bereits 4 defekte Beru Kerzen eingebaut haben?

Einbau war schnell gemacht und ich sehr zuversichtlich, dass Gaballo anspringt es sehe er sein erstes Wildpferd in Feuerland streuen.


Die Ernüchterung kam schnell, als ich wieder 3 Startversuche benötigte um den Motor zum laufen zu bringen. :haue02: :achselzuck: Und das bei +15°C - also kaum eine Veränderung zu den -15°C Außentemperatur.

Derweil kam beim orgeln weißer Rauch aus dem Auspuff - also kann es ihm auch nicht an Diesel mangeln, oder irre ich da?


Liebe Grüße,
Thommy :wavey:
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1167
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Glühkerzen für Galloper und andere

Beitragvon bm » 11.03.2018 - 14:38

Hallo Thommy

Jetzt wäre es an der Zeit den Einspritzwinkel,Einspritzzeitpunkt kontrollieren zu lassen.
Alle anderen Problemstellen wurden ja schon abgearbeitet.

Gruß Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Glühkerzen für Galloper und andere

Beitragvon CaptnClepto » 11.03.2018 - 21:01

Ahoj :wavey: ,

... so langsam gehen mir auch die Ideen aus.
Nur den Anlasser habe ich noch nicht ausschließen können.

bm hat geschrieben:Hallo Thommy

Jetzt wäre es an der Zeit den Einspritzwinkel,Einspritzzeitpunkt kontrollieren zu lassen.
Alle anderen Problemstellen wurden ja schon abgearbeitet.

Gruß Bernd


Das kann ich mit ziemlicher Sicherheit ausschließen, oder vielmehr möchte ich das aus folgenden Gründen:
- ESP, Glühsystem, Injektoren, Zahnriemen und co. waren seit dem Kauf von uns nicht angetestet
- Anfänge unseres Zylinderkopfschadens, hier mehr dazu: viewtopic.php?f=2&t=12215&sid=c5256c54cf493cbbccae1c310d14969b#p181827
- Intercooler gereinigt & Dieselfilter gewechselt
- 4 Injektoren erneuert (2 Glühkerzen ebenfalls, wenn ich mich recht entsinne)
=> seitdem tritt das schlechte Startverhalten auf

Es kann also mit dem Wechsel der Injektoren, Reinigung des LLK und erneuern des Dieselfilters zusammenhängen - muss aber nich.

Danach wurde die ESP revidiert und zusammen mit dem neuen Zylinderkopf eingebaut. Ebenfalls wurde dabei herausgefunden, dass die neuen Glühkerzen zu lang waren und die Bosch Duratherm eingebaut.

Daher vermute ich den Fehler weder bei den Injektoren noch Einspritzzeitpunkt.


Was heute noch geschah:
- Relais der Vorglühanlage arbeitet wie es soll und gibt 11V ab :super:
- auf der Stromschiene kommen 10,8V an - sollte das mehr sein?

- Innenwiderstand meines Multimeters liegt bei 0,5Ohm, daher relativieren sich viele der "schlechten" Werte der Glühkerzen - aber die NGK muss defekt sein
- die neuen Beru Kerzen sind demnach absolut im Soll :coolman:

- LLK demontiert - ist schon wieder recht ölig :motzen:

- Dieselfilter in Augenschein genommen:
=> der ist unten dreckig aber trocken
=> habe nochmals gepumpt und dummerweise gleichzeitig die Entlüftungsschraube in den Fingern gehabt, dabei ein leichtes Zischen vernommen sobald ich aufgehört habe zu pumpen
=> Schraube geöffnet & gepumpt bis Diesel austrat
=> Schraube zugedreht - kein Zischen
=> nach Bier- und Zigarettenpause LLK montiert

Habe 2x vorgeglüht (klick -> klack, klick -> klack) und gestartet sobald beim 3. Glühvorgang im Display das Wendel ausging -> Gaballo sprang seidenweich sofort an. Ich habe Hoffnung :coffee:

Was mir wieder einmal aufgefallen ist, ist die Stellung des Gaszugs an der ESP bei abgesteltem Motor:

Bild

-> oft scheint dieser etwas "gespannt" zu sein, liegt nicht an der Leerlaufschraube an und müsste demnach ja zuviel(?) Diesel einspritzen

-> bei dem sehr erfolgreichen Startverhalten heute Nachmittag war der Gaszug bis Anschlag Schraube entspannt

Ich hoffe es kommt verständlich rüber.


Über Nacht hängt das Batterieladegerät dran, morgen früh gibt es dann den nächsten Startversuch.


Liebe Grüße,
Thommy :wavey:
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11603
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Glühkerzen für Galloper und andere

Beitragvon Beda » 11.03.2018 - 21:52

CaptnClepto hat geschrieben:Ahoj :wavey: ,

Bild
Die sehen nach meinem Verständnis alle sehr schlecht aus. Ein Grund zur Freude?
Liebe Grüße,
Thommy :wavey:

Hallo Thommy,
etwas systematischer vorzugehen, fände ich hilfreich.
Von den abgebildeten Glühkerzen hat keine einzige gearbeitet.
Was passiert denn, wenn Du die ausgebauten Glühkerzen mit 12V beaufschlagst?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6513
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Glühkerzen für Galloper und andere

Beitragvon MF » 12.03.2018 - 06:09

Moin

Bin da auch nicht der Profi, aber:

Ich würde Prinzipiell die Schraube für das Standgas so einstellen,
das der Wagen bei warmen Motor seine 800-850 U/min dreht.

Den Rest macht dann das Auto.

Der Zug unten ist die Satndgasanhebung,
die IMHO bei kalten Motor und bei laufender Klima anspringt.

Auch dieses "Gestänge" lässt sich leicht nach belieben einstellen.

DerAnsatz von Beda ist sehr spannend.
Wie viele Motorstarts waren die verbaut?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Glühkerzen für Galloper und andere

Beitragvon CaptnClepto » 12.03.2018 - 13:10

Ahoj :wavey:,

Beda hat geschrieben:
CaptnClepto hat geschrieben:Ahoj :wavey: ,

Bild
Die sehen nach meinem Verständnis alle sehr schlecht aus. Ein Grund zur Freude?
Liebe Grüße,
Thommy :wavey:

Hallo Thommy,
etwas systematischer vorzugehen, fände ich hilfreich.
Von den abgebildeten Glühkerzen hat keine einzige gearbeitet.
Was passiert denn, wenn Du die ausgebauten Glühkerzen mit 12V beaufschlagst?


Bin heute mit den 4 Glühkerzen zum Bosch-Dienst, der damals die 2 Bosch Kerzen neu eingebaut hat und die von Zyl 3 + 4 als "okay" befunden hat.
Die zwei Bosch Duratherm (Zyl. 1+2) fangen sehr behäbig an zu glühen, aber sie machen etwas.
Die zwei anderen von Zyl. 3 + 4 haben keine sichtbaren Reaktionen gezeigt.

Daher konnte ich wohl durch mehrmaliges Vorglühen, auch bei bei Minusgraden, wenigstens starten.

MF hat geschrieben:Moin

Bin da auch nicht der Profi, aber:

Ich würde Prinzipiell die Schraube für das Standgas so einstellen,
das der Wagen bei warmen Motor seine 800-850 U/min dreht.

Den Rest macht dann das Auto.



Das sollt eigentlich passen. Bin mit dem Standgas im Grunde zufrieden - der Drehzahlmesser zeigt auf den Strich unter der 1000U/min Marke, das sollten doch 750U/min sein.

Der Zug unten ist die Satndgasanhebung,
die IMHO bei kalten Motor und bei laufender Klima anspringt.

Auch dieses "Gestänge" lässt sich leicht nach belieben einstellen.

Diese Standgasanhebung scheint bei uns auch oft bei warmen Motor noch aktiviert zu werden.
Ich denke es war Beda der ähnliche Erfahrungen gemacht hat und in einem anderen Thread darüber berichtete.
-> Das Fahrzeug rollt im Leerlauf an die Ampel, bei Stillstand setzt dann die Leerlaufanhebung ein.

DerAnsatz von Beda ist sehr spannend.
Wie viele Motorstarts waren die verbaut?

Gruß Mario


Das waren wohl kaum 6 Monate, kaum 6000km, für die zwei Bosch Duratherm - ich gehe mal von rund 1000 Starts aus.
Die anderen Kerzen sind unbekannten Alters und Laufleistung - wurden jedoch vor eben diesen 6 Monaten und 6000km als okay befunden. Allerdings war das Startverhalten bis zum Wechsel von Injektoren und Dieselfilter sowie der Reinigung vom Intercooler nicht zu beanstanden.


Heute früh ist Gaballo ganz wunderbar gestartet :coolman:
Danach 3x ohne jegliche Probleme auch warm ganz wunderbar gestartet.

Was allerdings bleibt ist das mehrmalige, sehr schnelle "klick-klack" nach dem Warmstart. Das geht durchhaus 30-90sec. Ich höre es irgendwie deutlicher klacken, vom Relais vorne im Motorraum sowie nun auch deutlicher von der Beifahrerseite unter dem Handschuhfach.

Könnte dieses Verhalten ggf. die 4 defekten Glühkerzen zu verantworten haben?
Laufe ich Gefahr die 4 Beru ebenfalls in sehr kurzer Zeit zu killen?


Liebe Grüße,
Thommy :wavey:
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6513
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Glühkerzen für Galloper und andere

Beitragvon MF » 12.03.2018 - 13:41

Hallo

CaptnClepto hat geschrieben:
Diese Standgasanhebung scheint bei uns auch oft bei warmen Motor noch aktiviert zu werden.
Ich denke es war Beda der ähnliche Erfahrungen gemacht hat und in einem anderen Thread darüber berichtete.
-> Das Fahrzeug rollt im Leerlauf an die Ampel, bei Stillstand setzt dann die Leerlaufanhebung ein.



Bei meinem ist der Stecker für die Drehzahlanhebung nicht gesteckt gewesen.
Nachdem ich das bemerkte und testweise probierte, hatte ich auch das Verhalten.

Also Stecker wieder gezogen und die Sache vergessen. :-)

CaptnClepto hat geschrieben:
Was allerdings bleibt ist das mehrmalige, sehr schnelle "klick-klack" nach dem Warmstart. Das geht durchhaus 30-90sec. Ich höre es irgendwie deutlicher klacken, vom Relais vorne im Motorraum sowie nun auch deutlicher von der Beifahrerseite unter dem Handschuhfach.


Kenne ich auch nur vom Galloper meines Vater's.
Hab ich ignoriert.
Der Wagen sprang auch immer etwas schlechter an als meiner.
Hab ich ignoriert.

Bei meinem Vater's Galloper war alles Serie, AGR etc. und alle Stecker gesteckt.
Ich hab da die Drehzahlanhebung , als sie dann griff, einfach auf ein angenehmes
Nievau eingestellt.


CaptnClepto hat geschrieben:
Könnte dieses Verhalten ggf. die 4 defekten Glühkerzen zu verantworten haben?
Laufe ich Gefahr die 4 Beru ebenfalls in sehr kurzer Zeit zu killen?


Bis zum Verkauf waren an meinem Vater's Wagen keine Schäden feststellbar.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11603
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Glühkerzen für Galloper und andere

Beitragvon Beda » 12.03.2018 - 15:13

Beda hat geschrieben:Hallo Thommy & Anne,
was ihr beschreibt, klingt nach einer Schnellglühanlage.
Die glüht mit 12V-Glühkerzen faktisch nicht vor.
Etwas Literatur dazu: https://www.4x4travel.org/phpBB3/viewtopic.php?f=2&t=4188&p=40525&hilit=klick#p40525

Hallo Thommy,
ist diese Frage denn geklärt?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
CaptnClepto
Mitglied
Mitglied
Beiträge: 36
Registriert: 28.05.2017 - 17:05
Wohnort: Gera

Re: Glühkerzen für Galloper und andere

Beitragvon CaptnClepto » 12.03.2018 - 19:57

Ahoj :wavey: ,

das ist für mich soweit eigentlich geklärt, auch siehe hier:
viewtopic.php?f=2&t=4208&start=45#p183724

Den betreffenden Thread habe ich heute nochmals mehrmals bemüht, ebenso weitere Beiträge in diesem und anderen Portalen.

Genauso, wie in dem Beitrag von Mario, glüht unser Gaballo bei kaltem Motor vor:

MF hat geschrieben:Hallo

@Hendrik: Habs vorhin ausprobiert.
Drei mal Klack ist richtig:

Also nochmal (weils mittlerweile so ein Spaß macht :lol: )

Zündung > Klack > Lampe leuchtet 1-2 Sek > Lampe aus > nach 8 Sek Klack
> Starten > nach drei Min Klack

Klack eh Gruß Mario


Es waren 4x 11V Glühkerzen verbaut, mit denen wir das Auto gekauft und keine Probleme hatten. Diese waren augenscheinlich nicht neu.
2 davon wurden vom Bosch-Dienst ersetzt, ebenfalls mit 11V Exemplaren. Das wurde dann korrigiert, mit den behäbigen Bosch Duratherm Kerzen.

Das Relais im Motorraum gibt 11V ab, die Schiene erhält 10,8V / 10,9V.

=> mit der Schnellglühanlage sollte doch an der Schiene eine geringere Spannung anliegen, eine für 6,2V Glühkerzen?

Lediglich bei (betriebs)warmen Motor sind die "Klacks" der Relais - ich höre es vorn aus dem Motorraum und innen von der Beifahrerseite - deutlich kürzer, kaum eine Sekunde.


Beda, du fragst ja nicht ohne Grund nehme ich an, was spricht denn gegen die "Normale"-Glühanlage in unserem Fall?


Liebe Grüße,
Thommy
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11603
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Glühkerzen für Galloper und andere

Beitragvon Beda » 12.03.2018 - 21:28

Hallo Thommy,
eine Schnellglühanlage hatte ich ein einziges mal in einem Colt vor mir. Vor 1990.
Verstanden, was ich da vor mir hatte, habe ich erst hier.
Dieses Auto hat nach dem Starten noch eine Weile rumgeklackt.

Bild
So sieht der Stromverlauf beim Galloper mit klassischer Glühanlage aus.
Bei der Schnellglühanlage erwarte ich etwas Getaktetes.
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast