Lichtmaschine Galloper

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
M4ny
Mitglied
Mitglied
Beiträge: 82
Registriert: 03.03.2018 - 08:36
Wohnort: Petershagen

Re: Lichtmaschine Galloper

Beitragvon M4ny » 14.08.2018 - 08:11

Guten Morgen,
sry hab es gestern nicht mehr geschafft zu Antworten.
Also es kommt nicht bis nach oben zu den Relais,es ist ungefähr ein Teelöffel voll ,so in 14 Tagen.
Der Unterdruckwächter ist aus (wusste bis gestern nicht mal das der Löppel einen hat :mrgreen: )
Dann ist das ja denke ich alles Richtig :) .
Aber die Lima Hängt doch gar nicht am Bremskraftverstärker sonder eher am AGR
Bild
Also ich hab die Verbindungen genau so wie auf dem Bild zu sehen .
Ich fand es nur merkwürdig das in dem Schlauch öl steht wenn da Unterdruck erzeugt wird .
Lg Many
M4ny = Many ;)

Hyundai Galloper (JK-t01) 2.5 TD intercooler 99 PS Bj 2001
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6648
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Lichtmaschine Galloper

Beitragvon MF » 14.08.2018 - 08:28

Moin

Die Leuchte ist Kombiinstrument unten ganz links.

Muss ich nochmal in Ruhe verfolgen den Weg der Leitungen.
Denke nur, wenn der BKVS Unterdruck misst (der Sensor ist da nämlich dran) liegt da auch welcher an.

EDIT: Bei deiner Zeichnung wundert mich das du die Druckleitung vom Turbo mit dem BKVS verbunden hast. :dreifragen:

Ich würde , da Unterdruck, eher denke, die Pumpe saugt irgendwo öl an,
und das sammelt sich dann da.

Also Fehler nicht bei der Pumpe suchen, sondern am anderen Ende.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
M4ny
Mitglied
Mitglied
Beiträge: 82
Registriert: 03.03.2018 - 08:36
Wohnort: Petershagen

Re: Lichtmaschine Galloper

Beitragvon M4ny » 14.08.2018 - 08:57

Hey,
die Zeichnung hab ich hier aus dem Forum :achselzuck:
Ist da etwas Falsch angeschlossen ?
lg Many
M4ny = Many ;)

Hyundai Galloper (JK-t01) 2.5 TD intercooler 99 PS Bj 2001
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11667
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Lichtmaschine Galloper

Beitragvon Beda » 14.08.2018 - 10:07

Hallo zusammen,
diese Verschlauchung war so in meinem Ex-Galloper verbaut.
Die Hauptfunktion der Unterdruckpumpe ist es, den BKV mit Unterdruck zu versorgen.
Diese Unterdruckleitung fehlt auf der Abbildung. Auf der Zeichnung geht es nur um die kleinen Schläuchlein.
Die Pumpe hat einen bzw. mehrere Unterdruckanschlüsse, eine Ölversorgung und einen Rücklauf.
Wenn sich also die Bremse normal anfühlt, ist der Unterdruck vermutlich normal.
Ich vermute, daß in der Pumpe ein Rückschlagventil verbaut ist, daß verhindern soll, daß Motoröl in die Verschlauchung eintritt.
Dieses könnte defekt sein.
Alternativ vermute ich, daß die Rücklaufleitung verstopft, geknickt oder ... ist.
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast