Gefühlte 40 PS Mehrleistung....Sieb verstopft

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2090
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Beitragvon motorang » 03.04.2008 - 07:11

Zumindest zum L300 TD kann ich was sagen:

Werkzeug: Ratsche mit Stecknüssen 12 und 14, Pinzette, Pressluft, Lampe, Papiertücher

  1. Motorklappe öffnen und fixieren

    Bild
  2. Fahrersitz runter (4 Schrauben SW12)
  3. Handbremsträger lösen (ich glaub 8 Schrauben, SW12) und samt Handbremse in Richtung Fahrertür wegschieben. Blick auf die Einspritzpumpe ist frei.

    Bild
  4. Ratsche mit 14er Stecknuss zücken, einmal linksrum drehen.
    Es tropft ein wenig Diesel (ein Teelöfffelchen) der noch in der Leitung stand.

    Bild
  5. Schraube raus samt Kupferscheibe.
  6. Dieselleitung in Richtung Fahrertür wegziehen, darunter die zweite Kupferscheibe, entnehmen.

    Bild
  7. Spiralfeder mit Pinzette entnehmen.
  8. Pinzette zusammendrücken, in ESP einführen, spreizen, und mit Sieb rausziehen. Voila, da ist das Sieb.

    Bild

    Bild
  9. Das Sieb ist scheinbar aus Edelstahl, verträgt jedenfalls Pressluft. Der Dreck scheinen kleinste Bröserl zu sein, eventuell Papierstaub vom Dieselfilter? Ziemlich verfilzt das Zeug. Egal, ausblasen, freikratzen, mit Bremsenreiniger spülen ... Hier die Reste:

    Bild
  10. Kupferringe entweder neu (Innendurchmesser 12 mm) oder weichglühen (kurz rotglühend machen mit Gasflamme)
  11. Zusammenbauen, in umgekehrter Reihenfolge (der obere Kupferring ist schon auf der Schraube).

    Bild

Der EL sprang ohne Entlüfterei einfach an nach der Aktion und lief auch etwas besser. Oder war das mein gutes Gewissen das mir einen Streich gespielt hat?

Gesamtdauer: eine Stunde ...

Gryße!
Andreas, der motorang
Zuletzt geändert von motorang am 03.03.2018 - 16:26, insgesamt 1-mal geändert.
L300 4WD Technik-FAQ unter motorang.com/L300
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 03.04.2008 - 11:20

Moin,

beim L040 war kein Sieb vorhanden, werde aber noch eine weitere ESP öffnen. Ich kann nur empfehlen vor Lösen der Mutter den Halter hinten an der Leitung zu lösen. Diese neigt zum Mitdrehen und kann dadurch zerstört werden.
Viele Grüße
Helmut
aus dem Länderdreieck LG - DAN - UE
haasa

Beitragvon haasa » 03.04.2008 - 16:43

sehr schöne Beschreibung. 1000 Dank.
4D56

Treibstoffilter

Beitragvon 4D56 » 02.01.2009 - 13:42

Hallo Leutln,

Ich war jetzt schon ne Weile nicht mehr im Forum und möchte euch von einer Sache berichten die meinem L200 einiges an Leistung und mir Zeit und Nerven gekostet haben.
Um es kurz zu machen-die Motorleistung von meinem Pick Up ist mir etwas madig vorgekommen worauf ich mich auf die Suche nach der Ursache gemacht habe. Der Motor ist zwar ruhig gelaufen jedoch beim beschleunigen hat er erst sehr langsam und unwillig Gas genommen. Auf der Autobahn hat es mir dann gereicht und ich habe versucht im 5. Gang zu beschleunigen, was er nur sehr unwillig tat und dann ab 3000Touren der Motor kurz aber doch immer öfter ein leistungsloch hatte-wie wenn ich auf die Bremse steigen würde. Ursache war der Treibstoffilter -neuer Filter rein-PU läuft geschmeidig & beschleunigt brav. Zusätzlich habe ich von der Fa.hengst einen kleinen Vorfilter eingebaut und obwohl ich immer nur bei Markentankstellen tanke ist dieser Filter nach ein paar Tausend km bereits verschmutzt! Ich tausche nun nur mehr den Vorfilter (kostet ein paar ewros) und beim nächsten leistungsverlust den Hauptfilter. Hoffe es hilft dem einen oder anderen von euch bevor man bei den Einspritzdüsen usw. sich auf die mühsamere Fehlersuche macht.
Lg aus Ösiland
senner

Beitragvon senner » 11.01.2009 - 20:06

wer lesen kann, ist klar im Vorteil. Hab mich hier mal durchgelesen, weil unser 2,5 99PS-Gallopper im oberen Drehzahlbereich mit valium zu fahren scheint (max 3500rpm). Also das weiße Hemd und die helle Hose an, Turnschuhe drauf und ab in den Schnee. Motorhaube hoch, Ladeluftkühler beiseite, 4 Schrauben und die beiden Schellen von den Luftschläuchen ab und die Hohlschraube der Dieselzufuhr an der ESP raus. Vorsicht, wegen der 3 Cu-Ringe und dem Distanzstück, (gut aufgepasst) Feder raus Filtersieb raus und siehe da....voll bis Oberkante Unterlippe.
in Ermangelung eines Ultraschallreinigers hab ich `ne kleine Blechbüchse mit Verdünnung gefüllt, den Kompressor angeworfen und das gefüllte Schächtelchen an die Rippen gedrückt. Hat zwar niederfrequent, aber auch gereinigt. Da der Kompressor ja an war, hatte ich auch gleich die Luft zum Reinigen. Sieb zwischen Daumen und Zeigefinger, die Druckluftpistole in die andere Hand, Volle Pulle Luft und das Sieb im Hohen Bogen durch die Werkstatt....ca. 6m. auf allen vieren hinterher und .....gefunden...Jetzt vorsichtiger die Pistole hantiert und ..sauber.
Wieder eingebaut, vorsichtig natürlich...testfahrt....erstaunlich was Drehzahl und Drehmoment leisten, wenn sie wieder da sind. alles in allem hat es gute 20 min gedauert...(mit suchen).
Dank der ausführlichen Erklärungen....
vielen Dank, denn das hat uns einen 4. Werkstattbesuch und `ne Menge Kleigeld gespart
skoch81

Beitragvon skoch81 » 08.03.2009 - 16:10

Habe dies jetzt auch bei meinem 2.5 L Pajero gemacht und ja er derht jetzt (nur einmal probiert) den vierten Gang auf 5500 Umdrehungen,

Echt ein Wahnsinn was dies jetzt für ein Unterschied ist.

:D :D :D :D
Danke für den ausfürlichen Bericht, auch ich war in 20 min damit fertig.

Werkzeug:

10er Nuss (für LLK)
LLK zur Seite gedrückt
14 Stecknuss (achtung aud Distanz und Dichtung)
Haarnadel zurechtgebogen, Feder und Sieb raus.

Mit Bremsenreiniger durchwaschen und alles wieder zusammen)

Ich hab ne Freude, LG
Hannes
Mitglied
Mitglied
Beiträge: 237
Registriert: 19.12.2002 - 17:35
Wohnort: A8600 Bruck/Mur

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon Hannes » 25.03.2009 - 11:45

Hallo Siebwascher!

Nachdem ich eure Beiträge gelesen hab, wollte ich auch 40Ps mehr und hab mich ans Werk gemacht.
Aber zu meiner Überraschung ist bei mir an bezeichneter Stelle keine Feder und kein Sieb! :roll: (Daher auch keine versteckte Mehrleistung :evil: )
Daraus könnte man zwei Schlüsse ziehen:
:arrow: Entweder ist eure ganze Siebwascherei umsonst, werft es raus, ich fahr seit 6 Jahren ohne, im Sommer auch mit PÖL, Gesamtkilometerstand 332000km :super:
:arrow: Oder ich hab nur das Glück der Dummen und sollte mir schleunigst so ein Gitterdings besorgen bevor nochwas passiert? :nichtgut:

Wie seht ihr das?

Gruß Hannes, der zwar öfters da ist aber nie zu Fragen braucht, weil die Suchfunktion allwissend ist! :huepfen:
2000-2003 L040 2.3TD
2003-? L049GW 2.5 TD 348000km
2011-? V46 2.8 TD 323000km
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon L040 » 25.03.2009 - 14:52

Moin Hannes,

ich habe da auch kein Sieb, s. Beitrag weiter oben. Ich habe jetzt 4 ESP vom 2,5er L040 aufgemacht und in keiner ein Sieb gefunden. Muß wohl auch da Unterschiede geben.
Viele Grüße

Helmut

aus dem Länderdreieck LG - DAN - UE
Dieter

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon Dieter » 25.03.2009 - 22:25

Guten Abend alle zusammen !
Also es geht sicher auch ohne Sieb , denn unsere VW (T3 / T4 / LT55) fahren schon seit Jahren ohne (Denn diese wurden so gebaut).
Die alten Mercedes Transporter wiederum hatten ein Sieb im Tank einen Filter in der Leitung und noch einen Dieselfilter.
Unsere beiden Galloper haben ein Sieb in der Pumpe ,waren auch schon mächtig zu mit endspr. Leistungs und Drehzahlverlust (der 2.te
lief nach dem Kauf max. 3500 Umdr/min).Das Sieb hält also doch etwas zurück und schützt so die ESP und die Einspritzdüsen .
Gruß Dieter
Jorja
Mitglied
Mitglied
Beiträge: 151
Registriert: 27.05.2008 - 14:38
Wohnort: Austria

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon Jorja » 06.04.2009 - 21:20

'n Abend!

Kein Sieb bei 2,8 TD 4M40, keine Leistungsverbesserung,
leider, leider...

Lieben Gruß
Jorja

P.S. Was ist mit den Bilder auf der ersten Seite (obimann,...) los, habe nur rote Ixe im Quadrat und bei Doppelklick dort drauf einen Link in irgendeine Blödseite!
Geht's noch wem so?

Ja, und danke für die tollen Dokumentationen!
v. a. Andreas mit den Bildern, alles ist identisch zu meinem Motor, ...
außer, daß ich kain Sieb hab'....
Benutzeravatar
höhle300
Mitglied
Mitglied
Beiträge: 209
Registriert: 05.03.2009 - 21:54
Wohnort: Linkenheim

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon höhle300 » 10.05.2009 - 08:38

Moin
Was macht man Sonntagsmorgens um 7.30 Uhr, wenn einem die Erbfolger nicht mehr schlafen lassen? :(
Den Kurzen Cornflakes hinstellen und sich selbst auf die Suche im Forum machen (mit nem 3-fachen Kaffee), um mal was über Leistungsverluste zu erfahren... Nochmal :(
Habe gestern auf der Autobahn seit langen mal wieder versucht vollgas zu geben. Mehr wie 3.800 RPM waren einfach nicht drinne (300er 2,5 TD). Dachte zuerst an die Reifen, die einen etwas größerer Umfang haben. Aber das kanns eigentlich nicht sein, da die Karre bein Gasgeben zwischendurch mal nach Luft schnappen musste (ganz kurze "Weigerung" weiter zu beschleunigen). Werde mich heute mal nach Euren Tipps ans Schrauben machen.
Grüße Renke
Starex 4WD 2,5 CRDi (grüne Plakette), prov. Eigenausbau, Ausstelldach
Kein Elch mehr ...
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2090
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon motorang » 12.05.2009 - 13:58

Schau auch mal ob es ploppt wenn Du nach flotter Fahrt den Tankdeckel öffnest ...

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300
skoch81

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon skoch81 » 12.05.2009 - 14:43

Hi @ all,
Sobald ich den Takdeckel öffne zieht er sekundenlang viel Luft . Also ein Unterdruck,

Beim Fahren merke ich keine verminderte Leistung,
Bin mal testweise ohne Tankdeckel gefahren.

Entlüftet wird ja über den Tankdeckel?? :?: :?: :?: :?:


LG Simon
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11559
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon Beda » 12.05.2009 - 14:53

skoch81 hat geschrieben:Hi @ all,
Entlüftet wird ja über den Tankdeckel?? :?: :?: :?: :?:
LG Simon

Aber nicht doch!
Hallo Simon,
wie die Tankentlüftung genau gemacht ist, weiß ich allerdings auch nicht.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1166
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Gefühlte 40 PS Mehrleistung....Sieb verstopft

Beitragvon bm » 12.05.2009 - 19:33

Tach zusammen

Die Tankentlüftung des Diesel Gallopers ist noch recht simpel.
Anschluss ist mittig auf der Oberseite des Tanks und mündet im hinteren,linken Radkasten,in ein
ich sag mal "Schnüffelstück",weil einfaches Rückschlagventil ist es auch nicht.
Richtung Tank soll es durchgängig sein,
in Gegenrichtung soll Widerstand spürbar sein,aber bei hoher Durchflussmenge sperren.

Bild

Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast