Diskussion Galloper

Infos für den richtigen Kauf, Anleitungen usw.

Moderatoren: Beda, Crazy.max

Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1837
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Beitragvon Joe » 11.12.2008 - 12:42

Moin!

Also, das Lenkrad sieht mir verdammt nach Löppel aus. Ebenso der Schalthebel mit seiner typischen "Verdickung" und der Armatureneinsatz, hier aber scheinbar in weniger klapperndes, einteiliges Platzik verpackt :wink:

Das mit dem Motor könnte stimmen, denn zumindest der Hubraum scheint identisch zu sein

tinker20 hat geschrieben:- 3.0 Liter (2972 cm³), 6 Zylinder, Motorcode 6G72, 12 Ventile, 150 PS/110 kW
Baujahre 1990 bis 1995, 236 Nm bei 4000/min

- 3.0 Liter (2972 cm³), 6 Zylinder, Motorcode 6G72, 24 Ventile, 181 PS/133 kW
Baujahre 1996 bis 1997, 255 Nm bei 5500/min

- 3.0 Liter (2972 cm³), 6 Zylinder, Motorcode 6G72, 24 Ventile, 170 PS, SOHC
Baujahre 1995 bis 1996, 247 Nm bei 5500/min


P.S. die Lichtmaschine sitzt auch da, wo sie hingehört!

Grüße aus dem Norden

Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Benutzeravatar
Schlappohr
Administrator
Administrator
Beiträge: 10538
Registriert: 25.03.2004 - 20:28
Wohnort: nahe Kaufbeuren
Kontaktdaten:

Beitragvon Schlappohr » 11.12.2008 - 15:30

Schlappohr hat geschrieben:Lukas, woher beziehst Du Deine Information, dass das ein Galloper-Motor ist? Nur aus dieser Behauptung?


Trotzdem noch mal die Frage - Lukas weisst Du mehr und Belegbares?

Gruß
Florian
"Reisen ist tödlich für Vorurteile" (Mark Twain)
Pajero V20 3500 V6
EX: Pajero 3,2DID, T3 Syncro, Jeep Grand Cherokee, Chevy Trailblazer, Montero 3,5 GDI, Nissan Pathfinder R51
wierus

Beitragvon wierus » 22.12.2008 - 18:55

Technische Daten bis auf die Leistung sind identisch, die Ansaugbrücke sieht gleich aus und ein Herr aus Pakistan meinte, die Kiste würde technisch auf dem Lööpel basieren. Wenns jemand besser weiß, immer hat damit.

Grüß euch ihr Galloper-Fahrer da draußen!

Könnt ihr mir sagen was euer Galloper mit Serienbereifung Vmax läuft?

Meiner (2000, 2,5 TCI Exceed Wagon mit 265/70/15) läuft auf einer topfebenen und trockenen Autobahn bei 4°C Außentemp. und ohne Windschatten ziemlich genau Tacho 145 mit 4250 Umdrehungen. Dürfte sich mit der eingetragenen Vmax von echten 136 km/h decken.

Lukas

P.S.: Ich weiß dass er das nicht ewig aushält, aber gelegentlich wird er´s wohl packen.
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1837
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Beitragvon Joe » 22.12.2008 - 20:21

wierus hat geschrieben:Könnt ihr mir sagen was euer Galloper mit Serienbereifung Vmax läuft?


Moin Lukas,

da unserer noch nie Serienbereifung hatte (ausser auf dem Weg zum Mitsumann, bzw. in dessen Werkstatt zur Umrüstung :wink: ) kann ich Dir nur sagen, was unser mit 31x10,5R15 läuft: so auf Anhieb und immer etwa wie Deiner, nach etwa 150 KM "freiblasen" gute 160 KM/h laut Uhr - was so echte gut 150 sein sollten :D

Der Verbrauch steigt dann aber auch deutlich an - so 16 bis 18 Ltr./100Km sind da locker drin :oops:

Das ganze hat er aber in den 7 Jahren bisher vielleicht 3-4 Mal mitmachen müssen :roll:


Grüße aus dem Norden

Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Benutzeravatar
pcasterix
Mitglied
Mitglied
Beiträge: 1652
Registriert: 17.10.2006 - 21:48
Wohnort: Duisburg Walsum
Kontaktdaten:

Beitragvon pcasterix » 22.12.2008 - 21:31

Hallo Lukas,

wierus hat geschrieben:
Könnt ihr mir sagen was euer Galloper mit Serienbereifung Vmax läuft?

Meiner (2000, 2,5 TCI Exceed Wagon mit 265/70/15) läuft auf einer topfebenen und trockenen Autobahn bei 4°C Außentemp. und ohne Windschatten ziemlich genau Tacho 145 mit 4250 Umdrehungen. Dürfte sich mit der eingetragenen Vmax von echten 136 km/h decken.

.



passt schon, vielleicht ist der kurze Löppel ja etwas schneller. Aber ganz sicher mögen beide keine solchen Drehzahlorgien .
V60 Classic Bj. 05 auf 33" und Samurai Cabrio ( Allradkermit ) Bj. 87, Geländewohnwagen Eriba Offroadpuck Bj. 87 ( Umbau 2012 )
wierus

Beitragvon wierus » 23.12.2008 - 12:46

Ist beim kurzen Gallopi eine höhere Geschwindigkeit eingetragen? Wie gesagt, bei meinem sind 136 km/h eingetragen, das dürfte genau hinkommen.

Lukas
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1837
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Beitragvon Joe » 24.12.2008 - 13:26

Hallo Lukas,

die kurzen Löppel haben die gleiche Eintragung: 136 KM/h.

Gruß
Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4712
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 24.12.2008 - 15:33

Hi Rolf ,

Joe hat geschrieben:
die kurzen Löppel haben die gleiche Eintragung: 136 KM/h.



Das ist ja hochinteressant , dcer lange L040 hatte 145 km/h eingtragen ....mit 4 Ps weniger gleich 9 km/h schneller ....was haben sie dem Löppel denn noch alles aufgebürdet ??

Olaf - freut sich auf Weihnachten und die damit verbundene Freizeit :wink:
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 25.12.2008 - 18:26

Moin Olaf,


Olaf hat folgendes geschrieben:

"Das ist ja hochinteressant , dcer lange L040 hatte 145 km/h eingtragen ....mit 4 Ps weniger gleich 9 km/h schneller ....was haben sie dem Löppel denn noch alles aufgebürdet ?? "

da hattest Du wohl Sonderkonditionen bei Mitsubishi? Bei meinem langen L040 sind 138 km/h eingetragen.

Schöne Weihnachten
Viele Grüße
Helmut
aus dem Länderdreieck LG - DAN - UE
wierus

Beitragvon wierus » 25.12.2008 - 18:38

Naja, der 4D56 hat seine Nenndrehzahl bei 4200 Umdrehungen, der D4BH bei 3900.
Bei der identischen Übersetzung dreht mein Wagen bei Tacho 145 knapp 4250 Umdrehungen.
Da ist der D4BH schon weiter von seiner Nenndrehzahl entfernt als der 4D56. Könnte das und die
265er Reifen nicht der Grund sein, weßhalb der Galloper etwas langsamer läuft als der L040?

Ich werde es morgen noch einmal probieren, bei Minusgraden sollte er noch etwas flotter laufen,
kältere Luft wirkt sich ja positiv für die Leistung aus.

Lukas
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1837
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Beitragvon Joe » 29.12.2008 - 18:58

wierus hat geschrieben:... und die 265er Reifen nicht der Grund sein, weßhalb der Galloper etwas langsamer läuft als der L040?


Hallo Lukas,

selbst bei größeren Reifen wird Dein Löppel laut Tacho genauso schnell / langsam laufen wie bisher, zumindest solange Du den Tacho nicht angleichst. Bei größeren Reifen wird nur die Drehzahl bei gleicher Geschwindigkeit reduziert, bzw. die tatsächliche Geschwindigkeit (nicht die angezeigte) wird bei gleicher Drehzahl etwas höher als mit kleinerem Raddurchmesser - 'na gut, mit 35"ern dann mangels Leistung wohl doch eher etwas langsamer ... :wink:

Und höre bitte auf, Deinen Trecker unnötig zu Quälen. Solange Du die 130 schaffst, ist er schnell genug - mehr mag er sowieso nicht und Du hast länger Spass mit ihm :wavey:

Es soll sogar Leute geben, die lassen ihr Auto bei der AU lieber zu Hause, um ihm unnötige Drehzahlorgien zu ersparen :mrgreen:

Grüße aus dem Norden

Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
wierus

Beitragvon wierus » 29.12.2008 - 20:09

Der L040 hatte serienmäßig als Metal Top "215 SR 15" Drauf, der Wagon "205 SR 16". Der Galloper fährt serienmäßig mit 265ern durch die Lande. Das habe ich mit diesem Satz hier

Könnte das und die 265er Reifen nicht der Grund sein, weßhalb der Galloper etwas langsamer läuft als der L040?


gemeint. Der Rollwiderstand müsste ja bei den 265ern deutlich höher sein, daher könnte die geringere Vmax kommen. Der L040 ist laut Prospekt übrigens mit 140 (4D56T IC) bzw. 160 km/h (V6 3000) angegeben.

Keine Angst, ich bin kein Vmax-Pilot, aber wenns sein muss, muss es halt sein. :wink: Bei den wenigen Kilometern mit Höchstgeschwindigkeit p.a. juckt ihn das sicher nicht.

Lukas
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11534
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 07.01.2009 - 20:47

Hallo Gemeinde,
es gibt Neuigkeiten im Downloadbereich z.B. Galloper Zubehör.pdf
Danke, Matthias!
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11534
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Diskussion Galloper

Beitragvon Beda » 03.06.2009 - 20:55

Hallo lieber Galloperfahrer,
dieser Tage habe ich etwas häßliches zu sehen bekommen.
1)
Zuleitungen zum Ölkühler die durch Korrosion undicht waren.
Nach dem Ausbau konnte man beide durchbrechen.
Sie waren stellenweise nur noch papierdünn.
2)
Eine durchgescheuerte Leitung der Klimaanlage.
Hier hatte ein Blechhalter durch Verrosten losgelassen.
Diese Leitung mit einem Serviceanschluß verläuft vor dem Kondensator ganz vorne im Motorraum.
Es gibt sie nur als Einheit mit Kondensator und Trockner.

Da kann man sich durch Vorsorge teure Reparaturen sparen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11534
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Diskussion Galloper

Beitragvon Beda » 14.08.2009 - 15:17

Beda hat geschrieben:Hallo lieber Galloperfahrer,
dieser Tage habe ich etwas häßliches zu sehen bekommen.
1)
Zuleitungen zum Ölkühler die durch Korrosion undicht waren.
Nach dem Ausbau konnte man beide durchbrechen.
Sie waren stellenweise nur noch papierdünn.

Da kann man sich durch Vorsorge teure Reparaturen sparen.

Hallo zusammen,
Denkste!
Jetzt hat es mich auch erwischt:

Bild

Bild

Materialkosten gute 200.-€ Teilenummern:
1x 25421-M1010
1x MB033-518A
4x 26465-44001
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Kaufberatung“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast