L300 4x4 - Probleme beim Import in die Schweiz

Steuernsparen, Tips und Ideen

Moderatoren: hapaai, Beda

onkel_uhu
Mitglied
Mitglied
Beiträge: 36
Registriert: 22.08.2012 - 17:00
Wohnort: BE

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon onkel_uhu » 08.05.2014 - 19:27

Hallo zusammen,

vielen Dank nochmal für die lieben Worte.

Ja, Ihr habt natürlich Recht. Sowas passiert überall und hat nichts mit dem Land zu tun, eher mit den beteiligten Personen.
Das macht es aber eigentlich auch nicht besser.
Aber wie gesagt, am Ende hat man dann ja auch wieder erlebt, dass es auch anders geht.
Und das baut einen dann wieder auf.

Immer noch sehr froh über den Ausgang der Geschichte grüsst Sylvio.
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1785
Registriert: 24.10.2005 - 08:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Joe » 09.05.2014 - 10:18

Moin zusammen,

jaja, das leidige Sieb ...
Bei der letzten AU hatte der Löppel, nach langer Zeit mal wieder :mrgreen: , ausnahmsweise mal durch persönliche Anwesenheit geglänzt - und auch er wollte die Abregeldrehzahl nicht erreichen. Nach einem kurzen Gespräch mit dem TÜV-Prüfer meines Vertrauens und der Bergründung mit dem wohl mal wieder zugesetzten Sieb, hatte er dann die Sollwerte entsprechend nach unten korrigiert und alles war gut :grin:

@ Sylvio
herzlichen Glückwunsch - was lange währt wird endlich gut :super:

Liebe Grüße
Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001

Zurück zu „Steuern, Filter und Plaketten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste