L300 4x4 - Probleme beim Import in die Schweiz

Steuernsparen, Tips und Ideen

Moderatoren: Beda, Crazy.max

Benutzeravatar
Hirvi
Mitglied
Mitglied
Beiträge: 1636
Registriert: 11.05.2011 - 17:29
Wohnort: Maintal Bischofsheim
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Hirvi » 29.08.2012 - 20:58

Hallo Sylvio,
ich schreibe ja nur selten was aber hier mal mein aufrichtiges Mitgefühl. Ich dachte immer Rost und Co seien ein echtes Problem aber Dich hat es ja richtig erwischt. Der L hat mich schon voll in seinen Fängen, ich arbeite fast jede freie Minute an meinem. Wäre sehr schade wenn Bürokratie dem deinen einen schnellen Abschied bereiten würde. Das hilft Dir jetzt nicht weiter aber sagen wollte ich das doch.

Beste Grüße
Volker
L 300 4WD BJ. 1988 Barbie Edition Brand-new, now with new old engine and proven transmission
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9267
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Borsty » 30.08.2012 - 09:11

Hi Slylvio
Oje, die Beamtenfritzen. Rufe mal meinen Kollegen an und gucke mit einem anderen Amt als bei Euch.
Lärmgutachten braucht es nicht, das wird Vor Ort bei der MFK dann gemacht.
Du brauchst wie ich schon schrieb nur ein Abgasuntersuchtungsheft und den Abgastest. Das Heft muss nicht zwingend MMC Schweiz austellen, da reicht eine Vertretung
Rufe ihn am Besten an und gib ein Gruss von mir(Uwe)
Im Übrigen wie ich rausfand ist es Alcadis Nordring(Bern), früher eben Erb Gruppe, die etliche neuere Fahrzeuge damals hatten. Euro 1 wäre das in diesen Jahren.
Gruss Uwe
BORSTY
onkel_uhu
Mitglied
Mitglied
Beiträge: 36
Registriert: 22.08.2012 - 18:00
Wohnort: BE

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon onkel_uhu » 30.08.2012 - 17:52

Hallo zusammen ...

ein weiterer, zuerst ganz hoffnungsvoller Versuch ist heute ebenfalls fehlgeschlagen ... 

Bitte entschuldigt, wenn dieser Eintrag etwas länger wird.
Aber die ganze Angelegenheit entwickelt sich immer mehr zu einem Possenspiel und ich möchte Euch das nicht vorenthalten ... 
Außerdem zeigt es ganz gut, auf was man sich unter Umständen einlässt ...
Ich werde langsam leider auch das Gefühl nicht los, dass alle bis jetzt angesprochenen Stellen (egal ob Amt oder Hersteller) eher genervt und abweisend als hilfsbereit sind ... zumindest hierzulande ... ich weiß nicht, woher diese grundsätzliche Ablehnung und Verweigerung kommt. Die einzige konstruktive Hilfe kam bis jetzt hier aus dem Forum (vielen Dank Euch allen), von einem Mitsu-Händler aus Sachsen, der uns nicht kennt und absolut nichts davon hat, uns zu helfen und von MM D. Und vom Garagisten, aber auch er wurde einfach abgewiesen.

Der letzte Versuch wird mich nun zum Kollegen von Uwe führen. Danke noch mal für den Kontakt.

Doch nun zur Geschichte ... 

MM CH hatte mir mitgeteilt, dass Fahrzeuge mit Erstzulassung vor dem 01.01.1997 nach kalifornischen Abgasvorschriften behandelt werden, Autos mit Erstzulassung nach dem 01.01.1997 nach EU-Vorschriften. 
Daher hat die Schweiz vor 1997 L300 mit geänderten Motoren importiert. Ab 1997 wurden dann regulär auch europäische Versionen importiert und zugelassen.
Das Problem bei unserem Bus liege also am Baujahr. Sie können uns da leider nicht weiterhelfen.

Das würde also bedeuten, es handelt sich wirklich um ein bürokratisches Problem, da es meines Wissens von  1996 zu 1997 keinen Modell- oder Typenwechsel beim europäischen Modell gab (bitte berichtigt mich, wenn das falsch ist). 
Wenn ein Fahrzeug also 1997 den Vorschriften entspricht und bau- und typengleich bereits 1996 hergestellt wurde, müsste es (zumindest nach meinem Verständnis) doch zulassungsfähig sein, hat es doch bereits 1996 die ein Jahr später gültigen Vorschriften erfüllt. 
Mit einer Bestätigung der Bau- und Typengleichheit von 1996/1997 sollte doch nun eine Homologation oder wenigstens ein Schreiben zur Bestätigung der Erfüllung der Anforderungen möglich sein.

Mit diesem Gedanken habe ich mich nochmals hilfesuchend an MM CH gewandt. Dort ist man anscheinend mittlererweile leicht angenervt von meiner "aufdringlichen" (aber wirklich freundlichen) Fragerei. Man teilte mir mit, ich könne dem STVA alle möglichen Bescheinigungen vorlegen, Tatsache ist, im Gesetz stehe nun einmal, dass Autos mit Zulassung vor 1997 kalifornische Normen erfüllen müssen, Autos mit Zulassung danach europäische. Das könne man auch nicht ändern. Der einzige Weg sei eine komplette Prüfung z.B. bei DTC.

Da traut man sich nun kaum drauf zu antworten. Man will ja auch niemanden belästigen ... unlogisch und nicht nachzuvollziehen bleibt es aber für mich ...

Nun werde ich es also ein letztes mal über Uwes Kontakt versuchen. Wenn das nichts nutzt, muss das Auto halt zurück ... (kann man dann eigentlich den Import rückgängig machen und evtl. Zoll und Steuern etc. zurückbekommen?)

Soweit so wenig gut ... im Moment ... (ich weiß ... hoffnungsloser Fall von unverbesserlichem Optimismus)
Gruss ... Sylvio

ps ... danke Volker für die Anteilnahme ... wir finden den Bus auch immer noch toll ... und die Stunden, die wir schon reingesteckt haben, um ihn MFK-tauglich zu machen, haben auch Spass gemacht ... die Kohle schmerzt da schon mehr ... nun ja ... jetzt geht es aus Trotz halt mit dem Zug nach Norden statt mit dem Camper nach Süden in die Ferien ... 
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11669
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Beda » 30.08.2012 - 20:42

Kopf hoch, Sylvio!
Vorläufig drücke ich einfach die Daumen.
Das hilft bestimmt.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9267
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Borsty » 30.08.2012 - 21:13

Hi Sylvio
Ich habe meinen Kollegen darauf schon angesprochen und er meint eben auch das für unser Schweizerländle keine speziellen Fahrzeuge hergestellt wurden. Das wäre absoluter Schwachsinn. Man müsste höchstens wissen wenn wirklich was anders wäre, was das denn sein sollte. Die Motorkennbuchstaben seien das Mass der Dinge und dort sehe man die Abweichungen.
Ich drücke Dir jedenfalls die Daumen.
Sonst habe ich noch eibe Idee die zwar viel Papier bedeutet, aber dann sicher auch ein Weg öffnen könnte.
Ich selber hatte ja ein V20 Import aus D und der war 1992 und da war es auch kein Problem.
Der Typenschein der eingeführten L300 wird da dann wohl wichtig werden und dort sieht man Alles was sie auch angucken und eintragen können.
Gruss Uwe
BORSTY
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1906
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Joe » 31.08.2012 - 11:19

Hallo Sylvio,

evtl. hilft ja eine Anfrage direkt bei MMC Japan weiter :achselzuck:

Wenn Du denen alle Infos zu dem Wagen zukommen lässt und freundlich anfragst, ob sie Dir bestätigen können, dass Dein Fahrzeug den kalifornischen Abgasvorschriften von ´96 entspricht, hättest Du doch eigentlich gewonnen.

Die Anfrage kannst Du einfach per Mail in englisch stellen. Wichtig hierbei ist, dass die aus dem Betreff und den ersten paar Zeilen gleich den Sinn Deiner Anfrage verstehen. Sonst befürchte ich nämlich, dass da gar nichts passiert - Japaner halt. Ich könnte Dir das zwar auch, hier bei uns in der Firma, ins Japanische übersetzen lassen, nur befürchte ich, dass Du dann Schwierigkeiten hättest, die Antwort zu lesen :hammerschlag:

Ist IMHO bestimmt einen Versuch wert - wünsche Dir viel Erfolg dabei.

Beda hat geschrieben:Kopf hoch, Sylvio!
Vorläufig drücke ich einfach die Daumen.
Das hilft bestimmt.


Ich drücke ebenfalls mit :wink:

Grüße aus dem Norden
Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Benutzeravatar
strossi
Mitglied
Mitglied
Beiträge: 332
Registriert: 17.09.2010 - 11:52
Wohnort: Bätterkinden - Bern - Schweiz

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon strossi » 03.09.2012 - 10:09

Gibt es schon News?
Hätte allenfalls Interesse am L300 von Andy_EL. Da der aber Jahrgang 1996 hat könnte es zu ähnlichen Problemen kommen....

Gruss Stephu
*****grey (eco)beauty****

Toyota Prius II

-- Normalfahrwerk - noramal-Stossdämpfer - ECT Spoofer - 2 Elektromotoren - 1.5 L Benzin :wink: --
onkel_uhu
Mitglied
Mitglied
Beiträge: 36
Registriert: 22.08.2012 - 18:00
Wohnort: BE

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon onkel_uhu » 04.09.2012 - 11:50

Hoi Stephu,

ja der Andy_EL-L300 sieht wirklich gut aus ...

Kauf ihn doch, melde ihn an, und kopier mir die Papiere ...
:wink:
(... langsam glaube ich wirklich, dass es an mir liegt ...)

Jedenfalls gibt es leider noch keine wirklichen Neuigkeiten.
Ich habe die Unterlagen jetzt vom Mech zurück.
Er konnte nichts mehr erreichen.

Es scheint sich wirklich um eine "Willensfrage" zu handeln ...
Die entscheidenden Stellen können / wollen leider das helfende Dokument nicht ausstellen.
Es ist mir nach wie vor unverständlich, wieso ein bau- und typengleiches Auto im Jahr 1997 zulässig ist und im Jahr davor nicht.
Zumal es mittels Nachrüstkat noch verbessert wurde. Das räumt man sogar ein, jedoch wird auf das Gesetz gepocht und ein Dokument verlangt.
Das hier MM CH nicht helfen kann ist auch verwunderlich ...

Ich habe jetzt mit Uwes Kollege in Bern gesprochen und werde ihm die Unterlagen noch schicken.
Er wird sich die Sache dann noch anschauen.

Wenn er auch keinen Weg findet, dann bleibt als letztes nur noch das Schreiben nach Japan
(danke Rolf, darauf muss man erst mal kommen ... wer denkt denn, dass man soweit gehen muss ...).
Also hoffen wir mal weiter ...

Leider bin ich auch ziemlich eingespannt im Moment. Ich werde wahrscheinlich erst Anfang Oktober wieder dazu kommen, mich um das Auto zu kümmern.
Vielleicht hat Uwes Kollege ja bis dahin etwas herausgefunden ...
Ich halte Euch auf dem laufenden ...

Soweit im Moment ...
Gruss ... Sylvio
onkel_uhu
Mitglied
Mitglied
Beiträge: 36
Registriert: 22.08.2012 - 18:00
Wohnort: BE

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon onkel_uhu » 27.02.2014 - 14:44

:grin:
Dateianhänge
l300_600x400.jpg
l300_600x400.jpg (184.45 KiB) 3477 mal betrachtet
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6651
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon MF » 02.03.2014 - 16:00

Moin

Dann hast ja geklappt. :super:

Viel Spass wünsche ich dir mit deinem L in heimischen Gefilden.

Gruß Mario
Galloper 2.5 Exceed
onkel_uhu
Mitglied
Mitglied
Beiträge: 36
Registriert: 22.08.2012 - 18:00
Wohnort: BE

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon onkel_uhu » 03.03.2014 - 09:19

Hoi Mario,

Danke! Wir freuen uns nach der langen Geschichte jedesmal, wenn wir mit dem Auto unterwegs sind.
Irgendwie schon eine ganz passende Alternative zu unseren Enduros.
Da sind wir mit der auch immer spartanischer geworden.
Man ist auf Reisen einfach irgendwie "näher dran", wenn es etwas unkomfortabler, langsamer und anstrengender geht.
Obwohl, unkomfortabel?
Im Vergleich zum Zelt und mit dem Platz ...
Wir haben schon wieder viel zu viel Zeug dabei und lernen gerade wieder was man alles gar nicht braucht.
Aber das wichtigste ist, unser Nachwuchs hat auch richtig Spass dran.

Soweit im Moment alles gut.
Liebe Grüsse an Euch alle, Sylvio
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9267
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Borsty » 05.04.2014 - 09:19

Hi Sylvia
Wie hat es schlussendlich geklappt?
Jedenfalls Gratulation zur Zulassung. Ich bin gerade dran mein LC zum "leichten Motorwagen zu Typisierung mit Hilfe meines Kollegen. Leider bringt der Dicke schon leer 2890kg auf die Waage und da muss Einiges an Anhäufen weg.
um-ein-Ausbau hielten sich Gewichtsmässig die Waage. Das Leergewicht kommt leider schon von anderswo her.
Gruss Uwe
Und
BORSTY
onkel_uhu
Mitglied
Mitglied
Beiträge: 36
Registriert: 22.08.2012 - 18:00
Wohnort: BE

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon onkel_uhu » 11.04.2014 - 21:35

Hallo zusammen, und danke für die Glückwünsche :grin:

Ich bin Euch ja noch den Ausgang der Geschichte schuldig.
Kurz, was sehr lange dauerte, wurde am Ende doch noch gut.
Der Bus darf seit dem letzten Sommer auch auf der Strasse fahren.

Gebracht hat´s am Ende einfach gar nichts zu tun.

Das Auto war nach unseren Zulassungsversuchen bereits überall bekannt wie der sprichwörtlich bunte Hund.
Überall stiessen wir auf Ablehnung und Desinteresse und hatten das Gefühl bereits die halbe Deutschschweiz verärgert zu haben.
Wir hatten dann schon fast aufgegeben.
Zurück nach D mit dem Auto war eine Möglichkeit.
Ich wurde auch gefragt, ob ich den Bus an irgendwelche Kiesgrubenheizer verschenken würde, naja ...

Jedenfalls wurde noch ein Bekannter auf die Geschichte aufmerksam, der eine kleine Werkstatt hat.
Er konnte das alles nicht glauben, und wollte es auch noch mal versuchen.
Er meinte, wir sollten bei null anfangen.
Nach einer gewissen Zeit fallen die Stammnummern letztendlich nicht zugelassener Fahrzeuge anscheinend aus der Datenbank.
Das Auto blieb also erst einmal über den Winter bei ihm in der Werkstatt.

Dann vergingen noch ein paar Monate.
Das hatte aber nichts mit dem Auto zu tun, war aber trotzdem frustrierend.

Jedenfalls bekam der Bus dann endlich irgendwann seine 2. Chance.

Zuerst musste das Abgaswartungsheft besorgt werden.
Das kann, wie hier auch schon geschrieben wurde, jede Werkstatt ausstellen.
Wir bekamen es von einer Mitsu-Garage.
Dort wurde übrigens laut gelacht, als die Geschichte über die Angaben von MM Schweiz erzählt wurde.
Und das das Abgaswartungsheft fehlte, war dem Amt noch nicht mal aufgefallen.
Der Vorgang wurde von Anfang an einfach nicht bearbeitet.

Nächster Schritt war der Abgastest.
Und natürlich gab es ein Problem.
Der L schaffte die für den Test notwendige Drehzahl nicht.
Er schaffte exakt die Drehzahlen aus dem deutschen Abgasprotokoll, diese waren aber nicht ausreichend.

Kurz zur Erläuterung, in der Schweiz muss ein Fahrzeug beim Abgastest die für den Fahrzeugtyp vorgeschriebene Drehzahl über eine bestimmte Zeit halten, in welcher dann gemessen wird.

Diagnose der Werkstatt: Dieselpumpe. Teuer.
Willst Du das denn wirklich?
Da ist bestimmt noch mehr.
Das Auto wird ein Tausendergrab usw.
Jedenfalls war uns dann irgendwann alles egal, Hauptsache das Auto darf fahren, damit der ganze Ärger wenigstens irgend einen Sinn ergibt.

Das Auto war dann schon auf dem Hof vom Diesel-Fritz, da hab ich noch mal nach dem kleinen Sieb an der Dieselpumpe gefragt.
Hatte ich ja beim Motorang gelernt.
Danke!
Über seine Seite bin ich übrigens hier gelandet.

Es war das Sieb.
Gereinigt.
Drehzahl passt.
Abgastest.
Alle Werte i.O.
Ab zur MFK.
Ohne Mängel bestanden.

Die ganze Geschichte hatte dann am Ende über ein Jahr gedauert, viele Nerven und einiges an unnötigen Ausgaben gekostet.
Und am Ende gab es kein technisches Problem oder irgendeinen anderen tatsächlichen Grund dafür.
Es ging lediglich um Bürokratie und den Willen oder Unwillen einzelner Akteure.
Unglaublich.

Das man mit Ämtern immer wieder solche Erlebnisse haben kann, ist ja bekannt.
Dort ist man einfach auf den jeweiligen Mitarbeiter angewiesen und kann schon mal vom Glauben abfallen.
Der zweite Versuch hat dann aber gezeigt, dass man auch beim Amt ab und an auf fähige Leute trifft.
Besonders enttäuschend waren die Erfahrungen mit Mitsu Schweiz.
Absolut ablehnend und am Ende sogar deutlich unfreundlich und herablassend.

Naja, jetzt ist jedenfalls erst einmal alles gut.
Der Bus hat ein Bett und durfte schon über die Berge in den Süden ans Meer rennen.

Und uns raucht der Kopf, was man an dem Auto alles machen müsste, sollte, könnte und wollen würde.
Für einen Anfängerschrauber mit so gut wie keiner Freizeit schon etwas schwierig.
Ich werde da wohl auf Hilfe angewiesen sein.
Zum Glück scheint das Auto in ganz gutem Zustand zu sein.

Der L soll uns ja eine Weile erhalten bleiben und vielleicht auf eine längere Reise begleiten.


So, ist ein ganz schöner Roman geworden.
Hoffe, ich langweile hier niemanden.

Liebe Grüsse und noch mal ein dickes Danke fürs Daumendrücken und die vielen Tipps, Sylvio
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11669
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon Beda » 12.04.2014 - 06:24

Beda hat geschrieben:Kopf hoch, Sylvio!
Vorläufig drücke ich einfach die Daumen.
Das hilft bestimmt.

Morgen Sylvio,
endlich darf ich meine Daumen wieder für anderes verwenden :super: :super: :super:
Vielleicht hat es ja etwas mit der Deutschsprachigkeit zu tun :duck:
Jedenfalls stelle ich mir vor, daß deine Geschichte in D- und Ö-land auch hätte so stattfinden können.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
motorang
Mitglied
Mitglied
Beiträge: 2091
Registriert: 02.04.2007 - 18:51
Wohnort: Graz
Kontaktdaten:

Re: L300 4x4 - Probleme beim Import in die Schweiz

Beitragvon motorang » 12.04.2014 - 08:13

Lieber Sylvio
onkel_uhu hat geschrieben:Das Auto war dann schon auf dem Hof vom Diesel-Fritz, da hab ich noch mal nach dem kleinen Sieb an der Dieselpumpe gefragt.
Hatte ich ja beim Motorang gelernt.
Danke!
Über seine Seite bin ich übrigens hier gelandet.

Es war das Sieb.

beides freut mich ganz ungemein!

Und Beda hat wieder mal auch hier recht: sowas funktioniert in jedem Land mit ausreichend entwickelter Bürokratie, und ganz besonders gut auch in Österreich. Da werden sogar gültige EU-Richtlinien erst munter Wehklagen umgesetzt wenn manche Leute dazu gezwungen werden ...
Dein Garagenbesitzer ist ein schlauer Mann.

Gryße!
Andreas, der motorang
L300 4WD Technik-FAQ unter motorang.com/L300

Zurück zu „Steuern, Filter und Plaketten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast