L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Ausbau zu Schlaf-und Wohnmobil, Trailer

Moderatoren: hapaai, Beda, Matthias, Schlappohr

Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 2841
Registriert: 08.06.2012 - 00:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: L300 Pritsche + Kabine + Allrad / Neuer Motor springt nicht an

Beitragvon unbemerkt » 01.12.2017 - 10:47

Hallo Martin,

musicmze hat geschrieben:Auch klingt der Motor mit 15w40 oder 50 viel sanfter insgesamt.


ich bin natürlich kein Motorenflüsterer, kann mir aber nicht vorstellen, daß dickere Öle zu große Lager- oder Ventilspiele besänftigen, wenn das Tickern weg geht. Klar, lasse ich mich immer gern eines Besseren belehren.

musicmze hat geschrieben:Ich lasse die Kiste immer vorlaufen!


Das ist freilich gut und nützlich. Mit dem Vorwärmen meinte ich aber natürlich die Aufheizung des stehenden Motors mittels Standheizung, elektr. Motorvorwärmung etc.

mit Grüßen von Kay, welcher (ohne Standvorwärmung) eher zu dünneren Ölen tendiert und dafür neuerdings Dichtringe in die Wartungsintervalle aufgenommen hat.
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6

Zurück zu „Schlaf- und Wohnmobilausbauten“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste