Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: hapaai, Beda

Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11198
Registriert: 19.08.2002 - 20:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Beda » 06.07.2017 - 08:06

Hallo Uwe,
welch eine Schwachsinnskonstruktion :haue02:
Dann stellst Du also das Losbrechmoment mit der inneren Mutter ein.
Jetzt liegen die Gewindegänge der Mutter mit der Außenseite an der Innenseite des Gewindes am Achszapfens an.
Ziehst Du jetzt eine Kontermutter dagegen findet in der Verschraubung ein Seitenwechsel statt.
Die innere Mutter bewegt sich um das Spiel im Gewinde nach innen.
Du müßtest also vor dem Messen komplett kontern, um echte Messwerte zu erhalten.
:coffee: Tage später............ :coffee:
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
terriblue
Mitglied
Mitglied
Beiträge: 1344
Registriert: 04.01.2008 - 19:05
Wohnort: Wolfenbüttel NDS

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon terriblue » 06.07.2017 - 08:41

Hallo Beda,

ist beim G genauso, 1.Mutter = Rad soll gerade noch "kippeln" , 2.Mutter mit Drehmoment
anziehen = Rad soll gerade so nicht mehr "kippeln" . Ein super Spaß, aber läuft ...

Gruß vom Lippeufer

Arno
Slow Underpowered Vehicle und ein ProjeGt
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 2821
Registriert: 08.06.2012 - 00:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon unbemerkt » 06.07.2017 - 09:25

Moin allerseits,

mein armer Uwe, das ist ja nicht mehr witzig.

Borsty hat geschrieben:Probefahrt wie gesagt etwas mehr Bremsen müssen. Die Naben sind beidseitig genau gleich warm. Eher eben nach mir zu warm. Man kann die Hände gute 20 sec. dran lassen, aber dann wird es einem zu heiss.


Bei mir sind "kann die Hände 20 sec. dran lassen" zwischen 60 und 70 Grad. Das ist deutlich zu viel, an der Außenseite, wenn man unterstellt, daß im Inneren gut 20 bis 30 Grad mehr sein können.

Beim Erreichen solcher Temperaturen greife ich an kugel- und ähnlich gelagerten System sofort, wegen Gefahr im Verzug, ein. Fett dürfte hier zu schmelzen beginnen und die wichtigsten Teile langsam verlassen. Entgegen meinem Mähwerksübungslagern kommt hier ja noch die Fahrtwindkühlung hinzu.

mit daumendrückenden Grüßen von Kay

PS: Neben den Kipphebelsollbruchstellen vermerke ich auf der Plusseite der Vergleichsliste die simplen Radlager.
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Hirvi
Mitglied
Mitglied
Beiträge: 1524
Registriert: 11.05.2011 - 16:29
Wohnort: Maintal Bischofsheim
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Hirvi » 06.07.2017 - 13:40

Hallo zusammen!

Siehste Beda und ich habe mir noch nie Gedanken über den Effekt des kontern gemacht. Man lernt ja immer was dazu hier. Je feiner das Gewinde desto kleiner wir der Effekt prozentual oder?

Es grüßt wieder etwas schlauer der

Volker

@ Borsty: Schön zu hören das es erfolgreich war :super:

@ Kay: Du schaffst 20 sec bei 60 bis 70 Grad? Respekt, aber du trainierst auch morgens mit Eier aus heißem Wasser hohlen oder? :duck:

Sorry für OT - T - OT
L 300 4WD BJ. 1988 Barbie Edition Brand-new, now with new old engine and proven transmission
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11198
Registriert: 19.08.2002 - 20:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Beda » 06.07.2017 - 14:49

Hallo Volker,
genauso ist das.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9161
Registriert: 24.06.2002 - 08:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Borsty » 07.07.2017 - 05:27

Morgen Zusammen
Es ist in der Tat eine Schwachsinnige Konstruktion und wie Beda es beschreibt ist vollkommen richtig. Zum Glück ist es Feingewinde, sonst wäre der Unterschied noch grösser.
Jetzt weiss ich wieso es einen Umbaukit aka Mitsubishi gibt.
Gestern früh wie Abends auf dem Nachhauseweg jeweils auf den Rastplatz ausgerollt und die Temperatur gemessen. Ja, gemessen. :mrgreen: Ich habe vom Modellbau her mit den Nitromotoren eine Pistole um die Temperaturen zu messen und nutzte diese natürlich auch jetzt für die Naben. Beidseitig schöne 35°C also im Wohlfühbereich würde ich sagen.
@Kay, Wenn Du ein Fett hast das bei 70° raustropft, dann solltest Du schleunigst ein anderes Fett suchen. Radlagerfette haben einen Tropfpunkt bei guten 200° je nach Einsatzzweck. Hier sonst etwas zur Bereicherung an Wissen darüber. Dasselbe habe ich ausgedruckt mit den Fetttabellen zu den Radlagersätzen gekriegt :lachen: http://www.kull-laube.ch/index.cfm?content=1101030
Fett habe ich natürlich meine Reste an Aeroshell Fetten (22) verwendet. Das tropft nie weil über 250°C und wird auch nie fester auch wenn es minus 65°C werden würde. Aber die letzten Reste reichen jetzt wohl nur noch um meine Minifettpresse nachzufüllen und dann ist Schluss. Ich habe ein gutes Kilo für die beiden Seiten aufwenden müssen da man laut WHB die Zwischenräume in den Naben füllen muss und den Wellenstumpf aussen auch so dick einstreichen muss das zwischen Verzahnung und Gleitfläche für das Nadellager eine durchgehende 4mm dicke Fettschicht entsteht. Auslaufen kann da absolut nicht. So Viele Dichtungen in und rund um die Nabe und Lager habe ich noch nie gesehen soweit ich mich an Radnaben und Lager erinnern kann :idee03:
Ich hoffe die paar Bilder ohne fettige Finger bringen das dann rüber. :lachen:
@Volker. Danke. Da bin ich froh das es jetzt so ist und wieder ein paar 1000 Kilometer so bleiben kann. Irgendwann wird es Hinten mal soweit sein.
Ich gucke mal ob ich vom WHB die Aufbauseite dann auch mit hochgeladen kriege.
@Beda Zum Glück habe ich die Überlegung gemacht und die Einstellmutter mal mit dem Anzugsmoment der Kontermutter angezogen. So hatte ich relativ schnell das Gefühl wie es sich in etwa verhält zum Losbrechmoment. So ging es eigentlich ziemlich schnell. Das die Temperaturen der Naben jetzt beidseitig aufs Grad genau gleich ist, habe ich das Gefühl das Alles so richtig ist und nix überfettet oder zu fest oder zu wenig fest ist. Aus der Erfahrung eines anderen LC 100 Fahrers weiss ich das auch zu viel Spiel die Lager heisslaufen lassen.
Jedenfalls bin ich froh das nicht dauernd machen zu müssen und mein Kollege mit der Toyotavertretung wo wir den 55iger Rohrsteckschlüssel her hatten war auch gleich froh um die Infos um die Nadellager hinten und wegen der Einstellung wo es sicher klappt. Man staune, aber er hat seit es die 100erter und 70iger Serien gibt und er die Vertretung hat noch nicht ein einziges Radlager tauschen müssen. :lachen: Naja, ich denke jetzt kommen sie Alle so nach und nach.
So, mehr dann mit den Bildern usw.
Gruss Uwe
BORSTY
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 2821
Registriert: 08.06.2012 - 00:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon unbemerkt » 07.07.2017 - 07:49

Moin Uwe,

und nun auch meinen Glückwunsch zum Erfolg.

Ein Mißverständnis, nicht bei 70 Grad schmilzt mein Fett.

Wenn ein Lager in einer Verkleidung wie einer Achse auf der Außenseite um 60 bis 70 Grad hat, werde ich aktiv, da unterstellt werden muß, das im inneren 100 Grad und höher herrschen.

Zum einen (wichtigsten) gibt mir die Temperatur ja eben die Aussage zur erhöhten Reibung (Schwergängigkeit) und dem Nachbesserungsbedarf, und zum anderen haben viele Lager einen höchsten Wohlfühlbereich bei 100 bis 120 Grad (Fett, Gummi, Plaste).

Wenn zu leicht gehende Lager heiß werden, versuche ich diese natürlich nicht mehr anzuziehen sondern tausche sofort.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9161
Registriert: 24.06.2002 - 08:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Borsty » 08.07.2017 - 04:29

Hi Kay
Ach so meinste das. :lachen: Das stimmt. Darum wollte ich nicht nur Fingerfühlwahrnehmung machen sondern eben messen und das Funktioniert mit dem Infrarot sehr gut. Habe auch im RC-Modellbau nie ein Motor wegen zu grosser Abmagerung geschrottet. Da ist eben 120° die magische Grenze zu Top oder Hopp :lachen:
Ein leicht laufendes Lager mit etwas zu viel Spiel würde ich wenn es alt ist tauschen, aber nicht wenn es Neu ist. Denke Du sicher ja auch. Ich habe auch schon alte Lager die eigentlich sehr gut aussahen aber das Fett quasi nur noch Seife waren gereinigt und wieder verwendet. Aber nicht an Fahrzeugen. Meist eben im Maschinenbereich.
Die Temperatur-und Vibrationsmessmethode ist ein beliebter Bereich zur Lagerkontrolle. Da werden oft zum Lager hin Fühler verbaut über die man Beides periodisch mit dem Messgerät ablesen kann. Frequenzen sollen da ja immer praktisch gleich bleiben und wenn sich diese verändert, dann ziemlich sicher auch die Temperatur.
Klassisches dröhnen wenn es sozusagen schon ganz hinüber ist.
Bilder habe ich jetzt erstmal auf dem PC jetzt noch verkleinern und hochladen. Dann gibts auch was zu gucken stat nur zu lesen. Die Antriebswellen waren leider schon weg. Anscheinend holen sich da Leute beim Kollegen Schrott aus der Tonne. Schade, wollte noch kurz ein Bild der eingelaufenen Antriebswelle machen. Naja. Sieht eben eingelaufen aus.
Gruss uwe
BORSTY
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 2821
Registriert: 08.06.2012 - 00:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon unbemerkt » 08.07.2017 - 05:51

Moin Uwe,

meine Vorgehensweise ist ziemlich genau, wie von Dir beschrieben. Nach Lagerbau erfolgt der Handtest. Bekomme ich ein merkwürdiges Gefühl wird das Infrarotthermometer ausgepackt und Messungen werden verglichen.

Klar wäre ich an der Tonne auch nicht vorbei gekommen ohne die Kardane zu zupfen. Spätestens als Gewebeabrollwellen taugen die noch... :mrgreen:

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9161
Registriert: 24.06.2002 - 08:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Borsty » 09.07.2017 - 14:07

Hi Zusammen
Hat doch noch geklappt über den Laptop und dann auf USB usw. :hammerschlag:
Also, hier mal der Anfang wo die Bremsen und äussere Nabe schon weg sind.

Bild

Dieses Teil ist im Prinzip noch an den 4 sichtbaren Schraubenlöchern befestigt und schützt den ABS-Sensor, sowie verhindert die Gummilippe das von viel Wasser und Dreck eindringen kann.
Leider war es eben auch ein bisschen vergammelt und so konnte eben Schmodder rein und kaum mehr raus.

Bild

Die Antriebswelle leider eben etwas mitgenommen an der Verzahnung. Das war eine Seite mehr als die Andere, aber es waren beide sozusagen hin. Demnächst wäre ich wohl nur noch per Heckantrieb unterwegs gewesen. Auf der Gesamtaufnahme sieht man noch die braune eingelaufene Stelle des Nadellagers und das Rost-Restfettgemisch das sich durch meine kurzfristige 1-Hilf dan ergab. Wie man sieht, kriegt man von Vorne das Fett kaum bis nach Hinten zum Nadellager und das war eine Fummelei mit Plastikspritzen damit es nur erstmal soweit kam.

Bild

Bild

Nebenbei sind auch die Gummis gewichen. Das Altteil war mehr als hinüber da das mehrheitliche LC Gewicht von den Stossdämpfern aufgenommen wird und die Gummis unten werden entsprechend verschlissen. Bis auf die oberen Längsträger der Hinterachse ist jetzt praktisch Alles schon in Warnfarbe :mrgreen:

Bild

Das zerbogene Blech, respektive auch eine Art Abdichtung von Hinten an der Nabe schützt auch vor Wasser und Dreck. Dieses Innenteil sah dafür noch sehr Neu aus und dies auf beiden Seiten.
Das Nadellager auf dem Bild ist dasjenige was noch da war :roll:

Bild

Die Lagereinbauerei und Dichtungen erspare ich Euch jetzt mal und dafür den Aufbau dann des Einstellsystems :roll: Hinter dem Sicherungsblech welches dann nach der Einstellmutter montiert wird.

Bild

Darauf kommt dann die Kontermutter welche die ganze Angelegenheit nochmals verstellt.

Bild

Bild

Hier ein Bild bevor die Kontermutter festgezogen wurde. Der Schlitz der Waage ist bei 6kg zu Ende und Momentan befindet sie sich bei ca. 4,5kg

Bild

Danach wird die Kontermutter montiert und festgezogen :roll: Auf dem Bild schon wieder nicht mehr zu sehen da demontiert und die Waage bleibt bei 6kg.

Bild

Leider konnte ich nicht Alles Bildtechnisch festhalten da die Finger einfach zu oft voll mit Fett waren.
Jedenfalls bin ich froh das Alles getauscht zu haben und unterdessen habe ich sogar etwas gefunden womit man über den Wellenstumpf Fett zum Nadellager nach Hinten kriegt. Aber das Teil werde ich mir dann selber drehen, denn jetzt braucht es sicher mal ein Jahr keine Pflege mehr. Was ich noch machen muss sind die Sicherungsringe 0,2mm flachschleifen lassen da mit diesen die Welle keine Spiel in der Nabe hat und mit den Alten sind es auch nur knappe 0,1mm. Dieses Spiel scheint wichtig zu sein da sonst die Bronzescheibe die auf dem Bild neben dem Nadellager auch weg ist wie auf der anderen Seite, respektive noch so ein 1mm irgendwas bläulich verfärbtes Teil zu sein.
Gruss Uwe
BORSTY
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9161
Registriert: 24.06.2002 - 08:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Borsty » 21.09.2017 - 15:46

Hallo Zusammen
Wie ich schon im Pyrenäen-Thread erwähnte hatte ich ja nen Knacks in der Welle vorne.
Hier die kleinen Überraschungen bei einem sozusagen Neuteil. Hatte ja erst knappe 4k Laufleistung.
Fehlerursache war ein schlecht sitzender Sicherungsring und dadurch hat der Längenausgleich nur über die Zahnung statt gefunden.
Bild

Bild

Bild

Bild

Gruss Uwe
BORSTY
Benutzeravatar
terriblue
Mitglied
Mitglied
Beiträge: 1344
Registriert: 04.01.2008 - 19:05
Wohnort: Wolfenbüttel NDS

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon terriblue » 21.09.2017 - 19:38

Hallo Uwe,

das ist ja blöd, typisch Homokinet :roll:
Du hast hoffentlich keine Folgeschäden ?

Gruß Arno
Slow Underpowered Vehicle und ein ProjeGt
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9161
Registriert: 24.06.2002 - 08:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Borsty » 23.09.2017 - 13:01

Hi Arno
Nö, scheint nicht. Welle ist komplett getauscht und zum Diff hin schien Alles ok. Die "knackigen" Geräusche sind weg. :mrgreen:
Jetzt kann ich an der nächsten Revisionsphase sinnieren :coffee: . Hinten hats ja auch noch Lager :lachen:
Gruss Uwe
BORSTY
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9161
Registriert: 24.06.2002 - 08:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Vibrationen beim Beschleunigen zwischen 80 und 120km/h

Beitragvon Borsty » 11.11.2017 - 09:53

Hi Zusammen
So, soweit sind wieder 4k runter gespuhlt und keine Geräusche mehr, Fahrverhalten wie Neu usw.
Welle habe ich ersetzt gekriegt. Milner ist wirklich eine gute Adresse für Ersatzteile und sehr kulant.
Einzig was jetzt noch nervt ist die Handbremse. Aber es scheint wie auch im Buschtaxi geschrieben der grösste Mist von Allem zu sein was verbaut wurde.
Naja, bis zum nächsten MFK ist es noch länger und dann wird halt getrickst mit der Einstellung. Fahrend kriegt man die Fuhre nicht abgebremst, aber steht man und zieht die Handbremse, dann hält sie.
Die wäre was für Teamschrauberei : DD
Gruss Uwe
BORSTY

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste