Galloper, HBZ defekt?

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

roblack

Re: Galloper, HBZ defekt?

Beitragvon roblack » 17.07.2010 - 13:41

Hallo allerseits,

ihr könnt mal raten was wir die letzten 2 Stunden getan haben ... pumpen, entlüften, pumpen, entlüften, pumpen, entlüften ...

Resultat ist eine Verbesserung, aber weit davon entfernt mich zufrieden zu stellen. Status ist nun dass die Bremse etwas schwammig ist und nach 2x pumpen normal reagiert - also so wie ich es gewöhnt war. Bewiesen dürfte damit sein dass es sich wirklich um ein Luftproblem handelt.

Ich habe nun die Räder wieder montiert und werde eine Probefahrt machen - mal sehen wie sich das in der Praxis anfühlt. Anschliueßend folgt eine 2. Runde. Wenn ich es dann nicht schaffe tuckere ich in eine Werkstatt.

@Beda: Hmmm ... ich kann mir immo nicht vorstellen wie der Ventileinsatz aussehen müsste um diese Funktionen zu übernehmen. So wie das Ding von außen aussieht kann man ja vermuten dass ein in Längsrichtung verschiebbarer Mechanismus (Kolben & Feder, o.ä.) eingebaut ist. Da würde ich mich wohler fühlen wenn die VA über einen 3er-Verteiler direkt am HBZ hängt und die HA am 2. Kreis des HBZ.

Das Dumme dran ist dass ich nun so weit bin dass ich keine Lust habe alles nochmal zu zerlegen um mir dieses Ventil genauer anzusehen. Mit Bezug auf die Feststellung von Bernd dass es bei ihm etwa 1-2 Minuten dauert und dass Beda gar kein nachgeben spürt hatte ich ja schon die Vermutung dass es sich in der Tat um ein Druckregelventil handelt und die Regelung von der Kraft einer mehr oder weniger müden Feder abhängt.

Grüße,
Roli
roblack

Re: Galloper, HBZ defekt?

Beitragvon roblack » 17.07.2010 - 15:18

Hallo,

das Resultat einer ausgiebigen Probefahrt ist dass man recht gut fahren bzw. bremsen kann. Es ist weit entfernt von optimal und nach 2x pumpen ist der Pedalweg deutlich kürzer. Unterm Strich ist es grenzwertig. Man bringt die Fuhre ohne Pumpen fast zum blockieren, sprich man hört die Reifen quietschen ohne dass sie wirklich stehen bleiben. Mit 2x pumpen blockiert er bei einer Vollbremsung aus 80 ziemlich gleichmäßig.

Ich glaube ich lass mal die DOT4 - Verschwendung und fahre nächste Woche in die Werkstatt.

Btw, weiß jemand aus Österreich ob der ÖAMTC da behilflich sein kann?

Grüße,
Roli
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11964
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Galloper, HBZ defekt?

Beitragvon Beda » 17.07.2010 - 16:30

bm hat geschrieben:Mein lieber Beda,

Anmerkung zu Bedas Zuordnung der Anschlüsse am PCRV,
bei meinem Galloper ohne ABS und LSPV sieht das so aus:
1 zur linken Vorderbremse
2 zur rechten Vorderbremse
3 zur Hinterachse
4 und 5 kommen vom Hauptbremszylinder

Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2

Hallo Bernd,
die 3 Fs deuten ja schon darauf hin, daß die Leitungen im EPC fehlerhaft abgebildet sind
und "=>" einfach "zur HA" bedeutet.

Hallo Roli,
für Experimente mit Blindstopfen müßte die Entlüftungsschraube der HA perfekt geeignet sein.
Grüße vom Galloperflüsterer ohne Galloper

Beda
roblack

Re: Galloper, HBZ defekt?

Beitragvon roblack » 20.07.2010 - 18:52

Hallo,

der Vollständigkeit halber noch ein "Abschlussbericht":

Hatte den Galloper heute in der Werkstatt, Pickerl war ohnehin auch schon fällig. Bremsen entlüftet, sonst nix gemacht. Pedal ist straff und nichts gibt mehr nach.

Allein aus der Kausalität der Ereignisse bleibt mir nur mehr der Schluss dass das Nachgeben des Pedals ebenfalls mit Luft im Bremssystem zusammenhängt. In dem Zusammenhang wäre wirklich interessant wie das PCRV intern aufgebaut ist ...

LG,
Roli

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast