Vorderradantrieb Galloper

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1230
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Beitragvon bm » 29.10.2005 - 23:40

Hallo Beda

Deine Erklärung klingt einleuchtend.
Allerdingens auch beunruhigend für mich,bin ich doch mit den gemessenen 34,8mm an meiner Achse,
von dem Ideal 33,4mm(Uwe`sches Referenzmass) noch 1,4mm entfernt.
Ist der C-Klipp in der Nut im Kegelrad eingerastet oder nicht?
Ich werd morgen mal nachsehen ob sich das Mass geändert hat,oder ob die Welle
sich mit sanfter Gewallt weiter eintreiben lässt.
Es bleibt spannend.

Gruss Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2,jetzt94000km
Jac X

Beitragvon Jac X » 30.10.2005 - 00:29

Hmmm ,
@Beda solche Bilder hätt ich auch machen können :cry:
allerdings war mir damals , da unterm Auto nicht so sehr nach Foto-machen zumute ..

nungut was anderes , könntest du wenn möglich mal die Maße des Wellendichtringes und die Lagergröße
feststellen .

wenn ich irgentwann mal viel Zeit hab will ich da draus ein Festlager (außen einen Lagerdeckel) machen...
dazu muß der Dichtring außen eine Nummer kleiner gewählt werden , damit noch eine Stahlbuchse drüber
passt und diese dann auf das Lager drückt . Hinter das Lager kommt noch ein Schrumpfring ..

alles wird dann mit einem Lagerdeckel einem einfachen Blech von außen gehalten , dieses wird dann mit unter den 4 Achs-halteschrauben verschaubt...


und der C-Clip war einmal... :lol:
by...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 30.10.2005 - 09:49

bm hat geschrieben:Hallo Beda

Deine Erklärung klingt einleuchtend.
Allerdingens auch beunruhigend für mich,bin ich doch mit den gemessenen 34,8mm an meiner Achse,
von dem Ideal 33,4mm(Uwe`sches Referenzmass) noch 1,4mm entfernt.
Ist der C-Klipp in der Nut im Kegelrad eingerastet oder nicht?
Ich werd morgen mal nachsehen ob sich das Mass geändert hat,oder ob die Welle
sich mit sanfter Gewallt weiter eintreiben lässt.
Es bleibt spannend.

Gruss Bernd

Morgen Bernd,
ich habe natürlich auch geprüft bis auf welches Maß sich die Welle jetzt wieder nach außen ziehen läßt.
Mit einem geeigneten Hebel kannst du auch im eingebauten Zustand prüfen, wie weit sich die Welle bewegen läßt.

Bild

Bild

Es handelt sich auch nicht um eine Nut im kleinen Diffrad, sondern die Verzahnung ist am Eingang ins Rad ziemlich flach und am Ende mit einer ca. 45°-Fase versehen. Nur mit dem Hebel s.o. kann ich die Welle nicht mehr ziehen.

@Jac X,
für Bilder und Maße ist es leider zu spät.
Ich bin aber sehr sicher, tatsächlich die Erklärung für dieses Problem gefunden zu haben.
Deshalb bin ich auch überzeugt, daß es nicht wieder auftreten wird.
Für deinen angedachten Umbau sehe ich jetzt keinen Grund mehr.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 30.10.2005 - 18:57

Ächs!
Das Getriebe ist wieder drin.

Bild

Jetzt ist der Platz so knapp, daß ich die Federringe unter dem Schraubenkopf einbauen mußte und eine zusätzliche Beilagscheibe. Davon gibt es aber kein Bild.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
uwe
Mitglied
Mitglied
Beiträge: 803
Registriert: 11.10.2002 - 23:20
Wohnort: Neustadt

Beitragvon uwe » 31.10.2005 - 19:54

Hmmm, das ist ja 'n Ding, Pfusch ab Werk sozusagen? Nur, bei Mitsubishi wird's einem keiner glauben, so von wegen Kulanz... :?

Gruß

Uwe
Situs vilate in iseta bernit
Hendrik

Beitragvon Hendrik » 31.10.2005 - 19:58

Hi,

naja, Kulanz - ich habe nun über ein halbes Jahr wegen meiner Motorradvorderradgeschichte gekämpft -
nun habe ich vor ein paar Tagen von MZ 50% der Teilekosten und 1h Arbeit bekommen - leider aber nur 50% der
Händlereinkaufspreise, so dass unterm Strich etwa 40% für mich bleiben - aber besser als alles andere...

Insofern - kontinuierliches Beharren kann erfolgreich sein...

Gruß

Hendrik
Hendrik

Beitragvon Hendrik » 09.11.2005 - 18:09

Hallo Beda,

ich habe noch öfter über dieses Thema nachgedacht und bin irgendwie nicht
ganz klar mit mir, ob vielleicht folgende Dinge (evtl. in Kombination) das Gelenkwellenproblem
beeinflussen können?

Folgende Sachen sind mir noch eingefallen:

a) dein Auto ist hochgedreht - damit ist die Gelenkwelle meist länger, als bei
Standardeinstellung (Gelenkwelle dafür auf Dauer zu kurz??)

b) dein Auto hat einen deutlich dickeren Stabilisator als mein weicher Blattfederer.
kann das irgendwelche gegenseitigen Effekte bewirken?

Ich hatte ja (zum Glück) dieses Problem noch nicht, ... naja, dafür andere :roll:

Gruß

Hendrik
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 09.11.2005 - 21:15

Hallo Hendrik,
ich bin von meiner Erklärung -bis zum Gegenbeweis- wirklich überzeugt.
Alle anderen auch von mir ausgebrüteten Erklärungsversuche halte ich für falsch.
Zu a) Der ist nur gerade gestellt um ca. 15mm.
Zu b) Sollte völlig Wurst sein.
Vermutlich ist der Fehler bei den meisten Reparaturen aus Versehen
und, ohne es zu bemerken, mit behoben worden.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 25.03.2006 - 11:20

Hallo Gemeinde,
eigentlich wollte ich ja nur die Räder wechseln.....
....und aus guter Gewohnheit greife ich nach der Schieblehre.....
....und messe 41mm :motzen:
Das kann ja ein spannender Urlaub werden :coffee:
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 25.08.2006 - 16:30

Beda hat geschrieben:Ächs!
Das Getriebe ist wieder drin.

Bild

Jetzt ist der Platz so knapp, daß ich die Federringe unter dem Schraubenkopf einbauen mußte und eine zusätzliche Beilagscheibe. Davon gibt es aber kein Bild.

Hallo zusammen!

Bild

Das sind nicht meine Gallensteine.
Das ist der unveränderte Abstand bei jetzt rund 100.000km.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 25.08.2006 - 19:28

Hallo Beda

Du meinst doch nicht ernsthaft das man in dem Bild von deinem neuendeckten Kometenhaufen irgentwo eine Antriebswelle entdecken kann :lol:


Olaf - vertauscht auch schonmal Fotos 8)
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 09.10.2006 - 17:53

Beda hat geschrieben:Hallo Gemeinde,
eigentlich wollte ich ja nur die Räder wechseln.....
....und aus guter Gewohnheit greife ich nach der Schieblehre.....
....und messe 41mm :motzen:
Das kann ja ein spannender Urlaub werden :coffee:

Hallo zusammen!
Ich habe ja völlig vergessen zu erwähnen, was seit dieser Feststellung die Welle am Platz hält.
Ich habe mit Pressluft die innere Manschette aufgeblasen. Bisher mit perfektem Erfolg.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2564
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 10.10.2006 - 17:12

Bild

Das sind nicht meine Gallensteine.


Spannendes Bild. Romantische Lagerfeueraufnahme leicht verwackelt??!!


Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4799
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 10.10.2006 - 18:57

Crazy.max hat geschrieben:Hallo Beda

Du meinst doch nicht ernsthaft das man in dem Bild von deinem neuendeckten Kometenhaufen irgentwo eine Antriebswelle entdecken kann :lol:


Olaf - vertauscht auch schonmal Fotos 8)
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12116
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 10.10.2006 - 21:33

Hallo Ihrzweibeide,
die Perspektive ich die gleiche wie hier:

Bild

Erahnen kann man den Wellenflansch, dann eine Mutter, dann den Spalt -blau markiert-, dann einen Schraubenkopf und den Flansch des Achsrohres.
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: Google und 2 Gäste