Vorderradantrieb Galloper

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12090
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 24.02.2003 - 08:59

Beda hat geschrieben:hallo Borsty,
der axiale Ausgleich ist im inneren Wellengelenk.
Da die Einheit Gelenk/Manschette ja wasser/luftdicht ist, könnte eine Zugkraft übertragen werden, wenn durch einen unglücklichen Zusammenbau im Gelenk Unterdruck entstehen kann.
Vorsicht, reine Theorie!
Tatsächlich vermute ich einen Montagefehler ab Werk.

Hallo zusammen,
nochmal ganz deutlich:
Ich glaube, wenn alles korrekt montiert ist, sollten theoretisch mögliche Unterdrücke ohne Bedeutung sein.
Die Haltekraft des Federringes sollte allemal größer sein. Deshalb rate ich allen und mir selbst, das von Uwe ermittelte Mass: 33,4mm nach zu prüfen.
@uwe,
vielleicht läßt sich mit Hilfe Deiner tollen Beschreibung manche unnötige Baustelle vermeiden :super:
Grüße vom Galloperflüsterer ohne Galloper

Beda
Gast

Beitragvon Gast » 24.02.2003 - 10:33

Hallo.

Ein hervorragender und sehr informativer Bericht :super: :super: :super:

Ich bin dafür, dass wir das mit auf die Tann-CD aufnehmen!


Grüsse und vielen Dank an uwe!!! - kp
Benutzeravatar
uwe
Mitglied
Mitglied
Beiträge: 803
Registriert: 11.10.2002 - 23:20
Wohnort: Neustadt

Beitragvon uwe » 24.02.2003 - 11:19

Beda hat geschrieben:...Deshalb rate ich allen und mir selbst, das von Uwe ermittelte Mass: 33,4mm nach zu prüfen...


Wobei ich denke, daß diese 33,4 mm keine absolute, für jedes Fahrzeug gültige Angabe sind, da gibts bestimmt noch wenn auch kleine Toleranzen. Vielleicht nimmt ja auch der eine oder andere mal Maß an seinem eigenen Wagen, dann hätten wir mal einen Vergleich.

Aber auf jeden Fall lohnt sich, wenn man den Wagen ohnehin mal von unten betrachtet, an diese Stelle einen Blick zu verschwenden. Wenn man drauf achtet, sieht man wohl durchaus, ob die Welle korrekt sitzt.

Wenn's dem einen oder anderen weiterhilft, dann soll's mich wirklich freuen.

Gruß

Uwe
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12090
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 10.03.2003 - 12:58

Hallo zusammen,
meine Antriebswelle sitzt definitiv richtig,
aber das Maß ist bei mir bzw. bei meinem ca. 36 +/- 0,2mm.

Anmerkung:
Heute (2006) bin ich schlauer.
Zuletzt geändert von Beda am 12.12.2008 - 16:49, insgesamt 2-mal geändert.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 30.03.2003 - 23:49

... endlich hab ichs: Dir Vorderachswellen wurden
am 10.04.1997 modifiziert. Es gab in der gesamten
Evolution des Gallopers (1991-200x) nur einen
Wechsel an diesem Teil.

HTH

Gruß

Hendrik

PS: wenn ihr mal teilnummern, Baujahreswechsel oder
so braucht...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12090
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 13.01.2004 - 11:03

Beda hat geschrieben:
Beda hat geschrieben:hallo Borsty,
der axiale Ausgleich ist im inneren Wellengelenk.
Da die Einheit Gelenk/Manschette ja wasser/luftdicht ist, könnte eine Zugkraft übertragen werden, wenn durch einen unglücklichen Zusammenbau im Gelenk Unterdruck entstehen kann.
Vorsicht, reine Theorie!
Tatsächlich vermute ich einen Montagefehler ab Werk.

Hallo zusammen,
nochmal ganz deutlich:
Ich glaube, wenn alles korrekt montiert ist, sollten theoretisch mögliche Unterdrücke ohne Bedeutung sein.
Die Haltekraft des Federringes sollte allemal größer sein. Deshalb rate ich allen und mir selbst, das von Uwe ermittelte Mass: 33,4mm nach zu prüfen.
@uwe,
vielleicht läßt sich mit Hilfe Deiner tollen Beschreibung manche unnötige Baustelle vermeiden :super:


Wer den Schaden hat, braucht für den Spott nicht zu sorgen!

Hallo zusammen,
die Vorstellung, daß der Ausfall des Vorderradantriebs in Tunesien ein Garantieschaden wäre, war leider nur ein frommer Wunsch. Das Schadensbild der inneren Wellenverzahnung ist bei meinem fast identisch mit Uwes Schaden. Außerdem ist der Lagersitz im Rohr angegriffen.
Eindeutige Fehlerursache: Fehlerhafte Montage der manuellen Freilaufnaben :kopfgegenmauer: :kopfgegenmauer:
Grüße vom Galloperflüsterer ohne Galloper

Beda
Gast

Beitragvon Gast » 13.01.2004 - 11:16

Hi.

Was heisst "fehlerhafte Montage der FLN" ?

Gruss - kp, bei dem die FLN auseinandergefallen ist, der Rest aber noch zu halten scheint.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12090
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 13.01.2004 - 11:28

kp hat geschrieben:Hi.

Was heisst "fehlerhafte Montage der FLN" ?

Gruss - kp, bei dem die FLN auseinandergefallen ist, der Rest aber noch zu halten scheint.


Hallo kp,
es handelt sich um FLN aus der Holzflo-sammelbestellung. Gegenüber der org. Automatik-FLN muß wohl ein zusätzlicher Distanzring verbaut werden. Der aber in der beiliegenden Anleitung nicht erwähnt wird.
Bilder und so gibt's später erst.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Gast

Beitragvon Gast » 13.01.2004 - 11:38

Hallo.

Falls Du den Distanzring meinst, um den wir soviel spekuliert haben (siehe im FLN-Problem-Thread), dann muss ich dazu sagen, dass ich mittlerweile zusammen mit anderen zu der Ansicht gekommen bin, dass es diesen gar nicht gibt. Ich habe da vermutlich etwas aus dem Inneren (!) der Automatiknabe hineinphantasiert. Jedenfalls konnte ich diesen Distanzring nirgends in der Doku finden. Es war wohl ein Irrtum meinerseits.

Bei mir war der Defekt an der FLN vermutlich durch zu viel axiales Spiel an der Antriebswelle (Ignoranz meinerseits) und den daraus resultierenden kontinuierlichen Verschleiss der FLN verursacht (Abfräsung des FLN-"Gehäuses" durch die Welle).


Gruss - kp
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12090
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 13.01.2004 - 11:50

kp hat geschrieben:Hallo.

...vermutlich durch zu viel axiales Spiel an der Antriebswelle...

Gruss - kp


Hallo kp,
ganz genau so nur der Schaden an anderer Stelle.
Laß uns mal abwarten bis ich Auto und Teile habe. Dann kann ich hoffentlich für Klarheit sorgen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Reto
Mitglied
Mitglied
Beiträge: 415
Registriert: 22.06.2002 - 21:21
Wohnort: Aarburg (CH)

Beitragvon Reto » 13.01.2004 - 14:46

kp hat geschrieben:Falls Du den Distanzring meinst, um den wir soviel spekuliert haben (siehe im FLN-Problem-Thread), dann muss ich dazu sagen, dass ich mittlerweile zusammen mit anderen zu der Ansicht gekommen bin, dass es diesen gar nicht gibt. Ich habe da vermutlich etwas aus dem Inneren (!) der Automatiknabe hineinphantasiert. Jedenfalls konnte ich diesen Distanzring nirgends in der Doku finden. Es war wohl ein Irrtum meinerseits.


Hallo

Bei der Montage der man FLN habe ich das ganze Gehabe um diesen Distanzring auch nicht verstanden und den Ring auch nirgens gesehen. Erst als ich die abmontierte autom. FLN gereinigt und genau angeschaut hatte, hatte ich ihn erkannt. Er klebte sehr stark an der FLN. Das ganze noch voll Fett, sieht man ihn nicht mehr. Ich hatte die man. FLN danach nochmals aufgemacht und den Distanzring noch installiert. Ich empfehle jedem, das Axialspiel, das ja glaub ich 0.5mm betragen soll (muss im Bucheli nachsehen) zu kontrollieren.

Der Ring selber hat eine Dicke von 1.5mm. Ehrlich gesagt, kann ich mir nicht ganz vorstellen, dass das Fehlen desselbigen oder sonst ein um 1 bis 2mm vergrössertes Axialspiel gleich das Abscheeren der Antriebswelle infolge Rausrutschen zur Folge haben soll.

Gruss,
Reto
Hendrik

Beitragvon Hendrik » 13.01.2004 - 14:57

Ich habe die Auto-FLN bei mir damals abegebaut und die
Scheibe, wie ich den Ring nennen würde, zwischen Manu-FLN und
Radlager gebaut. Beim Anziehen drückte die FLN den Ring so stark,
an das Radlager, dass das Rad schwergängig wurde. Dann habe ich
einen dünneren Ring dahinter und den dickeren Ring davor
montiert.

Bisher habe ich damit keine Probleme, den Test: Achsstumpf rein und
rausschieben habe ich in Lettland, vor TN und nach TN gemacht,
wobei ich nach TN auch das Stützlager auf Radial/Axial-Spiel
geprüft habe - (noch) konnte ich keine Probleme feststellen.

Vorschlag:
Beim Wintertreffen bringt jeder das Werkzeug mit, das nötig ist,
um seine FLN zu demontieren und wir vergleichen das Online
an mehreren Modellen (Auto-FLN, Standard-Manu-FLN, HD-Manu-FLN,
vielleicht Aisin-FLN?).

Was meint Ihr dazu? Ich könnte meine Auto-FLN (Modell ohne Schraubring)
auch noch mitbringen.

Gruß

HEndrik
Gast

Beitragvon Gast » 13.01.2004 - 15:52

Hallo.

...und ich könnte meine ausgefräste manuelle FLN und zum Vergleich die gesunde mitbringen. Ich bringe dann noch eine Schieblehre mit Tiefenmass, um den ominösen "Abstand B" oder what ever zu messen.


kp, der mit Automatik-FLNs anreisen wird.
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12090
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 17.01.2004 - 20:58

k.isl hat geschrieben:hi an alle "gesperrten"

mein löppel ist noch in der mache.

es scheint bei der vorderachse diverse differentiale zu geben. herr schwarz (offrotec) hatte für meinen löppel ein differential vorbereiten lassen. nach dem ausbau des vorhandenen: grosse augen: 8O es passte nicht. na ja, in ca 2 wochen (rechtzeitig zum wintertreffen denke ich) ist es aber fertig.

bis dann.

k.isl

Hallo zusammen,
nachdem mein Mitsu-Händler mir mitgeteilt hat, das Differential wäre beschädigt und müßte auch ersetzt werden, habe ich am Donnerstag endgültig die Notbremse gezogen. Am Freitag hat er mir die bisher bestellten Teile und ein locker zusammen gestecktes Auto auf den Hof gestellt. Kommentar: Die neue Welle dreht in der Verzahnung durch.
Am selben Abend noch habe ich mit k.isl vereinbart, daß ich seinen anfallenden "Edelschrott" bekomme.
Heute habe ich mir die Geschichte dann endlich selbst genau ansehen können.
Das Planetenrad im Differential ist völlig unversehrt. Aber die gelieferte Welle MB 39 39 12 ist in der Verzahnung rund 2mm schlanker. Diese Welle - laut Mitsu die einzige lieferbare- ist laut EPC aber nur beim AT vorgesehen. Richtig laut EPC wäre MB 39 38 68.
Weiter fällt mir auch nach genauester Betrachtung keine Möglichkeit ein, wie eine falsch montierte FLN die Welle aus dem Diff. ziehen könnte. Ich bin damit wieder bei meiner Unterdrucktheorie (s.o.) angekommen. Beim Ausbau der linken Welle konnte ich nämlich feststellen, daß der Klemmring die Welle mitnichten festhält; sondern sie ließ sich ohne Werkzeug locker aus dem Getriebe ziehen.
Morgen werde ich ein bischen messen und vergleichen. Dann gibt es mehr und auch paar Bilder.
Im Moment bin ich fast entschlossen mein Auto mit der beschädigten Welle erstmals korrekt zusammen zu schauben. Wenns schief geht kann ich immer noch eine neue Welle und k.isls- diffinnereien verbauen.
Zuletzt geändert von Beda am 18.01.2004 - 13:54, insgesamt 1-mal geändert.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 17.01.2004 - 23:46

Hallo Beda,

na dann toi toi toi, dass es auch so klappt - dass der Mitsu dealer
meinte, dass das Diff beschädigt sei, wundert mich wenig - bei meiner
Standheizung sollte zwischendurch auch mal das Luftgebläse und/oder
die Glühkerze defekt sein, dann wieder eine lockere Kabelverbindung und
dann eine defekte Zusatzbatterie...

Gut, wenn du gesehen hast, dass das Diff unbeschädigt ist - dann kann es ja das
"blosse Wiedereinstecken der Welle" schon bringen. Aber - wie kann man die Axialverschiebung
der Verlängerung verhindern? Wenn ich es richtig verstehe, übernimmt diese Aufgabe ein
Sicherungsring / Federrring. Ist es möglich, dass dieser zu wenig "Haltekraft"
aufbringt?

Oder was könnten wir an dieser Stelle noch prophylaktisch machen?

Gruß

Hendrik

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast