Hilfe! ABS bei meinem Galloper "knurrt"!

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 2044
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Stecker im Galloperfussraum,wofür?

Beitragvon Joe » 25.12.2013 - 21:42

Moin Mario,

genau das habe ich mich auch schon gefragt. Vielleicht wirklich ein Diagnoseanschluss? Evtl. für das ABS-System? Würde insofern Sinn machen, dass alle "deutschen" Galleros ja immer nur ABS und Klima im Paket hatten. Dann wäre es eine einzelne nachzurüstende Baugruppe. Bin auch der Meinung, mein Freundlicher hatt das Diagnoseteil auf der Beifahrerseite angeschlossen, als ich damals ein Sensorenproblem hatte. Zumindest hatte ich kein quer durchs Auto liegendes Kabel gesehen und sein Kollege hatte, während der Probefahrt, mit dem Tester auf dem Beifahrersitz gesessen.

Aber Beda wird uns da wohl eines besseren belehren - oder auch ausnahmsweise mal zustimmen :grin:

Gruß
Rolf
Galloper 2,5 TCI, SWB, EZ 06/2001 und Outlander 4x4, Automatik, Diesel, EZ 07/2018
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12234
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Stecker im Galloperfussraum,wofür?

Beitragvon Beda » 25.12.2013 - 21:57

Joe hat geschrieben:Moin Mario,
- oder auch ausnahmsweise mal zustimmen :grin:

Gruß
Rolf

Zustimm!

Hi,
so habe ich das auch in Erinnerung.
viewtopic.php?f=2&t=5751&p=58798&hilit=abs*+steuerger%C3%A4t#p58798
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1260
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Re: Stecker im Galloperfussraum,wofür?

Beitragvon bm » 25.12.2013 - 22:41

Hallo zusammen

Die Diagnosesteckdose habe ich erst im November beschrieben.
viewtopic.php?f=36&t=7421&start=15

"Beim Galloper gibt es einen 4 stelligen Blinkcode der ABS-Leuchte,
wenn am Diagnoseanschluß,(unter dem Handschuhfach,auf der Blechkiste)
Pin 10 auf Masse gelegt wird. "

Bild

"Auf dem Bild sind nicht alle bezeichneten Pins vorhanden,mein Galloper hat nun mal kein ABS.
Pin 1: K-Line ,Steuergerät bei V6,ECU-Wegfahrsperre DDS
Pin 2: Airbag Diagnostik
Pin 4: K-Line ABS
Pin 7: ?
Pin10:L-Line ABS
Pin12:Masse"

Das HI-SCAN PRO Diagnosegerät wird hier mit einem 16 PIN auf 12 PIN Adapter
angeschlossen und benötigt noch zusätzlich 12V,vom Zigarettenanzünder.
Hat Joe richtig beobachtet.

Gruß Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 7541
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Stecker im Galloperfussraum,wofür?

Beitragvon MF » 26.12.2013 - 13:58

Moin

Ah, dann bin ich im Bilde. :grin:

Da hab ich jetzt nicht gleich kombiniert.

Und das die Antwort schon in dem ABS Beitrag steckte ist mir entgangen.

Vielleicht passen die Bilder ja auch besser in den Thread?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12234
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon Beda » 26.12.2013 - 18:48

Hallo zusammen,

ich habe die 2 Themen zusammengeführt.

Eine Information fehlt mir in diesem Thema noch.
Es gibt fehlerhafte Fehlermeldungen dergestalt,
daß Vertauschungen z.B. rechts mit links etc. vorkommen.
Zum Überprüfen kann man z.B. einen genannten Sensor abklemmen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
wuvi

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon wuvi » 30.01.2014 - 22:15

PICT4682 599x449.jpg
PICT4682 599x449.jpg (132.94 KiB) 2521 mal betrachtet
PICT4682 599x449.jpg
PICT4682 599x449.jpg (132.94 KiB) 2521 mal betrachtet
Hallo,

melde mich auch nochmal. Ich hab das Forum nicht vergessen. Kann jetzt mal einen Zwischen- bzw. Endstand für mich mitteilen.

Eine Vertragswerkstatt war bei einer telef. Anfrage bzgl. des Fahrzeugs/Problems/High-Scan Pro Gerät recht kurz angebunden bzw. wenig interessiert (keine Zeit, Inventur vor Weihnachten ...). Bin dann jetzt nach Neujahr mal einfach in eine andere Marken-Werkstatt gefahren.

Hab mich doch dazu durch gerungen den Tipp von Bernd zu berücksichtigen, die ABS-Sensoren mal durch messen zu lassen. Was da alles gemacht oder auch nicht gemacht wurde, möchte ich hier nicht öffentlich ausführen. Der Beitrag muss ja auch mal enden. Jedenfalls bin ich nach 2 Werkstattaufenthalten ca. 250 € ärmer. Das Problem ist weder gefunden noch gelöst. Außer der Ablage der Rechnung in der Buchhaltung werde ich sicher noch eine Kopie unter E wie Erfahrung abheften.

Jedenfalls sollen die ABS-Sensoren und die Leitungen zum ABS-Steuergerät in Ordnung sein.

Ich kann aber noch 3 bisher nicht erwähnte Aspekte zu dem Problem hinzufügen die festgestellt wurden bzw. von mir bisher noch nicht so wahr- bzw. ernst genommen wurden.

1. Bei höheren Geschwindigkeiten tritt dieses ABS-Problem ( bei jedem Bremsen einsetzendes ABS) so nicht auf. Es ist ungefähr so: ABS ständig beim Bremsen von 5 - ca. 40 km/h; ABS hin und wieder, je nach Art und Stärke des Bremsen bei ca. 40 - 60 km/h; normales Bremsen/Bremsverhalten ohne ABS beim runterbremsen aus höheren Geschwindigkeiten über 60 km/h.

2. Beim Abbremsen mit geringen Geschwindigkeiten zieht der Galloper deutlich nach rechts. Das muss eigentlich dadurch kommen, dass nur vorne rechts oder deutlich stärker vorne rechts als vorne links gebremst wird. Beim TÜV war ja auch ungleiches Bremsverhalten vorne festgestellt worden (Messwerte Betriebsbremse ZGM bei der Nachuntersuchung 1. Achse links 290 rechts 360 - für was steht ZGM?) , aber halt noch im Toleranzbereich.

3. Wohl nachträglich eingebaute ARB Differenzialsperre (s. Fotos) vorhanden. Ich hab mich bisher noch gar nicht damit beschäftigt was das eigentlich soll, ob und wie das funktioniert. Vielleicht ein Fehler beim Einbau oder vielleicht zur falschen Zeit oder am falschen Ort (Straße) eingeschaltet???

Der Bremssattel links wurde dann auch mal ausgebaut, alles gangbarer gemacht. ABS-Ringe kontrolliert. Bremsen vorne entlüftet.

Was dann noch als mögliche Fehlerursache genannt wurde war der Bremsschlauch vorne links. Dieser könne nach 16 Jahren aufgequollen sein. Der rechte wurde von mir im Rahmen der TÜV-Reparatur erneuert. Dadurch halt unterschiedliche Bremswirkung, was dann wiederum das ABS-System durcheinanderbringen könne. Ansonsten halt noch ein nicht ausreichend guter Zustand der ABS-Ringe.

Was meiner Meinung nach gegen diese Theorien spricht ist folgendes: Das ABS-Problem (nochmal zur Erinnerung: ABS setzt immer ein; Kontrolllampenfunktion einwandfrei; Kein Eintrag im Fehlerspeicher; ABS-Block von mir gegen einen anderen gebrauchten getauscht; ABS-Ringe vorne von mir kontrolliert und entrostet) war nach dem Austausch des rechten Bremsschlauch genauso vorhanden wie vorher. Die ABS-Ringe vorne wurden ja von mir sauber gemacht und entrostet. Meiner Meinung nach müssten sie in Ordnung sein, da z. B. nichts ab- oder ausgebrochen war. Gewisse Unregelmäßigkeiten müssen die ABS-Sensoren doch wohl verkraften können, sonst würde das System doch ständig verrückt spielen, weil sie ja auch leicht rosten und verdrecken. Und außerdem setzt das ABS wie oben erwähnt ja nicht ein bei höheren Geschwindigkeiten. Die hinteren Ringe wurden nicht in Erwägung gezogen, da sie ja wohl geschützt und in Öl irgendwo in der Hinterachse laufen.

Was ist eigentlich der G-Sensor für ein Teil? Da bin ich in der hier angebotenen ABS-Störungssuche (u. a. erwähnt z. B. auf S. 16 u. 36) drauf gestoßen.

Außerdem hab ich die Idee bekommen das ABS mal abzustellen. Hab den Stecker am ABS-Block abgezogen und das Bremsen aus verschiedenen Geschwindigkeiten ausprobiert. Ergebnis: Bremsverhalten normal, kein versetzen nach rechts.

Wenn jetzt noch jemand eine plausible Fehlerursache einfällt, würde ich vielleicht noch was investieren. Ansonsten wars das für mich und diesem Galloper. Dann muß ich ihn leider wieder verkaufen. Ich könnte ja noch mit dem Problem leben oder das ABS ausschalten (gab es früher auch nicht), aber da auch noch andere mit dem Fahrzeug fahren sollen bleibt mir leider nichts anderes übrig. Wenn jemand Interesse hat: Motor/Getriebe/Kupplung gut, Optisch gut, Innen müsste mal sauber gemacht werden, Bremsleitungen wollte ich eigentlich auch noch erneuern, EZ 07/1998, 192TKM, TÜV neu (09/2015) danach noch nicht wieder zugelassen und Euro 2 7,36€ !!!

Hab auch mal nach dem Problem gegoogelt "ABS dauernd". Das Problem gibt es auch woanders. Leider verraten die meisten nicht ob das Problem gelöst wurde und was die Lösung war. Wenn was geschrieben wurde, waren es halt meist doch die offentsichtlich defekten Ringe. Vielleicht könnte man ja mal einen Thread "ABS - Probleme und Lösungen" machen wo ausschließlich jemand von seinem ABS-Problem schreibt und welche Ursache das Problem hatte ohne Fragen und Antworten. Vielleicht kann man da noch einen Ansatzpunkt finden.

Gruß

Stefan
Dateianhänge
PICT4684 599x449.jpg
PICT4684 599x449.jpg (135.65 KiB) 2521 mal betrachtet
PICT4685 - 600x499.jpg
PICT4685 - 600x499.jpg (134.88 KiB) 2521 mal betrachtet
PICT4680 599x449.jpg
PICT4680 599x449.jpg (124.51 KiB) 2521 mal betrachtet
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3586
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon unbemerkt » 31.01.2014 - 02:06

Hallo Stefan,

einen weiteren Beitrag zur ABS-Problematik gibt es bereits.

Aus meiner Sicht ist die einfachste erste Kontrolle, die Messung der Amplituden mit einem einfachen Oszilloskop im mittelklassigen Stromprüfer während der Fahrt. Damit kannst Du die Ausgaben der Sensoren direkt an der Ecu kontrollieren und einfach nachvollziehen wo Probleme an welchem Sensor auftreten.
Eine solche Kontrollfahrt wird auch auf holprigen Straßen im Handbuch empfohlen.

Solange die hinteren Sensoren noch nicht einmal geöffnet wurden, würde ich das Auto aber keinesfalls aufgeben.

Zu Beginn sollten nur alle einzelnen Pins am ECU-Stecker überprüft werden, inwieweit Abweichungen auftreten.

Gruß von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 7541
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon MF » 31.01.2014 - 06:56

Moin

Mal doof gefragt,
mit gesperrter HA bist du in den Fällen nicht gefahren, oder?

Gesperrt heißt ja,
kein Drehzahl ausgleich zwischen den beiden Rädern der HA.

Das würde das ABS doch auch verwirren.

Vielleicht ist die Sperre ja auch ungewollt im Dauerbetrieb?

Einen gequollennen Bremsschlauch hab ich bei meinem V20 auch mal vermutet.

War aber nicht an dem.
Der sah auch nach 16 Jahren noch innen super aus.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3586
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon unbemerkt » 31.01.2014 - 08:07

Moin Mario,

ich befürchte, es ist eher umgekehrt und Du traust den ECUs zu viel zu. Die Abweichungen des Kurfenunterschiedes werden sicherlich "verrechnet" bzw. "übersehen" und eine Sperre ohne Drehzahlunterschied wäre der ECU noch viel lieber.

So sensibel sind die Dinger nicht und reagieren eher auf auf stehende Rotoringe.
Um so unverständlicher ist mir das Phänomen, daß die Anlage die Kraft so extrem aus einer Bremse nehmen soll. Da die ECU keinen Einfluß auf die Einzelseiten hinten nehmen kann (eine Bremsleitung), sollte das Problem allerdings wirklich vorn zu suchen sein.

Wenn das Auto weiterhin ohne ABS wirklich normal bremst, kann man wahrscheinlich auch Fehler in der Bremsleitung, wie weiche Schläuche, ausschließen.

Da der G-Sensor offensichtlich wirklich Einfluss auf die Steuerung der Bremskraftverteilung hat, könnte man Ihn für einen Testzeitraum, durch Anlegen seiner "Ruhewunschspannung" an den Kabeln einmal ausschließen. Andere Seitenbremskraftverstellungen in der ECU würden mir jetzt spontan nicht einfallen. Nicht das der G-Sensor einfach zu früh schaltet, einen Schleuderfall vermutet und eine Bremsseite zurück nimmt.

Grüße von müden Kay beim Aufwachkaffee
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
berny
Mitglied
Mitglied
Beiträge: 1816
Registriert: 20.03.2003 - 16:16
Wohnort: St. Ingbert / Saar

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon berny » 31.01.2014 - 09:22

Guten Morgen zusammen!

Ist es zu einfach gedacht, wenn ich bei den Symptomen (zieht nach rechts mit ABS, ohne ABS nicht) den Fehler beim ABS entweder links vorne oder links hinten vermuten würde?

Gruß
Ingo
I wish I was where I was when I wished I was where I am now :-)
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12234
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon Beda » 31.01.2014 - 11:12

Hallo zusammen,
mein Vorschlag wäre, es mit Logik zu probieren.
Sicher ist, daß die Bremse bei deaktiviertem ABS normal arbeitet.
Also liegt der Fehler im ABS-system.
Sicher ist, daß im Bremsenprüfstand mit ABS v.l. nur deutlich geringere Messwerte als v.r. erzielt werden konnten.
Sicher ist, daß das Verhalten auf der Straße dies bestätigt.
Der G-sensor hat keine Auswirkung auf die Verteilung zwischen rechts und links. Das gibt es erst mit ASR und Co.
Also wird der Fehler wohl vorne links sein.
Jetzt gibt es noch 4 Möglichkeiten.
Sensorring defekt, lose etc.
Sensor defekt. Wir hatten durchaus schon den Fall, daß alle Messverfahren fehlerfreie Funktion bedeuteten und kein Fehler im Speicher war. Trotzdem hat ein neuer Geber den Fehler behoben.
Verkabelung. Hier würde ich eine klare Fehlermeldung im Speicher erwarten.
Steuergerät. Auch hier würde ich eine klare Fehlermeldung im Speicher erwarten.

Fazit: Geber v.li. ersetzen!
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3586
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon unbemerkt » 31.01.2014 - 12:03

Hallo noch einmal,

der Beda hat es wieder am besten formuliert und ich schließe mich ihm an. Trotzdem könnte man die Amplitude natürlich noch messen, es kann schon noch ein Einfluss auf den Sensor das Schadbild auslösen.

In Pajerokreisen (genauer im Handbuch) wird gemunkelt, das selbst "unschöne" Radlager vom Sensor interpretiert werden, was jedoch wiederum mit Fehlern quittiert würde, welche ja nicht vorliegen.

berny hat geschrieben:Ist es zu einfach gedacht, wenn ich bei den Symptomen (zieht nach rechts mit ABS, ohne ABS nicht) den Fehler beim ABS entweder links vorne oder links hinten vermuten würde?


Wenn der Fehler, wie unterstellt von der ECU hervorgerufen wird, kann, wie ich oben schrieb, ein Einfluss auf die hintere Bremse ausgeschlossen werden, da hängen ja beide Scheiben (oder Trommeln) an einem Kreis und können nicht "verschieden" gebremst werden.

Hoffnungsvolle Grüße für Stefan von Kay

PS: In eigenem Interesse, die Frage an Beda:

Beda hat geschrieben:Der G-sensor hat keine Auswirkung auf die Verteilung zwischen rechts und links. Das gibt es erst mit ASR und Co.


Welche Bremsveränderung wird der "geschaltete" G-Sensor bewirken? Karre rollt schon = Bremse aus? :extremlached:

Heck bricht aus = Hinterradbremse runterregeln, würde sinnvoll erscheinen.

Gibt es da evtl. "leichte" Fachliteratur welche ich noch nicht gefunden habe?

Mit Dank für jede Erleuchtung, Grüße von Kay :idee04:
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12234
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon Beda » 31.01.2014 - 13:00

Hay Kay,
das habe ich befürchtet.
Auf deine Frage habe ich auch keine positive Antwort.
Aber eine negative s.o.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3586
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon unbemerkt » 01.02.2014 - 10:29

Moin allerseits,

schade, daß man fast keine Infos zur Programmsteuerung, speziell auch zur Funktion des Giermomentsensors, im Netz findet. Ich habe furchtbar lange gesucht.

Hier aber ein Textschnipsel meiner Lieblings-KFZ-Lernseite, welcher schön zur hier beschriebenen Problematik passt:

kfz-tech.de hat geschrieben:Denn jetzt kommen wir zu Schäden, die nicht angezeigt werden. Heutzutage sind die Ringe, deren Lücken der Sensor abtastet, aus einen korrosionsfesteren Material oder sogar im Radlager selbst absolut geschützt. Ist das nicht der Fall, können manche Öffnungen für den Sensor vielleicht nicht mehr 'sichtbar' sein. Da zählt er falsch und es kommt eventuell zu Unterschieden mit dem Nachbarzylinder auf der gleichen Achse.

Warum Sie davon vielleicht keine Nachricht im Fehlerspeicher finden? Weil das (früher etwas dümmere) Steuergerät den Unterschied noch für plausibel hält. Unangenehm, wenn es beim Bremsen dann einen ABS-Fall daraus macht und eingreift, obwohl gar kein wirklicher Grund vorhanden ist. Schlauere Steuergeräte melden Ihnen vielleicht einen Luft verlierenden Reifen. Dann sind Sie auf die richtige Spur gesetzt.

Oder auch nicht, weil das Zurosten von Öffnungen oder die Verformung von solchen Ringen länger dauert und die Ungleichheit längst kompensiert wurde. Es entsteht also ein schwer zu lokalisierender Fehler. Deshalb sollten Sie frei zugängliche Sensorringe z.B. beim Wechsel der Bremstrommeln oder -scheiben unbedingt mit austauschen. 09/12


Wenn ich dann noch darüber nachdenke, was mein kleines Steuergerät wohl denkt, wenn ich bremse und dabei Gas gebe und die hintere Differentialbremse ins Arbeiten gerät, während der G-Sensor Querbeschleunigung meldet, empfinde ich fast schon etwas Mitleid mit dem Kasten. :hammerschlag: :troesten:

äußerst nachdenkliche Grüße von Kay, welcher froh ist, daß kein ASR, ESP und Can-Bus-System die Beschäftigung mit dem System nahezu unmöglich machen.
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
wuvi

Re: Hilfe! ABS bei meinem Galloper "knurrt"!

Beitragvon wuvi » 17.02.2014 - 21:44

Hallo,

ich hab mich jetzt entschieden den ABS-Sensor links zu wechseln und einen aus Korea bestellt und schon erhalten.

Leider nimmt die Pechsträhne bei diesem "Auto" kein Ende. Der Sensor ist wie erwartet beim Ausbau abgebrochen, nachdem vorher trotz geringem Kraftaufwand und einigen Tagen Einwirkzeit eines Röstlösers die Befestigungsschraube auch abgebrochen ist.

Ich hab hier in der Suchfunktion nichts gefunden, deshalb nochmal ein paar Fragen. Wie bekomme ich die Reste des Sensors heraus? Gibt es da was zum rausdrehen oder muss gebohrt werden? Wie groß muss der Bohrer sein? Komm ich dort und an die abgerissene Befestigungsschraube mit einer Bohrmaschine hin, wenn das Rad ganz einschlage? Oder sollte ich lieber gleich einen gebrauchten Achsschenkel kaufen?

Gruß

Stefan
Dateianhänge
PICT4690 neu.jpg
PICT4690 neu.jpg (104.81 KiB) 2408 mal betrachtet

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast