AVM Freilaufnabenproblem

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

skoch81

Beitragvon skoch81 » 18.06.2008 - 09:25

Nachdem die automatischen nicht mehr so richtig arbeiten wollen. habe ich mir jetzt auch welche bestellt..
Dateianhänge
FLN2.jpg
fln
FLN2.jpg (33.34 KiB) 1638 mal betrachtet
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6302
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Beitragvon MF » 20.06.2008 - 15:56

Moin

So ischt schä! :D

Am Besten noch beim Einbau die Pflegehinweise hier im Thread beachten und
dann viel Spaß damit.

Ich will auch nicht mehr ohne fahren.

Gruß Mario
Galloper 2.5 Exceed
peci
Mitglied
Mitglied
Beiträge: 15
Registriert: 08.08.2007 - 11:46
Wohnort: Österreich

Beitragvon peci » 26.08.2008 - 15:44

Nachdem ich jetzt meine AVM Freilaufnaben geschrottet hab hab ich mir das mit den Toyota Aisin Freilaufnaben mal im Detail angeschaut. Die passen fast drauf. Das einzige was nicht passt ist das Kupplungsstück weil die Steckachsen beim Pajero etwas dicker sind. Nachdem es die Aisin Freilaufnaben auch fürn Paj gibt wollte ich fragen ob wer die Bestellnummern der Teile hat. Ich bin mir ziemlich sicher dass ich nur das Kupplungsstück brauche und die Toyota Freilaufnaben verwenden kann.
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9212
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 27.08.2008 - 08:14

Hi Peci
Ich habe irgendwo im Forum :idee03: die Teilenummer reingestellt. Mit der Suchmaschine findet man sie wieder. Oder besser ich schreibe sie gleich hin. Aisin-Naben: MB886389
Gruss UWE
PS Wir haben hier eine gewisse Netiquette. Eine Begrüssung in der Art wie Hallo Zusammen wäre ganz nett. :wink:
BORSTY
peci
Mitglied
Mitglied
Beiträge: 15
Registriert: 08.08.2007 - 11:46
Wohnort: Österreich

Beitragvon peci » 27.08.2008 - 10:46

Hi. Danke für die Nummer.

Ich suche die nummer nur für das Kupplungsstück (wenns sowas überhaupt gibt) damit ich die Toyota Freilaufnaben verwenden kann.
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9212
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 28.08.2008 - 06:52

Hi Peci
Nur diese Nummer findet sich leider nicht. Es gibt noch eine Nummer, die ist aber für die Schrauben um die Dinger festzumachen. Mehr leider nicht.
Denke Du hast ein Easy-Selecter, denn die Naben würden beim Sper-Select nie funktionieren und auch nie passen. :wink:
Gruss UWE
BORSTY
wierus

Beitragvon wierus » 28.08.2008 - 20:40

Grüß euch!

Ist es eigentlich möglich, die Naben einfach wegzulassen?
Ich bin mit meinem V20 das ganze Jahr über ohne Probleme mit verriegelten Naben gefahren und beim Löppel stellt sich jetzt eben die Naben-Frage.
Ist es möglich, die Naben einfach wegzulassen und sozusagen permanent verriegelt zu fahren? Denn wenn ich manuelle Naben nachrüsten lasse sind die auch 100% der Zeit auf "Lock", also warum nicht gleich weglassen...

Ist das möglich?

Lukas
wierus

Beitragvon wierus » 15.09.2008 - 12:44

Ich hab mir jetzt auch manuelle FLN bestellt, sollten Ende der Woche hier sein. Sie werden zwar permanent nur auf Lock stehen, aber besser so als dieser automatische Müll.

Lukas
skoch81

Beitragvon skoch81 » 15.09.2008 - 13:54

Hi Lukas

Ich frage mich warum du permanent diese gelockt haben willst??

Ich denke mir dass dann der Verbrauch steigen wird, da ja dann der vordere Antriebsstang mitbewegt wird, wolgedessen dir Reifen einen erhöhten wiederstand usw haben und dass dann der Verbrauch steigen wird,..

Ist es nicht auch so dass beim Einparken dass Auto "verspannt"
Ich denke dass ist nur auf loosem Untergrund sinnvoll..

Geöffnete FLNs ermöglichen das rangieren eines Anhängers im 4 Low

Ich sehe keinen Grund immer mit Lock zu fahren,

Ich fahre auf der Straße zu 99% auf Unlock

im Winter auf Lock

Bin gespannt was dich dazu bewegt,

Gruß aus Graz

Simon
wierus

Beitragvon wierus » 15.09.2008 - 16:35

Servas Simon!

Ich hatte bei meinem V20 2,5 TD "GL Forst" manuelle FLN serienmäßig, die waren seit mein Vater ihn Anfang 1994 neu gekauft hat auf Lock und in den 3 Jahren in denen ich das gute Stück gefahren hab, auch. Nur einmal hab ich einen ganzen Tank mit den FLN auf Free gefahren, ich konnte keinen Verbrauchsunterschied feststellen! Im Sommer 9,5 Liter, im Winter 10,5 Liter mit Spikes.

Ich hab ihn immer auf Lock gelassen weil ich öfters in den Wald raus fahr und nicht jeden Tag aussteigen und verriegeln wollte/will. Auch auf Schotterstrassen bin ich oft unterwegs, und wenns da steil und ausgewaschen ist kommst mit Heckantrieb nicht sooo weit... :lol: Auch im Sommer nicht.

Mit gesperrten Naben und dem Hebelchen auf 2H verspannt nix, fahr je trotzdem nur mit Heckantrieb. Ob er vorne den Antriebsstrang mitbewegt oder nicht ist dann im Prinzip egal. Auch verschleißmäig kann ich mich nicht beschweren. Mein Paji hatte beim Verkauf zwar erst 136.000km drauf, aber auch mein Onkel fährt seinen 93er V20 immer gesperrt und hat jetzt bei Kilometerstand 235.000km immer noch keinen übermäßigen Verschleiß zu beklagen.

Das mit dem Anhänger rangieren stimmt natürlich absolut, da hast du völlig Recht! Aber mein V20 wie auch mein aktueller Löppel hatte bzw. hat keine AHK, ich besitze auch keine Anhänger.

Lukas
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 06.03.2009 - 20:38

Moin zusammen,

nachdem ich alle 10 Seiten und die links durchgelesen habe, bleibt meine Frage offen. Wie ja bekannt, habe ich einen L040. Diesen wie auch schon den Vorgänger fahre ich seit über 20 Jahren mit den gleichen HD FLN von AVM und zwar ohne Probleme. Nach meinem Unfall, bei dem u.a. das linke Vorderrad abgerissen und über den Asphalt gerutscht ist, schaltet diese Nabe sehr schwer, funktioniert aber noch. Ich habe jetzt bei eBay die gleichen Naben gefunden, auch AVM und HD und fast neu. Hier nun mein Problem: Meine Naben haben die Nr. 243, wie weiter oben schon genannt. Lt. Verkäufer steht auf dem Karton die Nr. 443. Dazu wurde weiter oben geschrieben, dass es die einfachen Naben sind, aber es sind, auch auf dem Bild gut zu erkennen, wirklich die HD-Naben. Bei AVM Brasil gibt es für Mitsubishi nur noch diese 443, und zwar für Pajero und L200 ab Bj. 1991, also für den V20. Jetzt meine Frage: Kann ich diese Naben auch auf dem L040 fahren? Eigentlich spricht doch nichts dagegen? Sie sehen genauso aus, wie meine alten, nur dass die rote Farbe bei meinen nicht mehr vorhanden ist. Falls es wichtig ist, hier noch der link zu dem Artikel:
http://cgi.ebay.de/ws/eBayISAPI.dll?Vie ... 0307391396
Viele Grüße
Helmut
aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11501
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 06.03.2009 - 20:50

Hallo Helmut,
ich bin sehr optimistisch, daß das paßt.
Infos dazu auch hier.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 06.03.2009 - 21:54

Moin Beda,

und danke, das hört sich ja gut an und leuchtet auch ein. Ich werde dann da mal einsteigen, hoffentlich bleibt´s im Rahmen.
Viele Grüße

Helmut

aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 08.03.2009 - 19:27

Moin,

ich hab´s geschafft, aber der Rahmen mußte ganz schön groß sein, ich hoffe, es war keiner von uns, der den Preis so hoch getrieben hat. Ich glaube für meine ersten habe ich nicht viel mehr in "richtigem Geld" bezahlt. Aber eingebaut werden sie erst, wenn mein "Alter" wieder "neu" ist, in meiner Übergangslösung bleiben die jetzigen drin.
Viele Grüße

Helmut

aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4704
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 08.03.2009 - 20:56

Hallo Helmut ,

ich hab damals ( 2005 ) 100 Euros für diese AVM Freilaufnaben gezahlt - der Listenpreis lag damals bei 145 Euro ohne Märchensteuer .

War also ein guter "Fitsch" wie man bei un so sagt .

Olaf - der auf seinem Vitara nun manuelle Aisin FLN vom 413 er hat :wink:
ich bin Olaf und ich mag Umarmungen

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast