AVM Freilaufnabenproblem

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 09.03.2009 - 09:39

Moin Olaf,

ich habe sie jetzt am Günstigsten für knapp 174 € inkl. gesehen, hält sich also die Steigerung der letzten Jahre in Grenzen.
2005 - hattest Du da nicht noch den L040 und den mit den AVM 443? Dann wäre ja klar wie Kloßbrühe, dass es paßt, meine alten haben die AVM Nr. 243.
Viele Grüße
Helmut
aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4712
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 09.03.2009 - 09:48

Hallo Helmut ,

Anfang 2005 hatte ich noch den L300 , für diese Naben habe ich 100 Euro gezahlt und die Naben für den L040 waren dann am Jahresende fällig für 145 Euro. Waren beides die Heavy duty mit dem Roten Drehdeckel. Die normalen Naben haben ja einen schwarzen Deckel und einen unterbrochenen Stellsteg.

Die Preise habe ich noch gut im Kopf , aber zu den Nummern kann ich nichts mehr sagen da ich die Rechnung an den jeweiligen Käufer weitergegeben habe .

Was ich ganz sicher weiß ist das immer nur Pajero/Gallopper auf dem Karton gestanden hat.

Olaf - war immer sehr zufrieden mit den AVM´s
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 09.03.2009 - 10:01

Moin Olaf,

aha. Ich hatte und habe auch die roten, seit ca. 20 Jahren im Einsatz ohne Probleme. Ohne Unfall hätte ich wohl noch immer keine Probleme - aber für sowas sind die ja auch nicht ausgelegt, funzen trotzdem noch, weiß nur nicht wie lange noch. Bezahlt hatte ich damals in richtigem Geld 125 - 130 DM inkl.
Viele Grüße

Helmut

aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4712
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 09.03.2009 - 10:25

Moin Helmut,

L040 hat geschrieben:
Ohne Unfall hätte ich wohl noch immer keine Probleme - aber für sowas sind die ja auch nicht ausgelegt, funzen trotzdem noch, weiß nur nicht wie lange noch.



wenn du deine neuen hast kannst du die alte klemmende ja mal abschrauben und aufmachen und nach der Ursache suchen . Kann ja eigentlich nicht viel sein , eventuell hat sich ein Grat aufgeworfen den man wegfeilen kann. Danach mit men bischen sauberen Radlagerfett einschmieren und gut ist´s .

Olaf - hatte seine Aisin erstmal wieder zusammenbauen dürfen , war ein 7 Teile Puzzle :?
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
hapaai
Ex-Mod
Ex-Mod
Beiträge: 1966
Registriert: 05.07.2007 - 09:43
Wohnort: München

Beitragvon hapaai » 09.03.2009 - 10:46

Hallo,
obwohl ich ja selber keine brauche, habe ich aus reinem Interesse gerade mal meinen Spezi in Brasilien gesagt er solle doch mal den Straßenpreis in Sao Paulo rausbekommen, da AVM ja quasi um die Ecke ist.
Im August bin ich wieder in Nordostbrasilien, mal schauen ob sich's lohnt welche mitzunehmen. Unser Zoll hat ja die Freigrenze Mitbringsel von 175€ auf 430€ angehoben. (nur See-und Flugreisende).
Melde mich dann wieder, wenn Brasilienconnnection schreibt....

Grüße Walter

PS: hatten wir nicht kürzlich eine Mitgliedervorstellung aus Joao Pessoa/Brasilien???
Pajero GLS 1993, V20, 6G72, 12V, 150 PS/110 kW, V6, 3.0l lang = V43, Super Select
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Beitragvon L040 » 09.03.2009 - 12:58

Moin Olaf,

ja, das habe ich auch vor. Ich meine mit Fett soll man vorsichtig sein, in der mitgelieferten Anleitung steht etwas von ölen.
Viele Grüße

Helmut

aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
hapaai
Ex-Mod
Ex-Mod
Beiträge: 1966
Registriert: 05.07.2007 - 09:43
Wohnort: München

Re: AVM Freilaufnabenproblem

Beitragvon hapaai » 20.03.2009 - 20:01

Hallo zusammen,
mein Spezl in Sao Paulo hat soeben mir den Straßenpreis für die FLN von AVM Typ 443 gegeben.
610 Reais, das sind Stand heute 200Euronen.
Ich weiß nicht ob sich das lohnt auf Brasilien welche mitzunehmen.
Grüße, Walter
Pajero GLS 1993, V20, 6G72, 12V, 150 PS/110 kW, V6, 3.0l lang = V43, Super Select
Benutzeravatar
L040
Mitglied
Mitglied
Beiträge: 515
Registriert: 10.01.2006 - 17:27
Wohnort: 21371 Ventschau

Re: AVM Freilaufnabenproblem

Beitragvon L040 » 20.03.2009 - 21:30

Moin Walter,

lohnt sich nicht, bekommst du hier schon für ca. 174,-- €.
Viele Grüße

Helmut

aus dem Länderdreieck LG - DAN - UE
Benutzeravatar
nottl2000
Mitglied
Mitglied
Beiträge: 364
Registriert: 19.11.2007 - 14:29
Wohnort: Großraming

Re: AVM Freilaufnabenproblem

Beitragvon nottl2000 » 31.03.2009 - 16:49

Hallo zusammen!

Werd mir noch diese Woche manuelle AVM Freilaufnaben aus den USA bestellen, 80€ das Paar :shock:

Falls jemand Interesse haben sollte, einfach melden, damit würden die Versandkosten natürlich geringer ausfallen!

MfG Gernot
Technik muss Gewalt nicht ausschließen!
Benutzeravatar
hapaai
Ex-Mod
Ex-Mod
Beiträge: 1966
Registriert: 05.07.2007 - 09:43
Wohnort: München

Re: AVM Freilaufnabenproblem

Beitragvon hapaai » 31.03.2009 - 16:54

Hallo Gernot,
ich weiß ja nicht wie Euer Zoll in Österreich so drauf ist. Aber egal was ich in USA bestellt habe, kam die Ware immer geöffnet und mit einer deutschen Zollrechnung bei mir an. Teilweise haben die sogar Zoll auf die Versandkosten+Warenwert berechnet.
Seitdem bunkere ich beim Kumpel in Californien - nur dumm das ich wohl nicht mehr so schnell nach Calif komme...

Gruß, Walter
Pajero GLS 1993, V20, 6G72, 12V, 150 PS/110 kW, V6, 3.0l lang = V43, Super Select
Benutzeravatar
nottl2000
Mitglied
Mitglied
Beiträge: 364
Registriert: 19.11.2007 - 14:29
Wohnort: Großraming

Re: AVM Freilaufnabenproblem

Beitragvon nottl2000 » 31.03.2009 - 21:35

Hallo!

Zoll sollte kein Problem sein, da ich die Teile als privat bekommen werde.
Und da liegen die 80€, auch mit Versand, weit unter dem Freibetrag (steuerfrei)
Technik muss Gewalt nicht ausschließen!
Benutzeravatar
hapaai
Ex-Mod
Ex-Mod
Beiträge: 1966
Registriert: 05.07.2007 - 09:43
Wohnort: München

Re: AVM Freilaufnabenproblem

Beitragvon hapaai » 31.03.2009 - 23:22

Servus Gernot,
da habt ihr aber einer großzügigen Zoll. Meine Gasdruckdämpfer für 17Dollar wurden verzollt. Da wird kein Unterschied zwischen privat und nicht privat gemacht.
Die Freigrenze gilt nur für Waren im Gepäck bei, so weit bei uns.
Viel Glück, Walter
Pajero GLS 1993, V20, 6G72, 12V, 150 PS/110 kW, V6, 3.0l lang = V43, Super Select
Benutzeravatar
Schlappohr
Administrator
Administrator
Beiträge: 10542
Registriert: 25.03.2004 - 20:28
Wohnort: nahe Kaufbeuren
Kontaktdaten:

Re: AVM Freilaufnabenproblem

Beitragvon Schlappohr » 01.04.2009 - 03:42

Servus Walter.
keine Sorge - Dein Zoll ist auch großzügig, denn Du lebst genauso wie die Habsburger Nachbarn in Europa und somit gelten für Dich auch 150€ ZOLLFreibetrag. Nur Märchensteuer wird fällig - genauso wie in Austria (dort 20% bei Dir 19% bzw. 10/7%)...

Wertgrenze zur Zollfreiheit von Einfuhr-Postsendungen erhöht
Rechtzeitig vor Weihnachten wurde seit 1. Dezember 2008 die Höchstgrenze für die zollfreie (nicht für die
einfuhrumsatzsteuerfreie!) Einfuhr von Kleinsendungen im Postverkehr von bisher 22 Euro auf 150 Euro je
Sendung erhöht. Für die Einfuhrumsatzsteuer bleibt es bei der bisherigen Wertgrenze von 22 Euro.
Das bedeutet, dass nur Postsendungen bis zu einem Wert von 22 Euro vollständig von den Einfuhrabgaben
(Zoll und Einfuhrumsatzsteuer) befreit sind.
Ist dieser Wert überschritten, fallen nach der Neuregelung bis zu einem Wert von 150 Euro zwar keine Zölle
an, die Sendung muss jedoch mit dem Einfuhrumsatzsteuersatz von 19 Prozent oder dem reduzierten Satz von
7 Prozent (zum Beispiel bei Büchern) versteuert werden.

Verordnung

Gruß
Florian
"Reisen ist tödlich für Vorurteile" (Mark Twain)
Pajero V20 3500 V6
EX: Pajero 3,2DID, T3 Syncro, Jeep Grand Cherokee, Chevy Trailblazer, Montero 3,5 GDI, Nissan Pathfinder R51
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6365
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: AVM Freilaufnabenproblem

Beitragvon MF » 19.04.2009 - 17:32

Moin

Hab heute mal die Nabe auf der Fahrerseite abgeschraubt.

Mir fehlte das Klacken beim einrasten auf 4x4.
Zudem steht der Zeiger auf der Seite euch 2mm vor 4x4.

Kam mir komisch vor.

War aber nicht's.

Also nur mal alles gereinigt und gefettet.

Und das alte Lied der Schrauben hab ich wieder gesungen. :wink:

Aber war besser wie beim letzten mal.

Drei Schrauben gingen gut raus.

Drei waren gleich wieder rund. :|
Hat aber eher schon mein Mitsu-Händler vergniesgnadelt.

Also, Torx-Bit reingekloppt und gelöst bekommen.

In weiser Vorraussicht hab ich mir aber schon im letzten Jahr einen
Wartungssatz hingelegt.

Also flux sechs brandneue Schrauben und ne neue Dichtung drauf.

Ich hab den Passistz der Schrauben mit SurfaceShild behandelt.

Ist ein wasserabweisendes und -verdrängendes Schmiermittel.

Mal sehen wie es dann beim nächsten Lösen geht.

Gruß Mario
Galloper 2.5 Exceed
-Dany-

Re: AVM Freilaufnabenproblem

Beitragvon -Dany- » 03.06.2009 - 20:51

Hallo,
ich hatte das gleich problem mit meien Automatischen, Rastete nicht ein, Rastete nicht ganz aus, eine unglaubliche einschüchternde Geräuschkulisse die mich beim erstenmal zu sofortigen Anhalten gezwungen hat.

Hab die Naben 2 x Ausgebaut, Gereinigt, Gefettet, Eingebaut und keine Besserung.

Jetzt hab ich denn Inneren und Ausseren Ring, nachdem ich alles Überflüssige -Innenleben- entfernt hatte, Verschweisst.

Seither ist Ruhe, ist wie -verrigelte- Manuelle FLN.

Grüsse Dany

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste