Gebläse funktioniert nicht in der 1. Stufe

Karosserie, sonstige Elektrik

Moderatoren: Beda, Crazy.max

wk

Beitragvon wk » 25.01.2008 - 16:38

Die Skizze?
Ja, hab ich gesehen, konnte aber dummerweise damit nix identifizieren ...
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2551
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 25.01.2008 - 17:47

Moin.

Man, sind das alles Luschen bei Hyundai Deutschland. Da bekommt man ja Frust!

ich hatte das Teil extra demontiert, Fotografiert und wieder montiert. Und schon wieder haben die einen anderen Widerstand geliefert! Der sah meinem aber schon verdammt ähnlich! Funktionierte auch, nur das die Schaltstufen vertauscht waren. Wäre ja alles nicht so schlimm, nur das Teil passt von den Baumaßen nicht ganz. Kostet aber nur die Hälfte!

Nun kommt die Eigenbaulösung. Auf Hyundai habe ich keine Lust mehr...!


Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2551
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 28.01.2008 - 13:18

So,

nun mal ein paar Daten.

Die Widerstandswerte des von Hyundai gelieferten orig. Teil (welches leider von den Baumaßen nicht passt) sind: 13,2 15,6 und 17 Ohm

Bei mir am Widerstand gemessen: 11,6 und 13,1 Ohm. Der dritte ist ja defekt!


Als neuen Widerstand nun 16 Ohm eingelötet, läuft etwas langsam in der 1. Stufen, aber funktioniert. Werde also mal einen 14 Ohm Widerstand besorgen. Dann sollte es beim Alten sein.




Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
obimann

Beitragvon obimann » 26.12.2008 - 07:37

Hallo alle....hier mein Hinweis zum Thema:

Hatte ebenfalls das "Erst-Stufe-kaputt-Problem" und das Ranzteil also ausgebaut. Meine Messungen an den Widerständen ergaben andere Werte, nämlich 2,2 Ohm (1.Stufe), 1,7 und 0,7 (2. und 3. Stufe).
Habe mit Stefan schon deshalb gePNt und vermute, dass Hyundai da zumindest zwei verschiedene Motoren eingebaut hat...könnte ja sein. Der gute Stefan hat mir dann auch den entscheidenden Hinweis auf die erforderliche Belastbarkeit des Widerstandes gegeben (hat der Hendrik mal ermittelt).
Also habe ich mir von Conrad einen 2,2 Ohm / 25 Watt Widerstand (im Alugehäuse, für 3,30€) besorgt und eingebaut: läuft wie am ersten Tag!!!!!!

Also wieder mal ein voller Erfolg, vor allem für unser großartiges Forum!!!!!!!

Ihr seid die Besten!!!!

Grüße....der Obimann
Zuletzt geändert von obimann am 13.01.2009 - 18:59, insgesamt 1-mal geändert.
Benutzeravatar
gewaltschrauber
Mitglied
Mitglied
Beiträge: 240
Registriert: 18.09.2004 - 23:06
Wohnort: Budenheim

Beitragvon gewaltschrauber » 26.12.2008 - 15:43

Hallo Obimann,

meinst du diesen 25W 5% 2R2??

http://www1.conrad.de/scripts/wgate/zco ... AREA_17441
Gruss

Lorenz


LADA 4x4 M mit LPG
obimann

Beitragvon obimann » 27.12.2008 - 17:09

Hi Lorenz

Ich konnte mit diesem Links nix anfangen....kam kein Artikel bei raus.
Aber der passende Widerstand hat die Nr. 421278-15 (3,02€), ist aus dem superdicken Business-Katalog von Conrad. Im normalen Katalog findest sich sowas feines nicht mehr.
Im Laden oder bei der Online-Bestellung (gerade noch mal ausprobiert) ist das aber kein Problem.

Grüße...der Obimann
Benutzeravatar
gewaltschrauber
Mitglied
Mitglied
Beiträge: 240
Registriert: 18.09.2004 - 23:06
Wohnort: Budenheim

Beitragvon gewaltschrauber » 02.01.2009 - 18:46

Hi,

genau den meinte ich.

Danke.
Gruss

Lorenz


LADA 4x4 M mit LPG
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1881
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Teilenummer Geblaese Widerstand

Beitragvon Joe » 16.12.2013 - 19:24

Hallo zusammen,

nun hat es das Gebläse von unserem Löppel auch "erwischt" :(

Die erste Stufe funzt schon länger nicht mehr und nun hat sich auch die Zweite verabschiedet.

Wagenheber hat geschrieben:Im EPC I finde ich:

HK749100
RESISTOR ASSY (hört sich doch gut an... sieht aber irgedwie komisch aus auf dem Bild im EPC I)

Also: Ist das die richtige Teile-Nummer oder kennt jemand eine Bessere? Evtl gibts ja auch Gleichteile aus anderen Modellen.

Schon mal im voraus vielen Dank, da hier ja immer die Antworten schon da sind, bevor man ueberhaupt auf "Absenden" gedrueckt hat....

Eckhard


Unter der Teilenummer HK749100 findet man diverse Anbieter. Wenn ich mir die Originalverpackung aus diesem Link anschaue, sollte es zumindest ein Lüfterwiderstand sein. Nur ist es auch das korrekte Teil für unseren 2001er? Bevor ich nun was falsches bestelle, frage ich doch lieber mal nach, denn hier haben doch inzwischen garantiert schon einige dieses Teil ersetzt.

Hat mit diesem Shop schon jemand Erfahrungen gemacht?

Vorab schon einmal herzlichen Dank für Eure Hilfe :grin:

Liebe Grüße aus dem Norden

Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6509
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon MF » 16.12.2013 - 21:37

Moin Rolf

Das Teil hab ich beim Galloper noch nicht ersetzt.
Vom L040 kommt es mir aber sehr bekannt vor.

Wenn du laut Epc die Nummer hast,
müßte es doch passen.

Den verlinkten Shop kann ich empfehlen.
Hab da schon öfter bestellt.
Aktuell klappte es zwar nicht mit der
Lieferung aber ich denke das wird sich noch klären.
Bei KFZ Teile Profis sind die Teile halt fast um die hälfte günstiger als bei Hyundai und noch mehr im Vergleich mit MMC.
Die Lieferzeit ist aber auch erheblich länger als beim Händler.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1881
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon Joe » 17.12.2013 - 09:13

Moin Mario,

die Teilenummer habe ich nicht aus dem EPC (die Version, die ich habe, läuft scheinbar nicht unter WIN7 64bit), sonder aus diesem Threat. Das war vor knapp 6 Jahren aber eine, wohl unbeantwortete, Frage von Eckhard (Wagenheber). Deshalb bin ich mir auch nicht sicher, ob es sich wirklich um das korrekte Teil handelt. Rein optisch passt das - hatte ja seinerzeit am L040 und am Colt bereits diesen Widerstand gewechselt.

Leider scheint Meister Brose nicht mehr bei Wischnat zu sein :( und sein Nachfolger wollte mich doch glatt zu Hyundai schicken ... :evil:

Kann nicht bitte jemand, der Zugriff auf den Partsguide / das EPC hat, einmal für mich nachschauen, ob HK749 100 wirklich das richtige Teil ist?

Danke und Grüße

Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11595
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon Beda » 17.12.2013 - 09:25

Hallo Rolf,
ich finde etwas anderes:

Bild
RESISTOR ASSY(RR A/C) HK749300
http://autopartmaster.com/en/?action=ca ... =HR782009A
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6509
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon MF » 17.12.2013 - 09:56

Moin

Hab hier lieder keinen EPC.

Mit der Nummer von Rolf finde ich im Web:



Art.Nr.: HK749100 Marke HYUNDAI: Widerstand
Verfügbar in ca. 3-5 Werktagen
44,68 €* Menge: HZ-WIDERSTAND

Art.Nr.: HK749100 Marke MITSUBISHI: HZ-WIDERSTAND
Verfügbar in ca. 3-5 Werktagen
16,76 €*

Mit der HR782009A wird auf einen Harness ( Gurt? Kabelbaum) als Übersetzung verwiesen.

kfz-teile-Profis kennt die HR Nummer auch nicht.


Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11595
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon Beda » 17.12.2013 - 10:12

Beda hat geschrieben:Hallo Rolf,
ich finde etwas anderes:
RESISTOR ASSY(RR A/C) HK749300

Hallo Rolf,
ich bleibe dabei.
Mit deinen Daten finde ich nur obigen.

Weiter gibt es noch:
HQ780054 BLOWER SPEED CONT
HQ780054A ""
beide aber nur für "Domestic"
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6509
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon MF » 17.12.2013 - 10:46

Moin

Beda hat geschrieben:Hallo Rolf,
ich finde etwas anderes:
RESISTOR ASSY(RR A/C) HK749300



Die Nummer hatte ich so nicht gesehen.

Dann nehme ich alles zurück und behaupte das Gegenteil. :grin:

Jetzt finde ich das:

Widerstand (Hyundai)
OE-Nr: HK749300 59.90 EUR

Und da , in der Regel, Beda recht hat.

Würde ich auch dieses Teil empfehlen.

Obwohl das andere Teil eben auch so aussieht
wie ich es vom L040 kenne.

Aber wie gesagt, im Zweifel hat immer Beda recht. :wink: (Gesetz der Serie)

Gruß Mario

Edit: Eben noch entdeckt.

Beda's Nummer ist für mit Klima.
Vielleicht die andere für nicht Klima??

Was hast du Rolf?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 1881
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Gebläse funktioniert nicht in der 1. Stufe

Beitragvon Joe » 17.12.2013 - 10:51

Hallo Beda, hallo Mario,

erstmal herzlichen Dank für Eure Hilfe :grin:

Hatte gestern mit der, von Eckhard genannten Nummer, gegoogled und auch etliche Verweise auf das Galloper gefunden. Nur sagt ja nun Bedas Link eindeutig etwas ganz anderes.

@ Mario
Über die Bezeichnung im Link bin ich auch erst gestolpert. Beda meinte aber das Teil:
97062A -- HK749300 -- RESISTOR ASSY -- 19/05/2000 - 22/01/2002

Wobei, wenn ich hier schaue, kann es sich da evtl. um den hinteren Lüfter des LWB handeln (AIR CON REAR EVAPORATOR)?
Andererseit heisst das ja wohl 3-Türer: GALLOPER/GALLOPER II/INNOVATION»3 DR VAN»Электрические»AIR CON REAR EVAPORATOR

P.S. ich könnte mir natürlich auch ´nen 14 Jahre alten für, immerhin versandtkostenfreie, 145 Taler kaufen :hammerschlag:

vermutlich hat Beda wirklich Recht - wie immer :grin:

Soweit so verwirrt
Grüßt Rolf
Galloper 2,5 TCI Exceed kurz, Bj. 2001

Zurück zu „Blech und alles andere“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast