Fensterheber

Karosserie, sonstige Elektrik

Moderatoren: Beda, Crazy.max

pajeromali

Fensterheber

Beitragvon pajeromali » 20.04.2005 - 11:17

Moin Leute,

Jetzt ist mir schon der dritte elektrische Fensterheber kaputtgegangen :( . Immer das gleiche Problem. Irgendwann lässt sich das Fenster nur noch senken, fährt aber nicht mehr hoch. Das erste Mal war im Dezember in Timbuktu, das 2. Mal im Januar in Bamako auf einem belebten Platz, das dritte Mal letzten Samstag vor der Haustür :x . Ich habe jedes Mal die Stecker umgepolt und habe so die Fenster wieder hochfahren können, danach aber den Kontakt unterbrochen gelassen. Jetzt funktioniert nur noch das Fenster auf der Fahrerseite, aber wie lange noch ?

Kennt Ihr das Problem ? Sind die Motoren hin oder wo mag der Fehler liegen ?

Merci, Benno
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5924
Registriert: 19.02.2003 - 12:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Beitragvon Sven » 20.04.2005 - 11:31

Hallo Benno,

das Problem ist glaube eher umbekannt, ich wundere mich immer, dass es genau damit eigentlich keine Probleme gibt. Vielleicht nutzt du eine Kiste halt einfach artgerechter als wir hier.

Es scheint ja offensichtlich ein Kontakt-/Stromproblem zu sein, da die Fenster beim Umpolen wieder zu gehen. Eventuell Kabelbruch? Das kommt bei den alten schon mal vor.

Grüße
sven
Ist die Katze gesund,
freut sich der Mensch!
Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4783
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 20.04.2005 - 12:03

Hallo Ihr Zwei

Unbekannt ist das Thema nicht , Ich selbst hatte es doch auf dem Sommertrteffen in LAH noch . Das Fenster fuhr runter aber nicht mehr rauf .
Dieser Fehler trat immer auf , wenn jemand ( bei Mir wars ein HolzFlo :wink: ) das nicht ganz heruntergefahrene Fenster mit dem Arm belastet hat und so um ein paar Millimeter heruntergedrückt hat . Durch heraufziehen der Scheibe um dieses Maß ( ca 5 mm ) wurde auch das herauffahren wieder aktiviert.
Ich vermute , das durch das verschieben nach unten des Fensters in der Mechanik der Endschalter des Motors so verstellt wird das ein aufwärtsfahren nicht mehr möglich ist .

Abbhilfe schafft hier ein komplettes herunterfahren des Fensters bis auf den Endschalter bevor man den Arm drauflegt. Seitdem Ich darauf achte habe Ich dieses Problem nicht mehr gehabt.

Olaf - der lieber mit offenem Dach daherkommt :wink:
Zuletzt geändert von Crazy.max am 20.04.2005 - 12:16, insgesamt 1-mal geändert.
ich bin Olaf und ich mag Umarmungen
Matze

Beitragvon Matze » 20.04.2005 - 12:09

Hallo Benno,

ich hatte ähnliches Problem schon zweimal an meinem Galloper.
Ich hab jedesmal die Schalter ausgebaut, zerlegt und die Kontakte gereinigt. Danach funktionierte es wieder bis zum nächsten mal.

Gruß
Matze
Hendrik

Beitragvon Hendrik » 20.04.2005 - 13:21

Hi,

ich hatte es auch schon am Galloper:

Beide Seiten - Schalter raus - Sand aus den
Kontakten blasen, putzen, zusammenbauen, glücklich sein ;-)

So gings bei mir

Gruß

Hendrik
the_ace

Fensterheber - Ersatzteiltrouble

Beitragvon the_ace » 30.08.2006 - 09:39

Hallo Leute! habt ihr auch solche probleme erstatzteile zu bekommen?
ich versuche nun seit 2 monaten die schienen zu bekommen, hier in heide /holst bei mitsu.
hab irgendwo gelesen, dass hendrik die für 8,80 Euro bekommen hat...
bei uns keine chance. der händler sagt immer er kann keine kriegen. das macht er mit allen teilen die man selbst einbauen möchte.

mein vater hat nun versucht in köln das teil zu kriegen, er fährt das gleiche auto.
man sagte ihm das gibt es nicht einzeln, nur die schere mit motor.
kostenpunkt 186EURO!

hat jemand ne teilenummer, so dass man mit einer konkreten bestellung dahin gehen könnte?

danke Frank
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9338
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 30.08.2006 - 09:49

Hi Frank
Willkommen im Forum
Versuchs mal hiermit. Ersatzteile für dei Galloper direkt in Korea.
Muss den Thread durchlesen.
Ersatzteilbeschaffung in Korea
Die Suchmaschine hat das mit ausgespuckt :wink:
Gruss UWE
BORSTY
the_ace

Beitragvon the_ace » 30.08.2006 - 10:53

hallo,
danke für die schnelle antwort.
ich schreibe die da mal an, vielleicht habe ich ja erfolg.
noch ist das wetter ja erträglich (kriege die scheibe gar nicht mehr hoch) aber bis zum herbst muss da was passieren ;-)

hoffe ja, dass hendrik den post noch liest und sich vielleicht mal äussert wo er die schienen für 8,80 bekommen hat oder welche nummer die haben...

gruss
frank
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9338
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 30.08.2006 - 10:58

Hi Frank
Der ist nicht mehr hier im Forum. Wurde auf eigenen Wunsch gelöscht.
Gruss UWE
BORSTY
the_ace

Beitragvon the_ace » 30.08.2006 - 11:03

so ein mist.. das ist ja schade...
naja, vielleicht hat ja noch irgendjemand hier diese schienen irgendwoher bekommen.
soll angeblich ein teil sein, dass gerne mal wegrostet.
ich bin überigens nicht unbedingt neu hier. man hat nur mal irgendwann bei einer aufräumaktion einfach meinen acc gelöscht obwohl ich nach der aufforderung (kam per mail) eine woche vorher eingeloggt war...
sowas :D

gruss
frank
Benutzeravatar
Sven
Ex-Mod
Ex-Mod
Beiträge: 5924
Registriert: 19.02.2003 - 12:30
Wohnort: Hohenlohe-Franken, where the streets have no name ...
Kontaktdaten:

Beitragvon Sven » 30.08.2006 - 11:31

the_ace hat geschrieben:man hat nur mal irgendwann bei einer aufräumaktion einfach meinen acc gelöscht obwohl ich nach der aufforderung (kam per mail) eine woche vorher eingeloggt war...


sorry, wir hatten da mal ein Softwareproblem, aber es gab dann keinen Weg zurück mehr, und wie man sieht, die Schlauen melden sich ja wieder an :) (es hatte nur eine handvoll User getroffen)

Grüße
sven
Ist die Katze gesund,
freut sich der Mensch!
the_ace

Beitragvon the_ace » 30.08.2006 - 11:48

ist ja kein problem... wir sind ja nicht kindisch. soetwas kann immer mal vorkommen :lol:
habe mir schon gedacht, daß das keine absicht gewesen sein kann
gruss frank
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11996
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 30.08.2006 - 13:33

Hallo Frank,
Die richtige Adresse lautet auch nicht mehr Mitsubishi sondern Hyundai.
Grüße vom Galloperflüsterer ohne Galloper

Beda
the_ace

Beitragvon the_ace » 30.08.2006 - 14:00

super, das ist ja ein klasse hinweis. ich war bislang auch noch der meinung, dass mitsu der richtige ansprechpartner sei. wie schön, dass ich nen hyundai-händler um die ecke habe.
für mitsu musste ich bislang 40km weit fahren. dann werd ich den bald mal besuchen.

ich danke dir

lg
frank
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1204
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Beitragvon bm » 30.08.2006 - 14:08

Hallo Frank

Meinst Du diese Teile auf dem Bild unten?

HG=Hyundai,alternativ MB=Mitsubishi Teilenummern

C8 HG050007 (MB257900) Halter vorn l+r,für Vordertürscheibe
C1 HG050009 (MB133726) Gummi für C8
C6 HG050005 (MB257425) Halter hinten links für Vordertürscheibe
C7 HG050006 (MB257426) Halter hinten rechts für Vordertürscheibe
C9 HG050008 Gummi für C6+C7


Den Halter C8 auf der Fahrerseite hab ich nach 6Jahren ersetzten müssen.
Zum Aufpressen des Halters hab ich die Scheibe ausgebaut.

Nachtrag vom 01.03.09
Scheibendemontage ist nicht notwendig wenn man die Scheibe fixiert
und die Kanten der Aussparrungen der Tür als Widerlager für einen Hebel nimmt.

Viel Spass

wünscht Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Dateianhänge
fensterheb01.jpg
fensterheb01.jpg (9.81 KiB) 3331 mal betrachtet
Zuletzt geändert von bm am 01.03.2009 - 12:50, insgesamt 1-mal geändert.

Zurück zu „Blech und alles andere“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste