Schlechte Qualität bei AEZ-Felgen?

Rund ums Rad

Moderatoren: Beda, Crazy.max

Benutzeravatar
Crazy.max
Moderator
Moderator
Beiträge: 4735
Registriert: 15.02.2003 - 17:42
Wohnort: Tief im Westen, wo die Sonne verstaubt

Beitragvon Crazy.max » 26.04.2004 - 21:31

Hallo Leute

An meinem ollen Ford V6 waren seinerzeit auch Alus drauf , dort hatten die Bolzen Unterlagscheiben integriert , die Sich auf dem Bolzen frei drehen aber nicht abfallen konnten . Mit diesen Scheiben war das lösen und auch das festziehen ein Kinderspiel .

War jetzt mal nur so zur Info ......

Olaf - der heute seine Terrasse erweitert hat
ich bin Olaf und ich mag Umarmungen
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11699
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 26.04.2004 - 21:57

Hallo Hendrik,
unser Hausmittel -wie schon öfter erwähnt- Hohlraumversiegelung. Schmiert nicht und verhindert Kontaktkorrosion. Verklebt aber mit Sand und allem anderen.
Kupferpaste auf keinen Fall benutzen. Herr Volta läßt grüßen.
Graphit habe ich noch nie probiert. Könnte aber passen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 17.05.2004 - 23:29

Hi,

das fällt mir doch noch ein:

als ich beim Ausbau der Konis wieder mal die AEZ's abgeschraubt habe,
gingen die Muttern alle problemlos wieder ab.

Ob es das Lithiumfett, die 90Nm oder der Kurze Zeitraum von nur 1 Monat
war, weiss ich nicht, aber jedenfalls ziehe iich die nicht mehr als 90Nm
an und das Fett bleibt auch dranne...

Gruß

Hendrik
Hendrik

Beitragvon Hendrik » 31.05.2004 - 23:42

Also heute der zweite Test:

die vor ca. 2 Wochen mit Fett montierten und mit 90...100NM angezogenen
Radmuttern der AEZ Namib lassen sich mit ca. 90 ... 180Nm wieder lösen.
Habe extra mal mit analogem Drehmomentenschlüssel die Radmuttern
gelockert.

Ich denke, dass das Problem des Festfressens damit gelöst ist.

Gruß

Hendrik

... und ich sach noch: die Radmuttern sind die meistbewegten Muttern an meinem Auto ;-)
Benutzeravatar
pcasterix
Mitglied
Mitglied
Beiträge: 1661
Registriert: 17.10.2006 - 21:48
Wohnort: Duisburg Walsum
Kontaktdaten:

Beitragvon pcasterix » 15.12.2006 - 21:19

Hallo zusammen,

beinahe hätte ich letztes Jahr an meinen V60 Classic AEZ Namib angebaut.

Ich habe auch über einen Satz M+S vielleicht auf dieser Felge nachgedacht.
Ist das Problem denn mittlerweile ausgestanden ?

Dann ist mir beim Lesen noch folgendes aufgefallen:


Beda hat geschrieben:Kupferpaste auf keinen Fall benutzen. Herr Volta läßt grüßen.
Graphit habe ich noch nie probiert. Könnte aber passen.


Grahpit und Graphitfett ist im Bootssport absolut tabu. Herr Volta läßt auch da grüßen. :evil:

Es gibt im Industriebedarf auch spezielle Montagepasten für VA-Schrauben in Kontakt mit Alu.
Klappt aber auch mit verzinkten Schrauben :wink:
Pajero V60 Classic Bj. 05 auf 33" und Samurai Cabrio ( Allradkermit ) Bj. 87 mit H Kennzeichen, Geländewohnwagen Eriba Offroadpuck Bj. 87 ( Umbau 2012 )
tinker20
Mitglied
Mitglied
Beiträge: 1981
Registriert: 02.07.2005 - 22:43
Wohnort:

Beitragvon tinker20 » 15.12.2006 - 23:37

Hi,

ich hab genau die AEZ Namib Felgen drauf. Alu.

Die hab ich jetzt schon sicher 6 mal rauf und runter gemacht, bis jetzt keinerlei
Beschädigungen so wie sie hier schonmal beschrieben wurden.

Geländeeinsatz haben sie auch einwandfrei überstanden, also auch dort keine Beschädigungen.
Paar Kratzer natürlich, aber das ist ja normal.

Ich hoffe, daß das so bleibt!

Gruß Andreas
Hannes
Mitglied
Mitglied
Beiträge: 237
Registriert: 19.12.2002 - 17:35
Wohnort: A8600 Bruck/Mur

Beitragvon Hannes » 19.12.2006 - 11:34

Hallo!
Auch bei mir gibts nach drei Jahren und einigem Gelände Keine Probleme mit der Qualität.
Ich werde sie jetzt aber trotzdem verkaufen, da ich sie am L040 nicht typisiert kriege

gruß hannes
2000-2003 L040 2.3TD
2003-? L049GW 2.5 TD 348000km
2011-? V46 2.8 TD 323000km
Iwan

Beitragvon Iwan » 19.12.2006 - 12:52

Hannes hat geschrieben:Hallo!
Auch bei mir gibts nach drei Jahren und einigem Gelände Keine Probleme mit der Qualität.
Ich werde sie jetzt aber trotzdem verkaufen, da ich sie am L040 nicht typisiert kriege

gruß hannes


Hallo Hannes,

inwiefern gibt es Probleme bei der Typisierung? TÜV Gutachten gibt es in 7x15 und 8x16 m.W. für den L040.

Danke für Deine Antwort!

Gruß

Gregor
Hannes
Mitglied
Mitglied
Beiträge: 237
Registriert: 19.12.2002 - 17:35
Wohnort: A8600 Bruck/Mur

Beitragvon Hannes » 24.12.2006 - 13:55

Hallo!
Entschuldige das ich erst jetzt deine Antwort gesehen habe, ich hab gemeint ohne Verbreiterungen Tachogutachten und ähnlichem. Momentan überleg ich mir sowieso eine Version mit den 16 Zoll Serienfelgen, hab da auf deiner Homepage einen mit 235/85R16 gesehen, das wär ein Traum, wie is das, habt ihr bei euch in der Firma auch einen Reifendienst? Dann könntest mir ja vielleicht insgesamt weiterhelfen, bei uns in Österreich ist ja vieles strenger als bei unseren Nachbarn....

hannes
2000-2003 L040 2.3TD
2003-? L049GW 2.5 TD 348000km
2011-? V46 2.8 TD 323000km
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6715
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Beitragvon MF » 26.12.2006 - 17:09

Moin

Schau doch mal hier im Forum.

Unser östereichischer Forumsfreund hat auf seinem L040 die 235/85'er.

Gruß Mario
Galloper 2.5 Exceed
Hannes
Mitglied
Mitglied
Beiträge: 237
Registriert: 19.12.2002 - 17:35
Wohnort: A8600 Bruck/Mur

Beitragvon Hannes » 27.12.2006 - 17:36

Danke MF,
Hab papazuki schon mal kontaktiert, es handelt sich da um ein nicht angemeldetes Wettbewerbsfahrzeug

hannes
2000-2003 L040 2.3TD
2003-? L049GW 2.5 TD 348000km
2011-? V46 2.8 TD 323000km
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6715
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Schlechte Qualität bei AEZ-Felgen?

Beitragvon MF » 27.01.2018 - 21:02

Moin

Der L200 von meinem Vater hat auch die AEZ Namib drauf.

So wie ich es hier lese muß man vorsichtig die Muttern anziehen.

Auch die Kontaktkorrosion im Auge behalten.

Verwundert war ich über die Schrauben und den passenden Adapter.

Bild

Gehört ja offensichtlich so.

Alternativen gibt es wohl nicht?

Bekommt man wenigstens den Adapter nachgekauft?

Gruß Mario
Galloper 2.5 Exceed

Zurück zu „Reifen und Felgen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast