Standheizung

Fahrzeugausrüstung, Zubehör

Moderatoren: Matthias, Schlappohr

Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 29.11.2015 - 10:17

Moin

Nice. :grin:

Welche Standheizung welche Vorwahluhr?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
P_J
Mitglied
Mitglied
Beiträge: 196
Registriert: 11.04.2013 - 17:01
Wohnort: Krumbach

Re: Standheizung

Beitragvon P_J » 03.12.2015 - 15:52

Servus,

es ist ne Eberspächer Airtronic D2 mit Diagnoseuhr (mit Poti). Im Prinzip ist es aber wurst was da der Heizung sagt, dass sie anspringen soll. Das ist nämlich einfach nur das Einschaltsignal als Spannung.

Die Diagnoseuhr macht aber definitiv 120 Min. ;)

Grüße
P
Galloper 2.5 TD intercooler
Benutzeravatar
pcasterix
Mitglied
Mitglied
Beiträge: 1661
Registriert: 17.10.2006 - 21:48
Wohnort: Duisburg Walsum
Kontaktdaten:

Re: Standheizung

Beitragvon pcasterix » 03.12.2015 - 18:04

Moin,


P_J hat geschrieben:S

Die Diagnoseuhr macht aber definitiv 120 Min. ;)



meine auch, einstellbar bis zu 120 Min .

Webasto Airtop 2000 mit Schaltuhr, hier noch im fliegenden Versuchsaufbau..

Bild

Bild

Grüße
Peter
Pajero V60 Classic Bj. 05 auf 33" und Samurai Cabrio ( Allradkermit ) Bj. 87 mit H Kennzeichen, Geländewohnwagen Eriba Offroadpuck Bj. 87 ( Umbau 2012 )
Benutzeravatar
P_J
Mitglied
Mitglied
Beiträge: 196
Registriert: 11.04.2013 - 17:01
Wohnort: Krumbach

Re: Standheizung

Beitragvon P_J » 04.12.2015 - 15:15

Hi,

ja genau die Uhr ist das. Die sind baugleich, genau wie die Heizungen.

:super:
Galloper 2.5 TD intercooler
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 04.12.2015 - 15:40

Moin


Ah, danke.

Das ist die Webasto 1531.

Ich habe die 1530.

Bei der Webasto 1533 kann man zwischen 30 und 60min wählen.

Die 1530 ist die älteste und günstigste von den dreien.

Die 1533 ist so in der Mitte und die 1531 ist schon recht teuer.

Ich halt mal nach gebrauchten ausschau.

Die 1531 wird immer im Zusammenhang mit der Airtop erwähnt.

Da sind auch ein haufen mehr Kabel dran als an der 1530.

Evntl. geht die nicht so ohne weiteres für die Wasserstandheizung.
Zumindest wird die Temperaturvorwahl ohne Funktion bleiben.

Der Rest ist, wie Pascal schon schrieb, simpel ein/aus.

Das würde auch mit einem FFB-System von einer ZV funktionieren.

Mit einem Timer/Zeitschaltuhr für 12V sollte es dann auch gehen.

Bei diesem Timer kann man die Laufzeit "Stufenlos" einstellen und man hat enorm viele Programmöglichkeiten.


Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 17.04.2016 - 14:01

Moin

Im aktuellen Vergleich zur ,eigentlich, identischen Websto im V20 meines Vaters,
fällt deutlich auf das meine Webasto lauter ist.

Das Brennraumgeräusch ist ähnlich.
Aber es scheint bei meiner, als wenn das Abgasgeräusch deutlich lauter ist.

Meine "brüllt" im direkten Vergleich.

Ich habe eine Abgaschalldämpfer dran, also diesen kleinen Endtopf im Abgasrohr.

Beim V20 hab ich gar nicht erst geschaut,
die säuselt nur.

Ist jetzt ja nicht das Problem, nur für die die Nachts neben mir stehen. :wink:

Gibt es da bessere oder schlechter Schalldämpfer von Webasto?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 24.04.2016 - 18:37

Moin

Beim V20 ist dieser verbaut.

Bild

WEBASTO 86450 A

Sieht etwas "moderner" aus als meiner.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 28.08.2018 - 21:13

Moin

Hier die Auflösung zum Geräuschunterschied.

MF hat geschrieben:Moin

Jetzt weiß ich auch warum die Heizung so laut war. :grin:

Der Dämpfer war praktisch "kontaktlos" :wink:

Bild

So ist es schöner.

Bild

Bild

Vielen Dank nochmal an Arno.

Gruß Mario


Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 28.08.2018 - 21:18

Moin

Hat schon jemand Erfahrungen mit dem Auslesen der Webasto geamacht?

Meine Heizung sprang am Wochende nicht an.

Es sieht nach Unterspannung aus.

Beim Start hatte ich 12.2 V auf der Anzeige, dann als die Zündphase beginnen sollte nur noch 11.8.

Da zündete dann nichts.

Als ich wieder zu Hause war und der Wagen sich abgekühlt ,
hatte ich 12.5V. Dann lief auch die Standheizung problemlos.
Die Spannung sank im Zündbetrieb auf 12.2V ab.

Entweder ist die Batterie zu schwach, wäre dann aber schon die zweite Optima mit dem Symptom,
oder der Spannungswächter der Webasto reagiert zu früh.

Im Netzt gibt es die Software von Webasto und auch fertige Stecker zum Auslesen

http://www.zuheizer-upgrade.de/

Hier gibt es eine DIY Lösung.
Könnte vielleicht mit meinem OBD Stecker vom Galloper machbar sein.

Eventuell war noch Luft in der Dieselleitung.

Ich werde ggf. berichten.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 02.09.2018 - 14:49

Moin

Hab die Tage noch zweimal die Standheizung "benutzt" einmal morgens,
da war ich noch nicht am Auto.
Heizleistung gen null.

Einmal bin ich daneben stehen geblieben.

Es rauchte wie verrückt grauen Nebel aus dem Auspuff.
Wäre wohl ein Indiz für unverbrannten Diesel.
Oder Luft in der Leitung.


Habe gerade , erfolglos, versucht, Kontakt mit dem Webasto Steuergrät aufzunhemen.

Bild

Entweder die Pin-Belegung, das Kabel oder die Software passen nicht.

ich habe die SW 2.16. Im Netz wird meistens die 2.13 oder2.12 verwendet, die hab ich aber bisher nicht bekommen.

Dann habe ich öfter gelesen das die Verbindung mit dem USB Kable oft nicht das Ware ist.

Zudem scheint die Pin Beschreibung auf der zuheizer Seite für OBD Eingänge von VAG zu sein.

Ist die Frage ob das nun auch direkt am Kabel passt.
Denke aber, das es so passen müßte aber die anderen Faktoren das Problem sind.

Hab dann jetzt noch ein Tip aus der Landyszene befolgt.

Auto laufen lassen und dann die Standheizung anschalten.
Damit ging es jetzt wunderbar.
Hab den Motor 2min laufen lassen.
Die Webasto lief dann die 30min durch.

Die Heizleistung ist auch enorm gestiegen, im Vergleich zum letzten Sonntag.

Vielleicht doch Luft im System?

Das mit dem Auslesen reizt mich aber, gerade weil mein Vater ja auch eine Webasto hat.

Im Prinzip muß man ja auch nichts anschaffen, um die Diagnose durchzuführen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
P_J
Mitglied
Mitglied
Beiträge: 196
Registriert: 11.04.2013 - 17:01
Wohnort: Krumbach

Re: Standheizung

Beitragvon P_J » 06.10.2018 - 15:55

Servus Mario,

wie sieht deine Verschlauchung aus?

Ich hab bei mir alles mit Rückschlagventilen gegen Rückfließen gesperrt. Also, dass nichts aus der Standheizungsleitung rückwärts kann, aber auch nicht aus der Einspritzpumpenrichtung. Theoretisch kann nämlich die Standheizungspumpe ja auch aus der ESP ansaugen - theoretisch. Da dürfte nichts kommen, schon gar keine Luft, aber...

Jedenfalls würd ich mal direkt an der Pumpe prüfen wenn sie läuft ob Blasen irgendwoher kommen. Anfangs war die Stelle direkt an der Pumpe nicht sauber dicht. Seither ist da ein klarer Schlauch drin, damit man sieht was los ist. Da hat sie auch gehustet und gespuckt. Der Trick mit dem laufenden Motor würd mich schon auf Luft kommen lassen, denn die ESP zieht ja gut an und fördert quasi für die Standheizung mit, die Klickklackpumpe muss dann kaum noch Arbeit verrichten.

Grüße aus China
Pascal
Galloper 2.5 TD intercooler
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 09.10.2018 - 08:57

Moin

P_J hat geschrieben: Seither ist da ein klarer Schlauch drin, damit man sieht was los ist. Da hat sie auch gehustet und gespuckt.


Das möchte ich auch noch so machen.
Normal ist da auch ein tranzparenter dran.
Bei mir nicht.

Hab aber noch keinen bekommen?

Hast du eine Quelle?

Ich denke auch , das der Diesel zurückläuft.
Ich hab mit Stefan die Heizung ausgelesen,
der hat das original Eqipment.
Die Heizung ist top in Ordnung.

Am Wochenende noch getestet.
Wenn sie erstmal läuft dann läuft sie auch wenn sie einige Zeit abgeschaltet ist.
Darf eben nicht zu lange sein.

Die Heizung zieht aus dem Rücklauf, ca 15cm hinter dem Filter den Diesel.


P_J hat geschrieben:
Grüße aus China
Pascal


Kannst du da mal angeeigneter Stelle :grin:

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3285
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Standheizung

Beitragvon unbemerkt » 09.10.2018 - 11:05

Hallo Mario,

verzeih wenn ich so herein poltere.

MF hat geschrieben:Auto laufen lassen und dann die Standheizung anschalten.
Damit ging es jetzt wunderbar.... Vielleicht doch Luft im System?...


Wenn die Treibstoffleitung der Heizung aus der Dieselleitung des Motors schöpft, würde ich erst dort ansetzen, solange scheinbar Luft in die Hauptleitung kommt.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Standheizung

Beitragvon MF » 13.10.2018 - 20:30

Moin

Da bin ich noch nicht deiner Meinung, Kay.

so wie Pascal schon schrieb, ist es bei Standheizungen wohl nicht so unüblich das der Diesel
zurückläuft.

Zudem steht das Auto teilweise ein Woche und springt sehr gut an.

Ich will da so nicht an ein Problem im Kraftstoffsystem glauben.
Zumal die Probleme immer nach Friggelei im Motorraum entstanden.

Mit Chance bekomme ich nächste Woche etwas transparenten Schlauch.
Dann kann ich besser beobachten.

Heute morgen, nach 13Stunden Standzeit lief die Heizung überraschenderweise komplett durch.
Das war schon lange nicht mehr.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3285
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Standheizung

Beitragvon unbemerkt » 14.10.2018 - 10:01

Hallo Mario,

ich wollte mit meinem letzten Beitrag auch nur andeuten, daß Du keine großen Reparaturen (Tauschereien) an der Standheizung anfangen sollst, solange Du sowieso ständig Luft in die Leitung bekommst.

So ein Rückschlagventil und eine transparente Leitung sind dabei eher ein nützliches Hilfsmittel zur Problemlösung.

Um die allgemeinen Probleme der Pumpenansaugung wissend (ich habe schon Schlachten an Hauswasserwerke verloren), tendiere ich aber bezüglich der alten Dieseleinspritzer langsam dazu, eine kleine Förderpumpe in Tanknähe zu empfehlen.

mit lieben Grüßen von Kay, glücklich um seine im Kraftstoff eingelegten Nullansaugpumpen
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6

Zurück zu „Ausrüstungen“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste