Otto spinnt mal wieder

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 13.10.2018 - 17:10

Guten Morgen,

ich hoffe es haben alle ausgeschlafen :lachen:

Nun hab ich den Übeltäter ermittelt. Die Rolle des Kipphebels ist fest und der Lagerbolzen hat sich im Kopf einer Zylinderkopfschraube zu verstecken versucht. Aber hier lasse ich mal Bilder sprechen:

20181013_153906.jpg
KH1
20181013_153906.jpg (911.53 KiB) 254 mal betrachtet
20181013_153851.jpg
KH2
20181013_153851.jpg (823.34 KiB) 254 mal betrachtet


Die Nockenwelle hat auf der Lauffläche der Rolle keine Beschädigungen, nur am Rand wo der Kipphebelkörper normal nicht hinkommt. Ich würd sie drin lassen, aber dazu gibt es bestimmt auch andere Einschätzungen. Nur wäre das dann schon ein langfristiges Ko für Otto. Eine Neue ist nicht bezahlbar und wenn das nachfolgende Problem dazu kommt kann ich Otto stillegen und gleich den Motor komplett überholen ...

20181013_161440.jpg
NW1
20181013_161440.jpg (1004.97 KiB) 254 mal betrachtet
20181013_161431.jpg
NW2
20181013_161431.jpg (1.06 MiB) 254 mal betrachtet


Nach dem Ausbau der Nockenwelle hab ich über den Glühkerzenanschluß Druckluft auf den Zylinder gegeben. Deutlich hör- und spürbar entwich Luft über den Ansaugkrümmer. Also ist das Einlaßventil leicht undicht. Hier hoffe ich einfach mal auf das Gute und erwarte das Schlechte... :coffee:
Seelisch und moralisch bereite ich mich schon auf eine Zylinderkopfdemontage vor.
@ Beda, ZKD gibt es von 1,45mm bis zu 1,6mm Dicke. Gehn wir mal von einem Standardmaß 1,5mm aus ergäbe das bei Verzug bis 0,1mm die Möglichkeit des Planens. Das Hersteller lieber Neuteile verkaufen wollen ... darüber brauchen wir nicht zu reden. Ich versuche zu schauen was technisch möglich ist.

So jetzt mach ich das hier :prost: :prost: :prost: :prost: :prost:
Morgen werd ich kutschiert, da darf ich zulangen :duck:
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Otto spinnt mal wieder

Beitragvon MF » 13.10.2018 - 20:24

Moin

Dann doch nicht gebrochen.

Per WA sah das so aus.
Warum war das fest?

Kam da kein Öl hin?

Und warum ist das Ventil undicht?
Hat der dahinsiechende Kipphebel, durch den veränderten Auftreffwinkel das Ventil krumm gehauen?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11709
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Otto spinnt mal wieder

Beitragvon Beda » 13.10.2018 - 20:48

Hallo Timo,
gratuliere!
Diesen Schaden hatte noch niemand.
Wenn ich das richtig verstehe, ist der Bolzen, auf dem die Rolle läuft, gebrochen.
Ich bin optimistisch, daß das Ventil nicht krumm oder verbrannt ist, sondern nur verknastert.
Ich würde alles mit neuem Kipphebel und alter Nockenwelle wieder zusammenbauen und erst einmal paar Tage fahren.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Otto spinnt mal wieder

Beitragvon MF » 14.10.2018 - 07:50

Moin

@Timo: Hab grad nochmal nachgelesen. Meinte ja du kannst die Kipphebel meiner alten Welle nutzen.

Aber ich hab ja auch die Einlasskipphebel zerlegt. :(

Also liegen beim Kay nur 4 Auslasshebel. :|


Gruß Mario
Galloper 2.5 Exceed
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 14.10.2018 - 09:46

Moin,

wollte mich schon auf den Weg machen ... nun hat mich das Schicksal ereilt.
Nun ja, da such ich jetzt mal nach Einlaßkipphebeln.

Dauerts halt bissel länger bis Otto wieder läuft. Aber er wird wieder laufen!

Dennoch Dank für das Angebot.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 14.10.2018 - 11:28

Moin,

alles kein Problem, eine erste kurze Suche ergab ... es gibt einzelne Kipphebel als auch komplette KHW. Selbst die Preise halten sich im Rahmen.

Also ist es doch nicht soo schlimm wie befürchtet.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3285
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Otto spinnt mal wieder

Beitragvon unbemerkt » 14.10.2018 - 12:16

Moin allerseits,

Beda hat geschrieben:Ich bin optimistisch, daß das Ventil nicht krumm oder verbrannt ist, sondern nur verknastert. Ich würde alles mit neuem Kipphebel und alter Nockenwelle wieder zusammenbauen und erst einmal paar Tage fahren.


Hab Dank Beda, genau so dachte ich vorsichtig, nun kann ich es leise nachplappern. :grin:

Weiter denkend bedeutet dies in der frechen Fortführung, den gerissenen Ausgleichwellenriemen zu entfernen, die ordentliche Aggregatestellung am Zahnriemen zu kontrollieren und ein paar Proberunden zu drehen.
Bist Du da, eingedenk alter Themen, auch noch dabei?

@ Timo, den Kipphebel sollte es zwischen 15,- und 20,- Euro neu in der Bucht geben.
Ich habe aber wieder nur die L200 Nummer MD352127. Für mich nicht nachvollziehbar sind eventuelle Unterschiede von Galloper 1 und 2, da weiß z.B. Mario bestimmt mehr.

Timo TA93 hat geschrieben:Öl = wurde erst vor 5tKm gewechselt, hier halte ich 7,5tKm für sehr niedrig angesetzt bei den heutigen Ölqualitäten, 10tKm finde ich vertretbar


Du willst doch nicht etwa nach eventuellen Schmierungsproblemen an der Kipphebelwelle das Öl beim Zahnriementausch wieder verwenden? Hier ein paar Argumente:

Hast Du die schwarze Schmiere nach 7500 Kilometern einmal durch ein Sieb gegeben bzw. einmal zwischen den Fingern gehabt. Den Ölwechselzeitraum würde ich nie nach oben verlegen, gerade beim Diesel eher umgedreht.

Wer behauptet die Öle werden besser? Die Hersteller versuchen mit annähernd gleichen Ölen immer mehr "Anwendungen" abzudecken....

Beim Simmerringtausch würde ich das Ölpumpenspiel prüfen, die Öl- und Ventilwanne müssen auf restliche Kleinteile abgesucht werden - alles keine Gründe für altes Öl. Simmerringe lieben wenig Schleifmittel...

Aus diversen Gründen willst Du am Autokauf sparen und möchtest den Otto noch möglichst lange nutzen. Gib für die Pflege und Wartung etwas mehr aus und Du wirst ziemlich sicher Geld über die Zeit sparen.

Gern schenke ich Dir die Füllung mit meinem einfachen Allerweltsöl für 2,22 Euro/Liter zum Nichtgeburtstag, wenn wir den Zahnriemen hier basteln, aber Altöl kommt mir nicht in Pflegekinder mit eigenem Namen.

Kopf hoch, Daumen gedrückt und liebe Grüße von Kay

PS: Vorhin noch einmal die Kipphebel in der Hand gehabt - der Schaden bleibt merkwürdig. Wäre das Lager in der Rolle fest gegangen, hätte es erst Schäden am Nocken gegeben. Der Bolzenbruch muß Ursache und damit zeitgleich mit der "Entlastung" des Anpressdruckes geschehen sein.
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 15.10.2018 - 11:27

Mein lieber Kay,

ich hab mir jetzt mit einer Antwort bissel Zeit gelassen um deine Zeilen aufmerksam zu lesen und auf mich wirken zu lassen.

Was soll ich jetzt aber sagen außer, ich kann dir doch nur Recht geben...
Das bedeutet, frisches Öl und neuer Ölfilter wird zu unserem Zahnriemenworkshop vorrätig sein!
Das "alte Thema" hab ich mir auch in Ruhe durchgelesen, ich kann nach einigem Nachdenken/in Erinnerungen kramen keinen Zeitpunkt nennen, an dem der kleine Zahnriemen sein vorzeitiges Ende fand. Ich vergleiche wenn ich wieder am Otto zu Werke gehe auch einmal die Länge des alten Riemens mit dem Neuen um auszuschließen das eventuelle Reste sich noch in der unteren Verkleidung befinden.

Beim Kipphebel gehe ich ich nicht von Ölverlust aus an dieser Stelle, fehlender Öldruck hätte m.M.n. größeren Schaden angerichtet und Öl war genügend drin.

Ölqualitäten ... ohne auf Diesel und Benziner einzugehen, ich vergleiche die Qualität auch bissel mit der Brühe aus DDR-Zeit und meinem damaligen Skoda 105L. Da hatte ich soviel Ölkohle drin, daß diese für reichlich Wärme im heimischen Ofen gesorgt hätte. Golf2 und Vento wurden mit Slick50 gefahren und hier muß ich mich als "Faulpelz" outen, die Motoren liefen auch perfekt trotz Wechselintervall bis zu 50tKm. Der Passat war ohne Slick50 empfindlicher und vertrug dennoch Intervall von 20tKm. Jetzt hoffe ich mal, Beda liest diese Zeilen einfach mal nicht :duck:

Für Kipphebelersatz ist gesorgt, ich bin mit OffRoad-Ranger einig geworden. Er hat da noch einen auf Lager liegen.
Bis zum Eintreffen des Ersatzhebels schau ich mir den ZK genau an um eventuelle Rückstände zu entfernen. Das EV läßt sich übrigens problemlos bewegen, das hab ich schon geprüft. Da klemmt es an keiner Stelle.

@ Beda, irgendwann gibt es immer ein "erstes Mal" oder den "Ersten", aber dieses Schadensbild überrascht auch mich.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 17.10.2018 - 12:50

Moin,

da ich ja grad nah dran bin ... was meint ihr, sollt ich gleich die Ventilschaftdichtungen erneuern? Obwohl, der ZK ist erst rd. 80tKm alt.

Ich komme auf den Gedanken weil bei zwei drei Ventilen die Schaftdichtungen scheinbar "gewandert sind". Das würde auch erhöhten Ölverbrauch erklären.
Leider hab ich davon keine Bilder gemacht, ich war gedanklich mehr bei dem Einlaßventil und seinem Kipphebel. Habe die Dichtungen lediglich nach unten gedrückt.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11709
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Otto spinnt mal wieder

Beitragvon Beda » 17.10.2018 - 13:02

Hallo Timo,
die Arbeitsersparnis wäre ja eher gering.
Ich würde ihn erst zum Laufen bringen und alles andere im Moment lassen.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 20.10.2018 - 14:41

Moin Gemeinde,

die Kipphebelwelle ist wieder ein- und der Rest zusammen gebaut. Motor sprang gut an und brauchte nur wenige Minuten bis er sich wieder fast gewohnt ruhig anhörte.
20181020_133723.jpg
Motorraum
20181020_133723.jpg (942.28 KiB) 135 mal betrachtet

Den Deckel hab ich gleich mit neuen Dichtungen und Caramba versehen, sollte jetzt an dieser Stelle erst mal wieder alles dicht sein.
20181020_133733.jpg
Caramba
20181020_133733.jpg (965.68 KiB) 135 mal betrachtet


Wenn ich jetzt nix vergessen habe fehlen nur noch ein paar Liter Öl und dann kanns losgehen mit der Riemengeschichte...

Was sich nicht erheblich gebessert hat ist der schwarze Qualm unter Last, bissel besser ist es aber noch immer störend.

PS: Wird derzeit ohne Ausgleichwellen gefahren, da der Riemen ja gerissen war. Einen mega Unterschied konnt ich nicht feststellen, kann aber am Riemenwechsel von meinem Schrauber liegen.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 6726
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Otto spinnt mal wieder

Beitragvon MF » 21.10.2018 - 00:10

Moin

Hört sich doch gut an.

Vielleicht wird das mit dem Rauch ja besser wenn er bewegt wird.

Lief ja auf dem Zylinder lange nicht richtig.

Luftfilter hattest du neu, oder?

Gruss Mario
Galloper 2.5 Exceed
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 21.10.2018 - 00:20

Moin,

Luftfilter hab ich erst vor einem haben Jahr erneuert, deshalb bleibt der drin. So viel sind wir ja seitdem auch nicht grad gefahren, stand ja die letzten Wochen/Monate nur.

Das mit dem Räuchern werd ich ja sehen ob es sich verringert wenn ich zum Kay fahre. Sind ja paar Km Autobahn...
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
Timo TA93
Mitglied
Mitglied
Beiträge: 412
Registriert: 29.09.2016 - 13:55
Wohnort: Königstein

Re: Otto spinnt mal wieder

Beitragvon Timo TA93 » 21.10.2018 - 00:27

PS:

Hab ja heute recht entspannt werkeln können am Otto und noch Zeit gehabt nach der Klima zu schauen. Beim Einschalten der Klima wird zwar der E-Lüfter vorm Kühler zugeschaltet, aber nicht der Kompressor. Hab mal kurz eine Brücke von Batterie+ zum Kompressor geschalten, dabei hat sich nix verändert. Das heist dann wohl, die Magnetkupplung dürfte defekt sein...
Die ankommende Leitung konnt ich mangels Meßgerät nicht prüfen, leider zu Hause vergessen.
Grüße
Timo TA93

Der immer für "Oberförster Pudlich" gehalten wird...
OffRoad-Ranger
Mitglied
Mitglied
Beiträge: 414
Registriert: 27.06.2003 - 17:29
Wohnort: LA

Re: Otto spinnt mal wieder

Beitragvon OffRoad-Ranger » 21.10.2018 - 15:17

Hej Timo,
schön, daß der Motor wieder tuckert.
Das mit dem schwarzen Qualm kriegst du auch noch hin! Da bin ich mir sicher.
Gruß

OffRoad-Ranger

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste