Getriebe kaputt?

Fahrwerk, Antrieb, Lenkung, Bremsen

Moderatoren: Beda, Crazy.max

Benutzeravatar
Yvonne
Mitglied
Mitglied
Beiträge: 38
Registriert: 07.07.2016 - 11:33
Wohnort: Geretsried

Getriebe kaputt?

Beitragvon Yvonne » 18.10.2018 - 18:59

Hallo zusammen,

Leider steht unsere Reise unter keinem guten Stern. Das Problem mit dem Motor (geht während der Fahrt aus, springt erst nach mehreren Versuchen an) konnten wir lösen. Es war unser Zweittank der ordentlich Luft gezogen hat. Wir hatten ihn einige Zeit nicht betankt und trotzdem offen gelassen. Jetzt haben wir ihn vom normalen Tank getrennt bzw den Verschluss geschlossen und das Bockerl, was seinem Namen mehr als nur gerecht wird, läuft nun in dieser Hinsicht 1a.

Dafür hat (wahrscheinlich) das Getriebe die Grätsche gemacht. Seit einigen Wochen ist der 4. Gang während der Fahrt raus gesprungen. Wenn man ihn allerdings festgehalten ist, konnten wir ihn ohne weitere Probleme fahren. Wir wollten eigentlich unser (mittlerweile 2. Getriebe) reparieren lassen, aber weder in Kanada noch in den USA konnten wir jemanden finden der uns helfen konnte . Also blieb uns nichts anderes übrig als weiter zu fahren und weiter zu suchen. Bis gestern: wir standen an der Ampel und plötzlich ging kein Gang mehr rein (weder bei laufendem noch abgeschalteten Motor). Bis auf den 3. Gang (wirkt aber auch nicht so als wäre ganz drin) Wenn man den Ganghebel seitlich bewegt ohne einen Gangb einzulegen, merkt man schon das "etwas im Weg" ist. Wir können den Gangknüppel im Leerlauf nicht ohne Widerstand bewegen. Ebenso verlieren wir auch seitdem Getriebeöl und zu stinken hat es auch angefangen.

Wir.mussten abgeschleppt werden und sitzen nun bei einer Werkstatt fest, die mit dem L300 vollkommen überfordert ist. Wir haben ihnen bereits die englische Reparaturansleitung gegeben, aber sie trauen sich scheinbar nicht ran. Es wurde bisher noch nicht einmal abgenommen.

Unser letzter Strohhalm ist nun, dass es evtl. die Kupplung ist? Diese hatten wir aber mit dem "neuen" Getriebe vor ca. 30.000km mit gewechselt.

VG,
Yvonne
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11665
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Getriebe kaputt?

Beitragvon Beda » 18.10.2018 - 19:34

Hallo Yvonne,
das klingt leider sehr eindeutig.
Es klingt auch so, als wäre euer Getriebe nicht mehr reparabel.
Ich habe seit vielen Monaten ein passendes Getriebe zum Prüfen beim Getriebebauer liegen.
Vermutlich hat er es schon fast vergessen.
Wenn ihr wollt, kann ich da mal Dampf machen und parallel über den Versand nachdenken.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
Yvonne
Mitglied
Mitglied
Beiträge: 38
Registriert: 07.07.2016 - 11:33
Wohnort: Geretsried

Re: Getriebe kaputt?

Beitragvon Yvonne » 18.10.2018 - 21:34

Hallo Beda,

Würdest du also ausschließen, dass es "nur" die Kupplung ist? Habe in diversen Beitragen gelesen, dass es bspw an herausgefallenen Federn der Kupplungsscheibe gelegen hat.

Was würdest du für das Getriebe verlangen? Der Versand in die USA ist bestimmt auch nicht ohne.

VG
Yvonne
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11665
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Getriebe kaputt?

Beitragvon Beda » 18.10.2018 - 22:52

Hallo Yvonne,
für rausspringende Gänge ist die Kupplung ganz sicher nicht verantwortlich.
Der plötzliche Ölaustritt läßt mich einen Gehäuseschaden vermuten.

Wenn ich mein Getriebe verkaufe, wird es professionell überholt sein.
Ein echtes Austauschgetriebe mit Garantie.

Falls jemand Ahnung vom Versand solcher Brocken über den Atlantik hat, wäre das eine große Hilfe.
Ich habe sowas noch nie gemacht. Ein Vorstellung habe ich schon. Vermutlich muß das B2B abgewickelt werden.

Alles weitere per PN.
Grüße vom Galloperflüsterer ohne Galloper

Beda

Zurück zu „Unter dem Auto“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste