Enormer Ölverbrauch

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
luzivee
Mitglied
Mitglied
Beiträge: 255
Registriert: 13.12.2009 - 14:41
Wohnort: NRW

Enormer Ölverbrauch

Beitragvon luzivee » 04.11.2019 - 20:56

Hallo zusammen,

im Sommer dieses Jahres habe ich meinen Zylinderkopf überholt (geplant, Auslassventile und Sitze nachfräsen lassen, Einlassventile neu eingeschliffen, ZK-Dichtung und Ventilschaftdichtungen neu) da der Elch vorher beim Kaltstart immer eine blaue Wolke ausgestoßen hat und als Vorbereitung für meinen LPG Umbau.

Letztens war es dann soweit, der erste wirkliche Langstreckentest stand an. Rund 1400km durch die Republik sollte es gehen. Davon waren rund 95% BAB. Da es eine Testfahrt war haben ich ihn nicht sonderlich geschon. Wenn es der Verkehr zuließ sind wir 115-120km/h gefahren.
Schnell musste ich Feststellen, dass ich einen enormen Ölverbauch hatte. So um die 0,5l/100km!!! :shock:

Bei einer ersten und auch einer zweiten Sichtprüfung könnte ich keine äußere Undichtigkeit finden. Auch waren keine Öltropfen unter dem Auto zu finden, genauso wie Ölflecke.
Als nächstes dachte ich eine Kompressionsprüfung könnte einen groben Zustandsbericht über das Innere des Motors liefern.
In einem Anflug von Aktivismus habe ich dann direkt mal die Kerzen raus geschraubt, Zündung lahm gelegt und Einspritzung tot geschaltet. .... Leider war der Motor nicht warm. An diesem Punkt war ich zu faul alles wieder rückgängig zumachen. Außerdem muss ich erwähnen, dass der Elch zu diesem Zeitpunkt 4 Wochen gestanden hat. Wider dem Wissen, dass man Kompressionstest bei warmen Motor machen soll habe ich die Kompression gemessen.
Zyl.1: 10,5 bar
Zyl. 2: 2 bar
Zyl. 3: 6,5 bar
Zyl. 4: 11 bar
Danach war ich erstmal Baff. Und das ungute Gefühl, dass ich mit meinem Gasumbau den Motor geschrottet habe machte sich breit. Um das Ausmaß des Schadens ein wenig einschätzen zu können habe ich mein Endoskop (aus dem Medizinbereich) hervor geholt und versucht irgendetwas im Motor zu erkennen. Leider musste ich die Erfahrung machen das Medizinische Endoskope nicht für Motoren geeignet sind. Um vernünftig etwas zu sehen habe sie viel zu wenig Leuchtkraft. Nachdem ich eine Fahrradglühbirne mit Kabeln verlötet hatte und in den Motor abgesenkt hatte,waren die Lichtverhälnisse zwar besser, aber die Bildgröße bei Entfernungen größer als 1cm vom Objekt war viel zu klein, so dass man nichts erkennen konnte.
Um einen evtl. Kolbenringschaden zu detektieren habe ich dann ca. 10 ml Öl in die Zylinder 2 und 3 gefüllt und den Test wiederholt. Ohne Besserung.

Nach einer Nacht drüber schlafen und ettlichem gegrübel über das Problem fing ich an zu Zweifeln ob der Motor wirklich so kaputt ist.
Denn ich konnte mich nicht daran erinnern, dass der Wagen keine/zu wenig Leistung gehabt hatte. Auch konnte ich mich nicht an einen unrunden Leerlauf erinnern.
Trotz der Zweifel wollte ich noch einen letzten Test machen. Den Druckverlusttest. Also einen Adapter gebaut, mit dem ich die Zylinder mit dem Kompressor verbinden konnte. Zylinder in die richtige Position gebracht und Druck drauf. Bei Zylinder 2 konnte ich ganz klar erkennen, dass die Luft über das Einlassventil entwich. Aber auch ein solcher Fehler wäre ja mit einem (massiven) Leistungsverlust einher gegangen.
Um alle Zweifel auszuräumen haben ich das Fahrzeug wieder komplettiert und den Motor gestartet. Ohne Problem und der Leerlauf war auch wie gewohnt ruhig. Bei einer kurzen Probefahrt konnte ich auch keinen Leistungsverlust feststellen.
Nach dem der Motor warm gelaufen war, habe ich den Kompressionstest wiederholt. Nun hatten alle Zylinder zwischen 10,5 bar und 11,5 bar.
Einen Tag später als der Motor wieder kalt war habe ich aus Interesse den Kaltkompressinstest wiederholt. Jetzt hatte auch alle Zylinder um die 10 bar.

Was denkt die versammelte Schraubererfahrung.

Warum hatte der Motor bei meinem ersten Test auf den beiden Zylindern keine Kompression? ==> Ich denke das ist ehr eine akademische Frage die hoffentlich nur der Befriedigung meines Wissensdurstes dient.
Sollte ich mir sorgen wegen des beobachteten Verhaltens machen?

Aber am wichtigsten, wohin geht das Öl verloren?
Die Kerzen sahen beim Ausbau so aus:
DSC_2675.JPG
DSC_2675.JPG (938.34 KiB) 256 mal betrachtet

Wenn man jetzt annimmt, dass der Motor das Öl (0,5L auf 100km) verbrennt würde man nicht Ölkohle auf den Kerzen erwarten? Leider sind meine Erfahrungen hierzu nur unzureichend.

Gibt es einen Test wie man die Funktionsweise der Ölabstreifringe überprüfen kann?

Das Kühlwasser habe ich auch schon einer Sichtprüfung unterzogen und konnte nichts verdächtiges entdecken.
Auch im Öl konnte ich keine Anzeichen von Wasser finden. Der Luftstrom, der bei laufendem Motor aus dem Öleinfüllstutzen kommt ist auch nicht übermäßig stark. Mit der Hand lässt er sich ohne Kraft stoppen.

In den nächsten Tagen werde ich noch mal nach einer Ölleckage suchen und mal jemanden bitten hinter mir herzufahren um zu beobachten ob der Elch ggf. unter Last aus dem Auspuff bläut.
Solltet ihr noch Ideen oder Fragen haben, die dabei helfen könnten das Problem zu lösen, bin ich Dankbar wenn ihr diese Stellt.

Gruß und einen schönen Abend
Johannes
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12115
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Enormer Ölverbrauch

Beitragvon Beda » 04.11.2019 - 23:03

Hallo Johannes,
einfach mal mit Logik!
Wie hoch war denn der Ölverbrauch vor der "Reparatur"?
Vermutlich normalartig.
Dann wäre etwas bei der Kopfreparatur schief gegangen.
Schaftabdichtungen beschädigt, lose, zu groß ....
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
luzivee
Mitglied
Mitglied
Beiträge: 255
Registriert: 13.12.2009 - 14:41
Wohnort: NRW

Re: Enormer Ölverbrauch

Beitragvon luzivee » 05.11.2019 - 08:36

Guten Morgen Beda,

vor der Reparatur, war der Ölverbrauch auf jeden Fall deutlich geringer. Allerdings waren vor der Reparatur die Schaftdichtungen hinüber. Bei Starten des Motors kam, wie schon geschrieben, eine blaue Wolke aus dem Auspuff. Das wäre ein Verhalten mit dem ich rechnen würde, wenn jetzt irgendwas mit den Schaftdichtungen nicht in Ordnung wäre. Vor allem bei einem solchen Ölverbrauch.
Deckt sich das mit deinen Erfahrungen?

Aktuell kann ich weder beim Start noch im Fahrbetrieb feststellen, dass es aus dem Auspuff qualmt.


Anders herum bin ich vor dem Einbau der Gasanlage auch viel zurückhaltender gefahren.
Bei deutlich größerer Last würde ich auch mit einem erhöhten Ölverbauch rechnen.

Was die Logik angeht. Wo könnte das Öl hin? Und wie könnte es dahin gelangen?

-nach Außen (Leckage) ==> bislang noch nichts gefunden

-durch eine defekte Zylinderkopfdichtung entweichen ==> kein Öl im Wasser, kein Wasser im Öl, kein ungewöhnlich hoher Luftaustritt aus dem Öleinfüllstutzen, könnte Öl entgegen dem Verbrennungsdruck in den Brennraum entweichen?, sollte man dann nicht Ölkohle an den Zündkerzen finden?

-defekte Ventilschaftdichtungen ==> (bislang) kein qualm aus dem Auspuff festgestellt, keine Ölkohle an den Zündkerzen

-defekte Ölabstreifringe ==> (bislang) kein qualm aus dem Auspuff festgestellt, keine Ölkohle an den Zündkerzen

-undichter Wellendichtring zum Getriebe ==> sollte es dann nicht aus der Kupplungsglocke Tropfen? außerdem sollte dann doch langsam die Kupplung durchrutschen

-weitere Möglichkeiten?

Gruß und einen guten Start in den Tag
Johannes
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12115
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Enormer Ölverbrauch

Beitragvon Beda » 05.11.2019 - 09:02

Morgen Johannes,
würdest Du solche Ölmengen nach außen verlieren, würde der Unterboden triefen und deine Heckklappe wäre voller Ölsprenkel.
Würde das Öl an den Schäften der Auslassventile eindringen, hättest Du gewaltige blaue Wolken aus dem Auspuff. Möglicherweise sogar ein ölfeuchtes Endrohr.
Würde das Öl an den Schäften der Einlassventile eindringen, müßte man das den Kerzen ansehen.
Bleiben die Kolbenringe.
Ich würde zum testen die Motorentlüftung auftrennen und ins Freie blasen lassen.
Die Öffnung im Ansaugsystem natürlich dabei verschließen, sonst gibt es Fehlermeldungen.

PS: Gab es für den Gasumbau irgendwelche sonstigen Modifikationen?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 7400
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Enormer Ölverbrauch

Beitragvon MF » 05.11.2019 - 09:34

Moin

Sachdienliche Hinweise hab ich nicht,
nur ein Verständnissproblem.

Hast du auf den 1400KM wirklich 70 Liter Öl aufgefüllt? :shock:

Du schreibst, 0.5L auf 100KM.

Oder waren es eher 0.5L auf 1000KM.
Das wäre ja IMHO nicht so ungewöhnlich.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12115
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Enormer Ölverbrauch

Beitragvon Beda » 05.11.2019 - 13:43

Hallo Mario,
da ist Dir ein 0 zu viel reingerutscht.
Aber 5l/1000km oder 7l/1.400km ist auch sehr heftig.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
luzivee
Mitglied
Mitglied
Beiträge: 255
Registriert: 13.12.2009 - 14:41
Wohnort: NRW

Re: Enormer Ölverbrauch

Beitragvon luzivee » 05.11.2019 - 20:44

Hallo Zusammen,

Heute habe ich nochmal einen intensiven Blick unter den Elch gewagt. Und wie zu erwarten, habe ich keine größer Undichtigkeit gefunden.

Des weiteren habe ich mal versucht das Kerzenbild zu deuten. Leider konnte ich keine Übereinstimmung mit den üblichen Fehlerbildern finden.
Wenn ich danach gehe sehen die Kerzen "gut" aus.
Oder im Umkehrschluss. Die Kerzen sehen (verglichen im den Bildern im Link) nicht aus als würde Öl in unüblichen Mengen in den Brennraum gelangen. .... Und schon drehe ich mich im Kreis

Eine weitere Idee hab ich noch.
Wie sieht es mit der Kurbelgehäuseentlüftung aus? Könnte da ein Fehler vorliegen?

Mal sehen ob ich die Logik verstanden habe und die richtigen Schlüsse ziehe.
Wäre die KGE zu, könnten die "Gase" nicht entweichen und würden sich einen anderen Weg suchen. Dabei könnte es sein dass Öl aus dem Kurbelgehäuse gedrückt wird. Nur wohin. Zum einen nach Außen, was ich aber ausschließe. Oder nach "innen", z.B. vorbei an den Kolben, wobei sie Öl mitnehmen könnten. Wobei ich diesen Weg schon wegen der herrschenden Druckverhältnisse für nicht sehr warscheinlich halte.
Als Prüfung könnte ich mir vorstellen das man das Kurbelgehäuse öffnet und schaut wieviel "Gas" entweicht. Nur was ist "viel"?

So weit so ratlose Grüße
Johannes
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 7400
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Enormer Ölverbrauch

Beitragvon MF » 06.11.2019 - 04:42

Moin


Beda hat geschrieben:Hallo Mario,
da ist Dir ein 0 zu viel reingerutscht.
Aber 5l/1000km oder 7l/1.400km ist auch sehr heftig.


Autsch :roll:

Richtig, war ich wohl so auf die fehlende 0 bei den 100 oder 1000 fixiert.

Aber dennoch hab ich noch keine Antwort. :achselzuck:

7L ist mehr als ein Ölwechsel .

@Johannes: Du bist also immer 100KM gefahren und hast nen halben Liter Öl aufgefüllt?
Das hast du dann 14 mal gemacht bist du zu Hause warst?

Wie ihr schon sagt, wenn es verbrannt wurde hätte man es gesehen.
Wenn es in der Kühlflüssigkeit wäre,müsste der Behälter überlaufen.

Das mit der KW Entlüftung hat Beda oben ja auch schon vorgeschlagen.
Da wäre mein Gedanke es drückt da raus und wird wieder als Luft/Öl Gemisch angesaugt und verbrannt. Das sieht ja auch nicht nach dem aus.

Ich würde den Schlauch abziehen und einen Becher unterstellen.
Bei deiner bisherigen Beschreibung müsste es da ja schon raustropfen wenn der Motor darüber Öl verliert.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 2027
Registriert: 24.10.2005 - 09:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Enormer Ölverbrauch

Beitragvon Joe » 06.11.2019 - 09:15

Moin,

sieben Liter Öl verschwinden nicht einfach, die können sich auch nicht irgendwo "verstecken". IMHO können die nur verbrannt worden sein. Wenn ich mir die Kerzen so anschaue - ich gehe mal davon aus, dass diese vor nicht allzu langer Zeit mit ersetzt wurden - sehe ich da eine unsaubere und vor allem ungleichmäßige Verbrennung. Da LPG ja deutlich heißer verbrennt, ist da vielleicht nicht so starker Blaurauch aufgefallen, wie es bei normalen Benzinern der Fall wäre. Für mein Verständnis sind mir die Elektroden teilweise auch zu hell, zumindest im Vergleich zum restlichen Kerzenbild. Kenne mich aber mit LPG absolut nicht aus, sodass das mit den hellen Elektroden auch normal sein kann :achselzuck:

Hast Du den Kopf selber überholt? Ansonsten würde ich die Arbeit beim Instandsetzer reklamieren, bzw. zumindest überprüfen lassen

Gruß Rolf - drückt die Daumen, dass e nichts Schlimmeres ist und sich der Schaden beheben lässt
Galloper 2,5 TCI, SWB, EZ 06/2001 und Outlander 4x4, Automatik, Diesel, EZ 07/2018
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 7400
Registriert: 11.09.2003 - 17:04
Wohnort: Klein Sarau

Re: Enormer Ölverbrauch

Beitragvon MF » 06.11.2019 - 09:34

Moin

Was ich in den LPG Foren gelesen habe.

LPG verbrennt vollständig.
Gibt dann wohl keine Ölverdünnung mit Benzin und dementsprechend offenbart sich der wahre Ölverbrauch
im Vergleich zum Benzinbetrieb.

Generell soll der Ölverbrauch aber so oder so etwas höher sein im LPG Betrieb.

Wenn sich keine andere Ursache ergründen lässt,
würde ich nochmal 200KM nur auf Benzin fahren und vergleichen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3515
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Enormer Ölverbrauch

Beitragvon unbemerkt » 06.11.2019 - 12:34

Moin allerseits,

ich habe Motoren auch oft eher kalt als warm kompressionsgeprüft. Solche Unterschiede sehe ich alarmierend.

Auch geistert mir durch den Kopf wie eine große Menge Öl so unauffällig verschwinden kann.

Durch eine halbwegs saubere Beimischung in den Luftstrom vor der Verbrennung evtl.?

Der nötige Überdruck im Kurbelgehäuse könnte durch das verdächtige Einlassventil entstehen.
Sollte der Ventilschaft vielleicht kalt und warm bei hohen Umdrehungen in bestimmten Stellungen undicht werden?

Damit komme ich wieder auf Bedas Tipp, den Entlüftungsschlauch des Kurbelgehäuses aus der Ansaugung entfernen und für eine mittlere Probefahrt in ein zusätzliches Behältnis führen, dabei Schlauchstutzen an Ansaugung verschließen.

Dabei ist die verbleibende Flüssigkeit genau zu betrachten.
Ich hatte bei winterlichen Versuchen an ordentlichem V6 Motor ca. 95% Kondenswasser und wenig Öl/Wasser-Emulsion beim sieben.

luzivee hat geschrieben:Bei Zylinder 2 konnte ich ganz klar erkennen, dass die Luft über das Einlassventil entwich. Aber auch ein solcher Fehler wäre ja mit einem (massiven) Leistungsverlust einher gegangen.


Nicht, wenn der Ventilschaft nur bei bestimmten Nockenstellungen undicht wird, oder?

luzivee hat geschrieben:Der Luftstrom, der bei laufendem Motor aus dem Öleinfüllstutzen kommt ist auch nicht übermäßig stark. Mit der Hand lässt er sich ohne Kraft stoppen.


Beim Zuhalten entweicht der Druck aber wieder aus dem "zweiten Loch" in den Ansaugstutzen.

Durch häufige "Luftdruckprüfungen" an Gebäuden weiß ich, daß Luftmengen und Drücke auch schwer zu fühlen bzw. zu quantifizieren sind. An großen Löchern (wie Öleinfüllstutzen) werden die ruhigen Luftbewegungen oft als wenig erfühlt, wohingegen bei kleinen Öffnungen (wie am Entlüftungsschlauch) der dünne, scharfe Luftstrom oft als groß und viel gedeutet wird.

mit Grüßen von Kay, ahnt schon das Beda, wie fast immer, Recht ....

Beda hat geschrieben:Schaftabdichtungen beschädigt, lose, zu groß ....
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 12115
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Re: Enormer Ölverbrauch

Beitragvon Beda » 06.11.2019 - 17:28

luzivee hat geschrieben:Guten Morgen Beda,

...... kein ungewöhnlich hoher Luftaustritt aus dem Öleinfüllstutzen,....

Gruß und einen guten Start in den Tag
Johannes

Hallo Johannes,
ich weiß nicht, wie die Entlüftung bei diesem Motor aufgebaut ist.
Da könnten genaue Informationen weiter helfen.
Obiger Aussage entnehme ich, daß kein Unterdruck aufgebaut wird. Richtig?
Grüße vom Galloperflüsterer ohne Galloper

Beda
Benutzeravatar
luzivee
Mitglied
Mitglied
Beiträge: 255
Registriert: 13.12.2009 - 14:41
Wohnort: NRW

Re: Enormer Ölverbrauch

Beitragvon luzivee » 07.11.2019 - 08:38

Hallo zusammen,
danke schon mal für die rege Diskussion.

Mittlerweile bin ich noch einige Antworten schuldig.

Beda hat geschrieben:Wie hoch war denn der Ölverbrauch vor der "Reparatur"?
Vermutlich normalartig.


So genau kann ich mich da nicht dran erinnern. In letzter Zeit bin ich sehr wenig ehr kurze Strecken mit dem Elch gefahren. Alle paar Wochen habe ich auch nach dem Öl geschaut/welches aufgefüllt. Je länger ich über diese Frage nachdenke um so mehr erinnere ich mich, dass der Motor sich schon immer einen Schluck mehr gegönnt hat. Vor allem bei Hitze. Allerdings ist es auch schon 10 Jahre her, dass ich den Elch vergleichbar zu der "Testfahrt" gequält habe.

Beda hat geschrieben:Gab es für den Gasumbau irgendwelche sonstigen Modifikationen?

Nein.

MF hat geschrieben:Moin
@Johannes: Du bist also immer 100KM gefahren und hast nen halben Liter Öl aufgefüllt?
Das hast du dann 14 mal gemacht bist du zu Hause warst?


Nein ich bin immer so lange gefahren bis ich Tanken musste oder Tanken konnte ~250km. Beim Tanken habe ich den Ölstand kontrolliert und nachgeschüttet. Der genannte Wert ist über die 1400km gemittelt. Gefühlt hat der Ölverbrauch dabei aber geschwankt.

Zum Kerzenbild.
Ich meine mal gelesen zu haben, das im LPG-Betrieb die Kerzen wohl ein wenig heller sind. Angeblich durch die fehlenden Aditive. Aber dieses Wissen ordne ich selber im Bereich gefährliches Halbwissen ein. Ich stimme aber mit euch überein, dass die Kerzen nicht optimal aussehen. Nach 0,5L Öl auf 100km sehen sie wiederum auch nicht aus.

Joe hat geschrieben:Hast Du den Kopf selber überholt? Ansonsten würde ich die Arbeit beim Instandsetzer reklamieren, bzw. zumindest überprüfen lassen

Ja. Planen und Auslassventile einschleifen habe ich machen lassen.
Aber selbst wenn, ich denke da kann ich nichts reklamieren, da gerade alles auf die Kolbenringe hindeutet.

unbemerkt hat geschrieben:ich habe Motoren auch oft eher kalt als warm kompressionsgeprüft. Solche Unterschiede sehe ich alarmierend.

Ging mir auch so. Da ich mir mittlerweile ziemlich sicher bin das es sich um ein temporäres Phänomen handelte, sehe ich das ein wenig entspannter. Wobei es mich immer noch interresieren würde warum das so war? Rost auf der Ventilsitzfläche?

unbemerkt hat geschrieben:Durch eine halbwegs saubere Beimischung in den Luftstrom vor der Verbrennung evtl.?

Der nötige Überdruck im Kurbelgehäuse könnte durch das verdächtige Einlassventil entstehen.
Sollte der Ventilschaft vielleicht kalt und warm bei hohen Umdrehungen in bestimmten Stellungen undicht werden?
[/quote]

Ich bin mir nicht ganz sicher ob ich jetzt alles richtig berücksichtige.
Angenommen die Ventilschaftdichtungen auf der Ansaugseite wäre alle komplett ohne Funktion. Und die sich ergebende Fläche würde ausreichen um einen ausreichenden Unterdruck im Kurbelgehäuse zu erzeugen. Müsste dann nicht Öl in Größenordnungen durch diese Spalte gesaugt werden? ==> Öl wird mit verbrannt ==> Ölkohle o.Ä. an den Kerzen und blaue Abgase?
Vor allem würde dann auch Öl nach abstellen des Motors nachlaufen und sich im Kanal und im Brennraum sammeln. Was auf jeden Fall zu einer blauen Verfärbung des Abgase bei Start führen würde.
Da viele von diesen Folgen aktuell nicht zu erkennen sind, halte ich diese Möglichkeit für unwarscheinlich.

Beda hat geschrieben:
luzivee hat geschrieben:Obiger Aussage entnehme ich, daß kein Unterdruck aufgebaut wird. Richtig?


Nein bisher habe ich nichts derartiges festgestellt. Ehr das Gegenteil. Im Leerlauf herrscht Überdruck im KG und auch wenn ich in Neutral Gasgebe konnte ich keinen Unterdruck feststellen.

Die Theorie, die ich zum jetzigen Zeitpunkt für am wahrscheinlichsten halte ist:

Die Kolbenringe sind entgegen dem Ergebnis des Kompressionstests verschlissen. Es gelangt Gas vorbei an den Kolben ins Kurbelgehäuse. Dieses reißt Öl mit sich und über die KGE in den Ansaugtrackt. Im Brennraum wird es weil schon gut vermischt komplett mitverbrannt. ==> Keine große Ölkohlebildung ==> keine blauen Abgase

Wären die Ölabstreifringe verschlissen, würde bei jeder Kolbenbewegung mehr als normal Öl an der Zylinderwand verbleiben. Dies würde dann durch die Kolbenringe vor sich her geschoben, so das sich am OT ein "Ölrand" sammeln müsste. Diese würde dann nicht komplett ins Gemisch übergehen und somit auch nicht komplett verbrannt werden. In diesem Fall würde ich wieder blaue Abgase und eine Ölige Zündkerze erwarten.

Gestern Abend habe ich mit einem Freund eine Probefahrt gemacht um herauszufinden ob in irgend einem Betriebszustand blaue Abgase auftreten. Selbst in dem, unerer Meinung nach, ungünstigsten Betriebszustand, Vollgas nach einer längeren Zeit im Schubbetrieb z.B. Bergab rollen, könnten wir kein solches Verhalten feststellen.

Wenn Ihr Fehler in meiner Logik seht, lasst mich es wissen.

Gruß Johannes der als nächstes einen Behälter für die KGE baut
Benutzeravatar
luzivee
Mitglied
Mitglied
Beiträge: 255
Registriert: 13.12.2009 - 14:41
Wohnort: NRW

Re: Enormer Ölverbrauch

Beitragvon luzivee » 07.11.2019 - 08:40

luzivee hat geschrieben:Hallo zusammen,
danke schon mal für die rege Diskussion.

Mittlerweile bin ich noch einige Antworten schuldig.

Beda hat geschrieben:Wie hoch war denn der Ölverbrauch vor der "Reparatur"?
Vermutlich normalartig.


So genau kann ich mich da nicht dran erinnern. In letzter Zeit bin ich sehr wenig ehr kurze Strecken mit dem Elch gefahren. Alle paar Wochen habe ich auch nach dem Öl geschaut/welches aufgefüllt. Je länger ich über diese Frage nachdenke um so mehr erinnere ich mich, dass der Motor sich schon immer einen Schluck mehr gegönnt hat. Vor allem bei Hitze. Allerdings ist es auch schon 10 Jahre her, dass ich den Elch vergleichbar zu der "Testfahrt" gequält habe.

Beda hat geschrieben:Gab es für den Gasumbau irgendwelche sonstigen Modifikationen?

Nein.

MF hat geschrieben:Moin
@Johannes: Du bist also immer 100KM gefahren und hast nen halben Liter Öl aufgefüllt?
Das hast du dann 14 mal gemacht bist du zu Hause warst?


Nein ich bin immer so lange gefahren bis ich Tanken musste oder Tanken konnte ~250km. Beim Tanken habe ich den Ölstand kontrolliert und nachgeschüttet. Der genannte Wert ist über die 1400km gemittelt. Gefühlt hat der Ölverbrauch dabei aber geschwankt.

Zum Kerzenbild.
Ich meine mal gelesen zu haben, das im LPG-Betrieb die Kerzen wohl ein wenig heller sind. Angeblich durch die fehlenden Aditive. Aber dieses Wissen ordne ich selber im Bereich gefährliches Halbwissen ein. Ich stimme aber mit euch überein, dass die Kerzen nicht optimal aussehen. Nach 0,5L Öl auf 100km sehen sie wiederum auch nicht aus.

Joe hat geschrieben:Hast Du den Kopf selber überholt? Ansonsten würde ich die Arbeit beim Instandsetzer reklamieren, bzw. zumindest überprüfen lassen

Ja. Planen und Auslassventile einschleifen habe ich machen lassen.
Aber selbst wenn, ich denke da kann ich nichts reklamieren, da gerade alles auf die Kolbenringe hindeutet.

unbemerkt hat geschrieben:ich habe Motoren auch oft eher kalt als warm kompressionsgeprüft. Solche Unterschiede sehe ich alarmierend.

Ging mir auch so. Da ich mir mittlerweile ziemlich sicher bin das es sich um ein temporäres Phänomen handelte, sehe ich das ein wenig entspannter. Wobei es mich immer noch interresieren würde warum das so war? Rost auf der Ventilsitzfläche?

unbemerkt hat geschrieben:Durch eine halbwegs saubere Beimischung in den Luftstrom vor der Verbrennung evtl.?

Der nötige Überdruck im Kurbelgehäuse könnte durch das verdächtige Einlassventil entstehen.
Sollte der Ventilschaft vielleicht kalt und warm bei hohen Umdrehungen in bestimmten Stellungen undicht werden?


Ich bin mir nicht ganz sicher ob ich jetzt alles richtig berücksichtige.
Angenommen die Ventilschaftdichtungen auf der Ansaugseite wäre alle komplett ohne Funktion. Und die sich ergebende Fläche würde ausreichen um einen ausreichenden Unterdruck im Kurbelgehäuse zu erzeugen. Müsste dann nicht Öl in Größenordnungen durch diese Spalte gesaugt werden? ==> Öl wird mit verbrannt ==> Ölkohle o.Ä. an den Kerzen und blaue Abgase?
Vor allem würde dann auch Öl nach abstellen des Motors nachlaufen und sich im Kanal und im Brennraum sammeln. Was auf jeden Fall zu einer blauen Verfärbung des Abgase bei Start führen würde.
Da viele von diesen Folgen aktuell nicht zu erkennen sind, halte ich diese Möglichkeit für unwarscheinlich.

Beda hat geschrieben:Obiger Aussage entnehme ich, daß kein Unterdruck aufgebaut wird. Richtig?


Nein bisher habe ich nichts derartiges festgestellt. Ehr das Gegenteil. Im Leerlauf herrscht Überdruck im KG und auch wenn ich in Neutral Gasgebe konnte ich keinen Unterdruck feststellen.

Die Theorie, die ich zum jetzigen Zeitpunkt für am wahrscheinlichsten halte ist:

Die Kolbenringe sind entgegen dem Ergebnis des Kompressionstests verschlissen. Es gelangt Gas vorbei an den Kolben ins Kurbelgehäuse. Dieses reißt Öl mit sich und über die KGE in den Ansaugtrackt. Im Brennraum wird es weil schon gut vermischt komplett mitverbrannt. ==> Keine große Ölkohlebildung ==> keine blauen Abgase

Wären die Ölabstreifringe verschlissen, würde bei jeder Kolbenbewegung mehr als normal Öl an der Zylinderwand verbleiben. Dies würde dann durch die Kolbenringe vor sich her geschoben, so das sich am OT ein "Ölrand" sammeln müsste. Diese würde dann nicht komplett ins Gemisch übergehen und somit auch nicht komplett verbrannt werden. In diesem Fall würde ich wieder blaue Abgase und eine Ölige Zündkerze erwarten.

Gestern Abend habe ich mit einem Freund eine Probefahrt gemacht um herauszufinden ob in irgend einem Betriebszustand blaue Abgase auftreten. Selbst in dem, unerer Meinung nach, ungünstigsten Betriebszustand, Vollgas nach einer längeren Zeit im Schubbetrieb z.B. Bergab rollen, könnten wir kein solches Verhalten feststellen.

Wenn Ihr Fehler in meiner Logik seht, lasst mich es wissen.

Gruß Johannes der als nächstes einen Behälter für die KGE baut
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3515
Registriert: 08.06.2012 - 01:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Enormer Ölverbrauch

Beitragvon unbemerkt » 07.11.2019 - 14:15

Moin Johannes,

vorab:

-ich sehe das keineswegs entspannt, wenn ein Motor bei kalter Kompressionsprüfung auf zwei Zylindern einmal keinen Druck entwickelt und dann wieder doch.
Hier ist etwas Großes im argen und mit größter Wahrscheinlichkeit ist das der Grund für den Ölverbrauch.

Ich versuche es noch einmal anders herum.

Eine (zumeist) relativ gleichmäßige Kompression von 10 Bar spricht mir nicht für Schäden an den Kolbenlaufwegen.

Wenn beim Verbrennungsprozeß jedoch bei bestimmten Ventilstellungen Druck in das Ventildeckelgehäuse (ist gleich - weil offen zum Kurbelgehäuse) entweicht und damit mehr Ölnebel in den Ansaugtrakt pumpt, hast Du ein sehr feines Ölluftgemisch im System, schon vor der Einspritzung.

Jetzt wieder:

Beda hat geschrieben:Ich würde zum testen die Motorentlüftung auftrennen und ins Freie blasen lassen. Die Öffnung im Ansaugsystem natürlich dabei verschließen, sonst gibt es Fehlermeldungen.


Ich wollte mich bisher dazu nicht äußern, aber auch mir kommen die Kerzen gerade für LPG-Nutzung ziemlich dunkel vor. Sprechen wir eigentlich noch vom von einem 4G64 mit MPI und von welchem Baujahr?

Im Handbuch L300 Teil 17 wird ein verstopftes Ventil der Motorentlüftung in allen Ausbaustufen als Grund für zu hohen Ölverbrauch genannt. Scheinbar arbeiten der Motor ähnlich dem 6G72 mit zwei Schläuchen je vor und hinter der Drosselklappe. Schon ein Vertauschen der Schläuche dürfte da einiges Chaos hervor rufen. (Prüfung Kurbelgehäuseentlüftungsventil z.B. Seite 17/32).

Vermutlich würde ich mich mehr an die Handbücher halten.

mit daumendrückenden Grüßen von Kay

PS: Das Angebot mit dem Telefon steht weiter...
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Bearbeitung: Pajero V43W 3.0 V6 V24,
in Nutzung: Pajero Sport K96W 3.0 V6,
im Angebot: L200 Triton V6 3.0 RHD, Explorer-Kabine
in Sammlung: Pajero L141G 3.0 V6, GFK-Kompressor-Pajero L042G 2,6

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste