Blauer Qualm (aber woher?)

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
k.isl
Mitglied
Mitglied
Beiträge: 636
Registriert: 27.06.2002 - 17:21
Wohnort: Krefeld

Blauer Qualm (aber woher?)

Beitragvon k.isl » 06.02.2006 - 12:54

Hallo liebe Gemeinde,

aus gegebenem Anlass nun die Frage. Mehr oder weniger bekanntermassen kommt's aus dem Auspuff meines Löppels blauer Qualm raus.

Die weiteren Symptome sind, daß er langsame Fahrt oder Stillstand gar nicht mag. Das merkt man dann an einer deutlich unruhigen Leerlaufdrehzahl (wo er dann verstärkt auch qualmt).

Gibt es eindeutige Indizien, die auf die eine oder andere (oder mehrere :( )Fehlerquelle(n) hinweisen?

Was ich vermeiden möchte, ist beim Austausch des Turboladers zu beginnen um dann über den Zylinderkopf, die Kolbendichtringe letztendlich dann die ESP samt Dichtung auszutauschen. Es nichts neues zu sagen: das würde mächtig Geld kosten :?


In diesem Sinne (Euer nicht benebelter)

k.isl
"Die Entdeckung der Gelassenheit!" oder "Ich bremse auch für D??fe" (211Tkm)
Benutzeravatar
Booner
Mitglied
Mitglied
Beiträge: 456
Registriert: 02.01.2006 - 21:04
Wohnort: bei München
Kontaktdaten:

Beitragvon Booner » 06.02.2006 - 13:07

Hei Kiesel,

also blauer Rauch kommt ja meist daher, dass Motoröl mitverbrannt wird.
Hat er denn einen leicht erhöhten Ölverbrauch?
Tja, wo nun die Fehlerquelle liegt, da könnte man da nachsehen, wo Motoröl verbrannt werden kann.
Meist geschieht dies im Zylinder. Z.b. durch defekte Kolbenringe oder gar durch ein Loch im Kolben.
Bei meiner Harley war doch glatt mal ein Kolben in zwei Teile gebrochen. Damit lief sie aber noch ne ganze Weile! ;-) Ölverbrauch hat sich halt so langsam dem Spritverbrauch genähert ;-)

Wie schauts denn bei der Kurbelwellengehäuseentlüftung aus?
Pfeifts da ordentlich raus? Dann ist wohl was mit Kolben/Zylinder faul...

Bin nur Hobbyschrauber, kein Profi...
Viel Erfolg bei der Fehlersuche.
Btw. ich hab bisher nur an Benzinern rumgeschraubt. Kann Diesel evtl. mit blauem Mief verbrennen?
Dann könnte es auch ein festes AGR-Ventil oder so sein. Wäre auf jeden Fall billiger :-)

Grüße,

Tom
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11981
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 06.02.2006 - 14:43

Hallo Klaus,
war da nicht was mit deinem Zahnriemen u/o. ESP?
Ich fürchte, daß sich die Steuerzeiten verstellt haben.
Das kann sehr abrupt zu erheblichem Kleinholz führen.
Am besten sofort überprüfen! Insbesondere prüfen ob die Zahnriemenräder auf den Wellen korrekt sitzen. Falls z.B. der Keil in der Kurbelwelle abgeschert sein sollte, wäre der Weg zum Motortotalschaden sehr kurz.
Zuletzt geändert von Beda am 06.02.2006 - 17:47, insgesamt 1-mal geändert.
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 06.02.2006 - 15:45

Beda hat geschrieben:Am besten sofort überprüfen! Insbesondere prüfen ob die Zahnriemenräder auf den Wellen korrekt sitzen. Falls z.B. der Keil in der Kurbelwelle abgeschert sein sollte, wäre Weg zum Motortotalschaden sehr kurz.


Hallo Klaus,

einen eiernd laufenden unteren Kurbelwellenpulli glaubte ich
ja gestern bei dir zu sehen - aber ich weiss nicht sicher, ob dies
durch den extrem unrunden Leerlauf überschattet wurde oder ausgelöst?

Jedenfalls fand ich beim vorsichtigen Hochdrehen deines Motors,
dass dieser nicht rund (mit allen Zylindern) hochdreht - diese Art Russ könnte ja
auch durch Nicht/unvollständig verbrannten DIesel zu kommen.
Alles in allem fand ich das Anpringverhalten deines Auto ziemlich
schlecht - so lange musste ich noch nie (auch nicht bei minus 16 Grad)
"nuddeln", wie du schon beim warmen Motor...
Ich würde auch mit den Steuerzeiten und Riemen beginnen,
dann den Ventildeckel abnehmen und den Motor durchdrehen,
dabei Kipphebel und Nockenwelle etc. beobachten.

---------

Beim Russtest (niedrige Drehzahl, Vollgas bergauf, vorher ziemlich langer Leerlauf)
hat mein Galloper überhaupt keinen Russ produziert (nicht mal im Ansatz). Danke Stefan.
Der ist wohl sehr mager eingestellt - aber offensichtlich geht das...

Gruß

Hendrik
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2563
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 06.02.2006 - 16:28

Hallo Klaus.

Diese Symtome hatte ich mal bei meinem Patrol GR. Im Kaltzustand schlechtes Anspringen, unrunder Lauf und blauer Qualm. Leider war der Kopf hin (Ventilsitz ausgeschlagen). Summa sumarum neuer Kopf, reichlich Ventile (6Zylinder) etc. und 5500,- DM weniger in der Geldbörse... :cry:

Keine guten Aussichten. Hoffen wir das Beste das es nur ´ne Kleinigkeit ist (falls das geht).

Laß doch mal die Kompression der Zyl. prüfen !!!


Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1204
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Beitragvon bm » 06.02.2006 - 16:52

Tach Klaus

Schon mal versucht ,während des Lehrlaufs , jeweils eine Überwurfmutter an den Einspritzdüsen zu lösen?
Bei einem intakten Zylinder(Ventile,Düse u.s.w.)wird sich der Motor schütteln oder ausgehen,
beim defekten Zylinder wird sich nicht viel verändern.
So könnte man Ursachen die nur einen Zylinder betreffen,von denen die alle Zylinder beinflussen
(Steuerzeiten,Einspritzpumpe,EGR,Dieselfilter,Luft im System),ausklammern.

Wäre einen Versuch wert,kostet nix,17er Schlüssel un en Lappen für den sabbernden Diesel,
mehr brauchts nicht.

Kompressionstest,wie Stefan vorschlägt, ist auch nicht verkehrt.

Vasuuch,macht kluuch!

meint Bernd


99er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Hendrik

Beitragvon Hendrik » 06.02.2006 - 17:03

Hallo Klaus
in Ergänzung: Um den Test mit em Lösen der Einspritzdüsen machen zu können, ist es
wichtig, die Rücklaufleitung erst zu lösen! Sonst nimmt diese Schaden.
Bei meiner Motorrevesion wurde die letzte Einspritzdüse im Motor nicht richtig
fest montiert mit dem Ergebnis, dass sie sich lockerte und den Diesel im Motorraum
verteilte. (Vmax am berg ca. 60km/h).
Mangels 17er Gabelschlüssel konnte ich den Fehler nicht sofort
beheben, sondern musste den lieben Robby vom Mittagstisch rufen,
der mir den Schlüssel an die Autobahn brachte. Dann Lösen der
Rücklaufleitung und damit wieder zusammenschrauben scheibchenweise.

Vielleicht wäre ein Lösen der Glühkerze im jeweiligen Zylinder einfacher???

Gruß

Hendrik
Benutzeravatar
Beda
Werkstatt-Mod
Werkstatt-Mod
Beiträge: 11981
Registriert: 19.08.2002 - 21:58
Wohnort: Lalo (Langenlonsheim)
Kontaktdaten:

Beitragvon Beda » 06.02.2006 - 17:54

bm hat geschrieben:Tach Klaus

Schon mal versucht ,während des Lehrlaufs , jeweils eine Überwurfmutter an den Einspritzdüsen zu lösen?
Vasuuch,macht kluuch!

meint Bernd
99er * ,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2

Hallo Hendrik,
für dieses Experiment wird nur die Überwurfmutter der Leitung gelockert.

Hi Bernd,
* davon haben wir gleich 2 St. :wink:
Grüße vom Galloperflüsterer ohne Galloper

Beda
Hendrik

Beitragvon Hendrik » 06.02.2006 - 18:02

Beda hat geschrieben:Hallo Hendrik,
für dieses Experiment wird nur die Überwurfmutter der Leitung gelockert.


Asche auf mein unachtsames Haupt ... :oops:
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1204
Registriert: 08.09.2002 - 21:00
Wohnort: Oer-Erkenschwick

Beitragvon bm » 06.02.2006 - 18:49

Hallo Beda

Ja,ja hast mich erwischt...
Ich meinte mit 99er natürlich keinen Saab sondern meinen 1999er Galloper.
Wenn ich hochstapeln wollte,nähme ich lieber den Saab 96,der mit der ollen Ford V4.
Der ist so hässlich,daß er schon fast wieder schön ist.

@Hendrik
Vorsicht mit der Asche ,sonst gibbet noch Feinstaubalarm in Jena.

Gruss Bernd


1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
uwe
Mitglied
Mitglied
Beiträge: 803
Registriert: 11.10.2002 - 23:20
Wohnort: Neustadt

Beitragvon uwe » 06.02.2006 - 23:22

Hallo Klaus,

ich hatte es Dir gegenüber schon vor Ort erwähnt, will's aber hier noch mal in die Runde werfen. Vielleicht kann ja jemand den Gedanken noch weiterentwickeln oder aber die Theorie gleich widerlegen.

Bei unserem Bulli-Bus (VW T3 1,6 D 50 PS) gab's ähnliche bis identische Symptome: Schlechtes Anspringen, nach dem Start starke Rauchentwicklung (weiß-grau-blau) mit Geruch der ähnlich dem Deines Löppels war, unrunder Leerlauf, Leistungsverlust, bei warmgelaufenem Motor blauer Rauch im Leerlauf.

Als Ursache stellte sich ein Auslaßventil mit "negativem Spiel" heraus, sprich das Ventil schloß gar nicht mehr vollständig.

Ich hatte lange die Einspritzpumpe in Verdacht, zumal der Test mit den gelösten Einspritzleitungen keinen Hinweis auf den betroffenen Zylinder gab, sondern bei allen 4 Zylindern eine nochmalige Verschlechterung des Motorlaufs bewirkte.

OK, Du erwähntest daß kürzlich Ventiltrieb inkl. Ventile in der Werkstatt erneuert wurden.

So, jetzt Ihr wieder.

Gruß

Uwe
Situs vilate in iseta bernit
Benutzeravatar
k.isl
Mitglied
Mitglied
Beiträge: 636
Registriert: 27.06.2002 - 17:21
Wohnort: Krefeld

Beitragvon k.isl » 07.02.2006 - 09:48

Hallo an Alle,

Danke für Euren vielen Rückmeldungen. Ich habe (mit viel Herzklopfen) den Wagen zur Werkstatt gebracht (1km). Mal schauen was wird :?

Danke und bis bald

k.isl
"Die Entdeckung der Gelassenheit!" oder "Ich bremse auch für D??fe" (211Tkm)
Benutzeravatar
k.isl
Mitglied
Mitglied
Beiträge: 636
Registriert: 27.06.2002 - 17:21
Wohnort: Krefeld

Beitragvon k.isl » 13.02.2006 - 07:58

Hi an Alle,

das Rätsel ist gelöst. Es war eine wohl nicht genug angezogene Mutter des unteren Tellerrades der Kurbelwelle. Die Nut (1) ist normal. Der Zapfen der Kurbelwelle hatte die Nut(2) schon ziemlich ausgeweitet.

Er "löppelt" jetzt wieder 1. Sahne und auch ohne zu qualmen!

In diesem Euer

k.isl

Der mit dem blauen Auge :wink:
Dateianhänge
IMAGE_00060AB.JPG
IMAGE_00060AB.JPG (18.97 KiB) 3772 mal betrachtet
"Die Entdeckung der Gelassenheit!" oder "Ich bremse auch für D??fe" (211Tkm)
Benutzeravatar
Fazil
Mitglied
Mitglied
Beiträge: 1370
Registriert: 05.12.2002 - 19:51
Wohnort: Dierdorf
Kontaktdaten:

Beitragvon Fazil » 13.02.2006 - 08:08

Hi klaus,

na dann Herzlichen Glückwunsch, das es nichts schlimmes war!

Gruss
Fazil
Hendrik

Beitragvon Hendrik » 13.02.2006 - 08:13

Hallo Klaus,

also doch was lockeres am unteren Kurbelwellen Pully.
Irgendwie sah's ja in Ballenstedt schon so aus.

Glückwunsch, dass es sich nicht komplett gelöst hat!

Gruß

Hendrik

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste