Batterien - hier die Diskussion

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 8259
Registriert: 11.09.2003 - 18:04
Wohnort: Klein Sarau

Re: Batterien - hier die Diskussion

Beitragvon MF » 29.10.2019 - 15:19

Moin

Die Masse wären brauchbar.

Ich hatte mal für jemand anderen diese Idee:

MF hat geschrieben:Moin

Variante C würde gehen.

Dann mit zwei kleinen Optima.

Hab das mal für dich vermessen.

Die Breite des Batterie Kastens ist 34cm.
Platz von Spritzwand bis zum Kühlflüssigkeitsausgleichbehälter gute 30cm.

Die kleinen Optima sind 25cm lang 17cm Breit und 17.5cm hoch.

Die Höhe vom Radkasten neben dem Kühlflüssigkeitsausgleichbehälter ist 18cm.

Du müßtest eine Platte von 35cmx28cm anfertigen die dann auf dem Radkasten auflegen
und beim Batteriekasten etwas auffüttern.
Die Batterien einfach mit Gurten fixieren.

Bild

Bild

Bild

Bild

Bild

Bild

Bild

Gruß Mario



Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 8259
Registriert: 11.09.2003 - 18:04
Wohnort: Klein Sarau

Re: Batterien - hier die Diskussion

Beitragvon MF » 29.10.2019 - 15:37

Moin

unbemerkt hat geschrieben:Moin Mario,

meine Situation und Einschätzung ist ganz ähnlich. Meine blauen Optima haben sich zwar (nach der vermuteten CTEK Ladegerät Misshandlung) wieder gut erholt, aber für das nächste Auto würde ich neue Batterien suchen.


Bei uns laufen in drei Auto's die blauen Optima's (aus dem nicht mehr erhältlichen Angebot aus Überproduktion).

Der V20 und der Galloper vom Neffen, sind unaufällig. Bei Jaqueline ist es ärgelich das die nicht mal ein Jahre alte Blaue nach Tiefenentladung praktisch hinüber ist.
Da hätte mehr drin sein müßen.
Nach Volladung fällt sie in drei Tagen auf 11.5V zurück.

Meine Alte Gelbe 75AH Stunden Optima läuft im L200 und macht da einen guten Job.

Die vierte blaue 65AH Optima di ich liegen habe, habe ich wohl mit dem "dummen" Ladegerät übergeholfen.

Das schmeißt nämlich auch gerne mal 15.3V raus, ist mir jetzt erst aufgefallen.

Diese hab ich aber aktuell in meinem Galloper und sie tuts eigentlich noch.
Spannungsverlust über Nacht 0,1V.

Aber ich traue der nicht mehr.

Die Blauen aus dem Lager haben 115€ bis nach Hause gekostet.
Daher finde ich die Exide für den selben Preis interessant, zumal die 75AH und nicht 65AH hat.

Das mit dem Pluspol ist ein lösbares Problem.

Die Exide Marine wäre sicher teurer.

Sie gibt es auch als nicht Marine Version

Exide Start AGM kostet dann 200€ für 50AH.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3860
Registriert: 08.06.2012 - 02:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Batterien - hier die Diskussion

Beitragvon unbemerkt » 30.10.2019 - 16:06

Moin Mario,

ich bin noch immer ganz bei Dir, die Exide klingt sehr interessant.

Ich will nur noch einmal die inzwischen diversen Hersteller vergleichen und wenn möglich etwas Deutsches mit Herstellungsdatum und guten CCA-Werten suchen.

Inzwischen findet man vor lauter "Etikettenschwindel" und Firmenschiebereien die echten Herstellerunterschiede gar nicht mehr. Johnson Controls hat inzwischen auch Varta und Hoppecke einverleibt.

Ich melde mich jedenfalls wenn ich etwas Interessantes gefunden habe.

mit Grüßen von Kay
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Nutzung: Space Gear PA3W,
in Bearbeitung: Pajero V43W,
in Sammlung: Pajero Sport K96W, L200 Triton RHD, Pajero L141G, GFK-Kompressor-Pajero L042G, Explorer-Kabine
Benutzeravatar
unbemerkt
Mitglied
Mitglied
Beiträge: 3860
Registriert: 08.06.2012 - 02:15
Wohnort: Sachsen-Anhalt
Kontaktdaten:

Re: Batterien - hier die Diskussion

Beitragvon unbemerkt » 31.10.2019 - 15:16

Moin schon wieder,

meine Suche nach deutschen Herstellern war bisher nicht sonderlich erfolgreich.

Die umfangreicheExide-Übersicht hat mich noch ein wenig grübeln lassen.

Für die Nutzung in der hinteren Heizungskiste des V20 (soll zweckentfremdet werden), könnte die Exide EP 450 Dual AGM eventuell passen.

Bild

Die Batterie entspricht in etwa der Optima Red Top, wobei über 2 Kilo mehr Blei verbaut sind.
Das kleine Packmaß gefällt mir gut und mit dieser Leistungsklasse habe ich den L200 ja einige Jahre betrieben. Zudem soll die Batterie wenn möglich aus dem Motorraum und von der Vorderachse verbannt werden.

Für größere Verbräuche bei Reisen bzw. für einen Bus würde ich vielleicht etwas in der Art Adler Sunrise AGM 12V 120Ah einfügen.

Bild

mit Grüßen von Kay, weiter die Augen offen haltend
Ich brauche keine Uhr. Ich habe Zeit. (ein Berber, als ich ihm meine Uhr feilbot)

in Nutzung: Space Gear PA3W,
in Bearbeitung: Pajero V43W,
in Sammlung: Pajero Sport K96W, L200 Triton RHD, Pajero L141G, GFK-Kompressor-Pajero L042G, Explorer-Kabine
Benutzeravatar
bm
Mitglied
Mitglied
Beiträge: 1325
Registriert: 08.09.2002 - 22:00
Wohnort: Oer-Erkenschwick

Re: Batterien - hier die Diskussion

Beitragvon bm » 31.10.2019 - 16:31

Hallo zusammen

Nach der Leistungsprüfung der der alten Banner 70 Ah AGM hat mich die Leistungsfähigkeit des Nachfolgers EXIDE 70 Ah AGM interessiert.
Die Leerlaufspannung liegt bei Letzterer niedriger wie bei der Banner im Neuzustand, 12,9 V zu 13,1 V.
Ich hab den gleichen Testaufbau wie bei der Banner verwendet, Inverter mit Unterspannungsabschaltung und 60W 230V Glühlampe.
Einziger Unterschied, der Test fand im Auto eingebaut bei Temperaturen um 0°C statt, aber den Temperatureinfluss kann herausrechnen.
Leerlaufspannung 12,8 V
Testbeginn mit Last 12,5 V
nach 5 h 11,8 V
nach 10h 11,4 V
nach 15,30 h Abschaltung bei 10,5 V
Entspricht entnommenen 57,4 Ah mit Temperaturausgleich ca. 67,5 Ah.
Für die versprochenen 70 Ah der EXIDE EK700 AGR akzeptabel.

OPTIMA und BANNER tricksen mit höherer Säuredichte, ca.1,31kg/dm³,
das gibt eine höhere Leerlaufspannung und macht einen schlanken Fuß beim Test bei 10,5 V Abschaltung.
EXIDE scheint mehr Wert auf Kompatibilität mit den normalen Limas zu legen.

Ich fand die BANNER AGM, gefühlt, im Neuzustand leistungsfähiger.

Gruß Bernd

1999er,Galloper 2.5 TDI,Plechfelgen,lang,Basic,Nachrüstkat Euro2
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 8259
Registriert: 11.09.2003 - 18:04
Wohnort: Klein Sarau

Re: Batterien - hier die Diskussion

Beitragvon MF » 31.03.2020 - 18:15

Moin

Ich kümmere mich immer mal wieder um meine schwächelnde Optima.

Ich hab mir vor längerer Zeit noch ein Ladegerät gekauft welches auch einen AGM Lademodus hat.

Nu hab ich damit schon die Blauen in meinem Galloper, in Vaters V20 und die auf meiner Werkbank geladen.

Im V20, wird bis zur Anzeige " Full" geladen.
Geht also.

Beim Galloper und bei der auf der Werkbank klappt das nicht.
Die im Galloper müsste ich im Schnitt alle drei Wochen nachladen.

Ich hab sie eher nach zwei Wochen geladen um Schaden zu vermeiden.
Dann lag die Spannung knapp unter 12V.

Die Optima auf der Werkbank kann ich 24 Stunden laden.
Wenn ich das Ladegerät abklemmen springt die Spannung um gut 0.5 V.

Will heißen, nach wenigen Minuten wird Spannung im Bereich von 12 bis 12.5 angezeigt.
Mal 12.4 und in der nächsten Sekunde 11.9 V. Und das im Wechsel.

Nach wenigen Stunden liegt die Spannung bei 11.4 Volt, springt aber auch hektisch im Bereich von 0.3V.

Kann ich diesen Akku abschreiben?
Oder lohnt es noch den , wie auch immer, weiter zu bearbeiten so das da wenigstens noch eine brauchbare Versorgerbatterie da raus werden kann?

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 8259
Registriert: 11.09.2003 - 18:04
Wohnort: Klein Sarau

Re: Batterien - hier die Diskussion

Beitragvon MF » 08.01.2021 - 11:29

Moin

Hier muss ich mal ein Lob auf die "guten" Optima's ausprechen.

Ich hab meinen Galloper mit einer verbauten Optima YellowTop 75AH gekauft.

Das ist so ziemlich die größte und teuerste Variante.

Der Akku ist nun gut acht bis neun Jahre alt.

Er hat schon gute und schlechte Zeiten mitgemacht.
Die letzten vier Jahre stand er rum oder hat sein Dasein im L200 verbracht.

Letzte Woche musste ich feststellen das der Ruhestrom vom L200 den Akku auf unter 6V gesogen hat.

Da hab ich dann wieder mein "dummes" Ladegerät genommen und den Akku erstmal wieder auf mehr als 12V Spannung gebracht.
Dann mein intelligentes Ladegerät genommen und den Akku über Nacht geladen.

Dann war er wieder voll (direkt danach 12.9V) und auch nach 24 Stunden stehen hat er immer noch gute Spannungswerte.

Bild

Bild

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
terriblue
Mitglied
Mitglied
Beiträge: 1947
Registriert: 04.01.2008 - 20:05
Wohnort: Wolfenbüttel NDS

Re: Batterien - hier die Diskussion

Beitragvon terriblue » 08.01.2021 - 14:15

Hallo Mario,

das deckt sich mit meinen Erfahrungen. Viele andere Stromspeicher im KFZ wären schon
gestorben. Und wenn ich mir den riesigen elektronischen Aufwand ansehe, mit dem eine
LiFePo/LiPo etc. bei Laune gehalten werden möchte, dann doch lieber erstmal weiterhin
gelben Strom.

Gruß Arno
Slow Underpowered Vehicle und ein ProjeGt
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 2097
Registriert: 24.10.2005 - 10:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Batterien - hier die Diskussion

Beitragvon Joe » 08.01.2021 - 14:38

Moin Mario,

Glückwunsch zur Wiederbelebung der YellowTop - wie gut, dass diese auch mehrfache Tiefentladungen wegstecken und dafür ja auch - als eigentliche Verbraucher-, aber auch bessere Starterbatterie konstruiert sind

Nun solltest Du aber auch noch versuchen, sie wieder auf Ihre ursprüngliche Leistung zu trainieren, indem Du sie mehrfach ent- und lädst :wink:

Gruß Rolf
Galloper 2,5 TCI, SWB, EZ 06/2001 und Outlander 4x4, Automatik, Diesel, EZ 07/2018
Benutzeravatar
MF
Mitglied
Mitglied
Beiträge: 8259
Registriert: 11.09.2003 - 18:04
Wohnort: Klein Sarau

Re: Batterien - hier die Diskussion

Beitragvon MF » 08.01.2021 - 15:15

Moin

Ja so ist der Plan.
Sie soll ja noch ein paar Jahre in der Familie bleiben.

Die blauen Optima mit 65Ah aus Überproduktion haben das nicht so weggesteckt.

Mittlerweile denke ich, das sind eigentlich rote Optima mit angepassten AH.

Vielleicht waren die als Erstausrüstung für amerikanische Fahrzeuge gedacht.

Ich meine in einigen Jeeps ab Werk auch Optima gesehen zu haben.

Blau steht für Seewasser fest. Aber in der Regel wurden dann gelbe als Basis genommen.

Gruß Mario
Galloper 2.5 Exceed
Benutzeravatar
Joe
Mitglied
Mitglied
Beiträge: 2097
Registriert: 24.10.2005 - 10:52
Wohnort: Am Sachsenwald (bei Hamburg)

Re: Batterien - hier die Diskussion

Beitragvon Joe » 08.01.2021 - 15:40

Moin Mario,

in einer kaufmännischen Ausbildung lernt man, dass es keine Überproduktionen gibt, sondern dass so etwas immer andere Hintergründe hat. Das könnte im Idealfall Ware sein, welche von einem Käufer nicht abgenommen wurde. Häufig handelt es sich bei derart deklarierten Artikeln abe um B-Ware oder gar fehlerhafte Waren, die der Hersteller nicht über seine offiziellen Vertriebswege in den Verkehr bringen will, um seinen guten Ruf nicht zu schädigen und diese dann an Sonderpostenhändler verkauft. Ich bin jedenfalls immer skeptisch, wenn ich das Wort Überproduktion lese :wink:

Mit den blauen Optimas kenne ich das auch so, dass das eigentlich, technisch gesehen, gelbe in einem anderen Gehäuse und mit seewasserbeständigen Edelstahlkontakten bestückte sind. Daher sollten die blauen normalerweise auch genauso lange halten, wie die gelben Optimas. Auch wenn Bootsbatterien in Holland beispielsweise jährlich gegen neue ersetzt werden müssen, ist das sicherlich nicht international genauso geregelt. Nur dann wäre eine kürzere Lebensdauer der blauen für mich nachvollziehbar.

Gruß Rolf - der im Nachhinein froh darüber ist, sich damals keine BueTop aus dieser Quelle besorgt zu haben, auch wenn der Preis verlockend war. Mich hatte da auch schon die merkwürdige Handhabung Altbatterieregelung stutzig gemacht. Wer zahlt schon freiwillig 7,50 € pro verkaufte Batterie drauf, wenn alles seriös zugeht?
Galloper 2,5 TCI, SWB, EZ 06/2001 und Outlander 4x4, Automatik, Diesel, EZ 07/2018
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9693
Registriert: 24.06.2002 - 10:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Re: Batterien - hier die Diskussion

Beitragvon Borsty » 08.01.2021 - 17:02

Hallo Mario
Ist so. Bei mir damals im Dogde war ab Werk eine Red Top verbaut inkl. Temperaturüberwachung Werkseitig in der Batteriemulde. Diese funktionierte natürlich dann nicht mehr so wie sie sollte als ein anderer Batterietyp reinkam. Beim Jeep Wrangler der neusten Generation meines Kollegen ist eine Yellow Top drin. Ob das in Zusammenhang mit Winde ab Werk weiss ich nicht.
Es gab ja ne Zeitlang da hatte Optima echt Probleme mit Selbstentladung, jedenfalls was es an Batterien hier in der CH gab. Darum stiegen viel auf Banner Bull um oder diese Excide Spiracell um. Ob die auch so ne Art Überproduktion waren kann man sich da fragen.
@Arno. Nicht schlecht, wie Rolf schreibt braucht die jetzt Training.
LiFePo ist nicht so schlecht, aber Preis Leistung stimmt da noch lange nicht.
Ein schönes Video was bei diversen Zuständen je nach Batterie passiert.
Gruss Uwe
BORSTY

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste