Lichtmaschine Galloper

Motor, Motorelektrik, Gasumbau

Moderatoren: Beda, Crazy.max

Arathorn

Lichtmaschine Galloper

Beitragvon Arathorn » 28.10.2002 - 12:59

Hallo Leute!
Als ich am Wochenende auf dem Weg nach Köln fuhr, wurde mein Licht plötzlich dunkler.
Die Ladekontrollleuchte blieb aber aus. Das bedeutet also, daß die Birne in Ordnung ist.
Ich kam noch ca. 200km bis nach köln.
Heute habe ich das Fzg. in eine Vertragswerkstatt gebracht.
Dort sagte man mir, die Lima wäre defekt.
Eine Neue würde 538 ohne Einbau und ohne Steuern kosten.
Es gibt weder einen einzelnen regler (nur komplette Lima) noch gibt es das Teil im Austausch. :evil:
Dieses Jahr wäre wohl noch gar keine verkauft worden, da diese Limas selten kaputt gehen.
Mein Gaul hat gerade mal 95tkm drauf.
Ich habe auch nie Die Lima unter Wasser gesetzt.
Hatte vielleicht schonmal dieses Problem?
Kann man Möglicherweise eine Lima vom Mitsu einbauen, bei der es den Regler einzeln gibt?.
Ich sehe nicht ganz ein, für einen defekt an einer noch recht jungen Lima
am Ende 800 Euro auf den Tisch zu legen.
Ich betrachte das als Wucher.
Was meint ihr dazu?

mfg Arathorn, der seinen Galoppi trotzdem nie weggeben würde...
Benutzeravatar
Borsty
Administrator
Administrator
Beiträge: 9267
Registriert: 24.06.2002 - 09:10
Wohnort: Home of Emmentaler
Kontaktdaten:

Beitragvon Borsty » 28.10.2002 - 13:05

Hi Arathorn
Lass es ja nicht von einer Mitsugarage machen. Geh lieber zu einem Autoelektriker.
Es gibt nicht viele Lima-Hersteller, aber bei den meisten gibt es alles Einzeln. Sch.. was Dir da aufgetischt wurde. Austausch gibt es auch und die kosten in der CH max.sFr. 400.- ca. 270 EUR
Gruss
BORSTY
L200

Beitragvon L200 » 28.10.2002 - 13:37

Hi Arathorn,

denke auch dass die dir einen neuen Motor mit Agregaten verkaufen wollten :roll:
Geh mal zum Boschdienst, bin ziemlich sicher die können dir eine Lima besorgen. Zumindest für den kleinen Galopper gibt´s schon welche ab 200 Euro. Kommt eben darauf an welchen Motor du hast? Austausch selber machen ist doch wirklich kein Problem!

Gruß Ingo
Arathorn

Beitragvon Arathorn » 28.10.2002 - 20:15

L200 hat geschrieben:
Zumindest für den kleinen Galopper gibt´s schon welche ab 200 Euro. Kommt eben darauf an welchen Motor du hast? Austausch selber machen ist doch wirklich kein Problem!



Ich habe einen 2,5 TDI 99ps

Das Problem ist, daß ich für die Reparatur nur max 24 Stunden Zeit hatte...
Es kann doch nicht sein, daß eine Vertragswerkstatt einen so abzieht! :twisted:
Bin mal gespannt, was die morgen sagen.
Ich habe ja leider dringende Termine.
Wenn ich zu HAuse wäre- Kein Problem.
Aber ich bin gut 600 km von zu Hause weg.
Muss ja wieder zur Arbeit. :evil:
Und die Tatsache, daß es kein Austauschteil ist und daß es keinen extra Regler gibt, ist für mich fast schon ein Grund für eine Sammelbeschwerde.
:roll:


Gruß
Arathorn - der euch eine immer funktionierende Lima wünscht...
L200

Beitragvon L200 » 28.10.2002 - 20:50

Also wenn du den 2,5er mit 99PS hast gehe ich davon aus das ist der 4D56 Motor wie im L200 und dafür gibts z.B. bei D&W eine Lima von Hella für 305,53 Euro und da steht nix von Austausch!
Hab bei D&W meinen Endtopf bestellt und der war dort billiger als bei Mitsu. Als ich den Aufkleber von D&W entfernt habe hat mich darunter der originale Mitsu-Aufkleber angelächelt! :wink:

So ist das eben, wenn du in Not bist findet sich immer jemand der dir gerne hilft, vor allem wenn mann daran was verdienen kann!

Gruß Ingo der schon Autos gefahren hat die billiger als ne Lima waren...

P.S.: Ich würde mir das Altteil mitgeben lassen und frag doch mal nach einem Kulanzantrag!!
Benutzeravatar
piranha
Ex-Mod
Ex-Mod
Beiträge: 773
Registriert: 03.10.2002 - 15:23
Wohnort: Kaisten (Schweiz)
Kontaktdaten:

Beitragvon piranha » 28.10.2002 - 23:00

Hier hätte ich noch den Link dazu:
http://www.duwrepair.de/index.htm?homeduw 8)
Arathorn

Beitragvon Arathorn » 29.10.2002 - 09:02

Danke Peter...
Für die Zukunft weiss ich dann ja bescheid!

Gruß -
Frank
Heinrich

Beitragvon Heinrich » 29.10.2002 - 17:27

Ich hab noch eine grundsätzliche Frage (und einen Tipp)

Der 4D56 (Mischibischi 2.5TD) hat doch eine mechanische Einspritze. Das bedeutet doch eigentlich, dass die Karre - wenn sie denn einmal gestartet ist - gar keinen Strom mehr braucht, also auch ohne LiMa läuft. Oder sehe ich das falsch?

Ein Trick, den ich schon angewendet habe: Häufig verklemmen die Kohlen bei etwas angejahrten LiMas wegen dem Kohlestaub. Es hilft dann meistens, wenn man mit dem Hammer (o.ä.) einmal kräftig auf die LiMa haut. Dadurch werden die bereits abgebrauchten Kohlen wieder etwas mehr aus der Führung gedrückt und man kann noch einen Zeitlang Strom beziehen... Bei laufendem Motor hört man übrigens deutlich, wenn die LiMa wieder lädt.

Über die hier genannten Preise kann ich mich auch nur wundern. In der CH hat man mir bei MMC sogar einen Preis von über sFr. 1´000.-- genannt. Ich hab mir die angegebene www-Seite sofort notiert.
KHB

Beitragvon KHB » 29.10.2002 - 22:54

Das mit der mech. Einspritzung ist schon richtig, man braucht meines Wissens jedoch Strom, um ein Magnetventil in der Dieselleitung geöffnet zu
halten - Irgendwie sowas muß da sein, weil sonst würden wir unseren Diesel
ja gar nicht mehr zum stehen kriegen, oder :?:
Arathorn

Beitragvon Arathorn » 30.10.2002 - 08:11

Hallo Leutz!

Habe meinen Galopi wieder!
Allerdings haben die mich konkret abgerippt.
Der Spaß hat doch tatsächlich 790 E gekostet!!! :evil: :evil: :evil:
Das darf alles nicht wahr sein!

Gruß Frank - Der euch allen eine allzeit funktionierende Lima wünscht
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2554
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 21.01.2004 - 19:09

Ist inzwischen jemanden eine Galloper-LIMA schon kaputtgegangen?

Hole mein Auto gerade von der Inspektion ab und: Laderegelung der LIMA nicht in Ordnung. Da es ja scheinbar den Laderegler nicht einzeln gibt wollte ich bei D&W zugreifen. 110A von Hella od. HC-Parts für 193,66 € inkl. Märchensteuer.

Wurde diese Lichtmaschine von jemanden schonmal verbaut, zwecks passgenauigkeit (Halter/Anschlüsse)?


Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
jorgo

leider noch keine verbaut

Beitragvon jorgo » 21.01.2004 - 19:59

aber schau doch mal nach dieser ist nee orginale von Bosch

ich denke die hält halt länger

qualitätsstandarts sehr hoch

http://cgi.ebay.de/ws/eBayISAPI.dll?Vie ... gory=38729

guss
jörg
Hendrik

Beitragvon Hendrik » 21.01.2004 - 20:06

Hi Freunde,

wie bereits im "Verkaufsforum" geschrieben, wollte ich diejenige gern
ersteigern.

Meine Lima im Galloper ist noch voll ok, aber die hat "nur" 65A, die aus dem
Angebot 110A. Da ich gern auf Winde umsteigen möchte, möchte ich diese
lleistungsstärere Lima gern einbauen.

Mein Original-Lima wäre dann verfügbar - wenn sie jemand braucht....

Gruß

Hendrik
Benutzeravatar
Stefan
Mitglied
Mitglied
Beiträge: 2554
Registriert: 02.07.2002 - 10:08
Wohnort: Südostniedersachsen

Beitragvon Stefan » 22.01.2004 - 07:45

Hallo Jorgo.

Danke, die hatte ich auch schon im Auge. Das Hendrik da auch drauf "scharf" ist wußte ich nicht. Wenn die von d&w passt, tut es die für mich auch. So eine LIMA muß doch eigentlich mehr als 90000km halten !!??

Gruß Stefan
Toyota Hilux - 41 Länder - 3 Kontinente. Tendenz steigend...
jorgo

lima Hendrik

Beitragvon jorgo » 22.01.2004 - 11:00

sorry Hendrik wuste nicht das du die willst


Gruss
Jörg

Zurück zu „Unter der Motorhaube“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast